























 






<!DOCTYPE HTML>

<html lang="de" class="www">
<head prefix="og: http://ogp.me/ns#">
	
	<script>
	var PAGEFORWARDING_ACTIVE = true;
	</script>
	
	<title>Mecklenburg-Vorpommern: Gibt es eine Sturmflut oder ein Sturmhochwasser? - Wetter - Verlagshaus Jaumann</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="http://www.verlagshaus-jaumann.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Anders als in der Nordsee gibt es in der Ostsee keine großen Gezeiten mit Flut und Ebbe. Laut Bundesamt für Seeschifffahrt und Hydrographie (BSH) treten in der Ostsee nur kleine Restgezeiten als Auswirkung der Nordsee auf, die von Westen nach Osten abnehmen und in Flensburg etwa 25 Zentimeter und in Koserow (Usedom) nur etwa 3 Zentimeter betragen.">
<meta name="keywords" content="Wetter,Ostsee,Deutschland,Mecklenburg-Vorpommern">
<meta name="news_keywords" content="Wetter,Ostsee,Deutschland,Mecklenburg-Vorpommern">
<meta http-equiv="last-modified" content="Wed Jan 04 14:16:58 CET 2017">  
<meta name="date" content="Wed Jan 04 14:16:58 CET 2017">
<link rel="canonical" href="http://www.verlagshaus-jaumann.de/inhalt.mecklenburg-vorpommern-gibt-es-eine-sturmflut-oder-ein-sturmhochwasser.c912e7d1-9c01-4647-8c74-7e458614e750.html">
<meta property="og:title" content="Mecklenburg-Vorpommern: Gibt es eine Sturmflut oder ein Sturmhochwasser? - Verlagshaus Jaumann" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />        
<meta name="twitter:image" content="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="http://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
           
<link rel="stylesheet" type="text/css" href="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/css/template.css?1611041013">
<link media="screen" href="https://interaktiv.contilla.de/230/webapp.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.verlagshaus-jaumann.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/constants.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/global.js?v2"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/local.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/libs/moment.min.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/libs/jquery.daterangepicker.js"></script>
	
		<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
			
        
    
    
  
</head>

<body class="twoColFixRtHdr">
<!-- WWW -->


<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/verlagshaus_jaumann/images/loading.gif">
</div>
<a name="topOfPage"></a>	 


	






















		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "swol",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "O_347d3892AA_AC02579", 
								"cp" : "__01_dbrsowftak_O.Wetter" 
							}
			iom.c(iam_data);	
			
			
			function ivwReload(newcode) {				
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
		<!-- OMS (init GPT) -->
<script>
		var oms_site="oms.die-oberbadische.de";
		var oms_zone="weather";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
			gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads());
			gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads());
			gptSlots["billboard"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [800, 250], 'billboard').addService(googletag.pubads());
			gptSlots["rectangle"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
			gptSlots["bottomad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 300], 'bottomad').addService(googletag.pubads());		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- OMS Native Advertising -->
<script>
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
		+ oms_zone + '&w=' + oms_site;
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();
</script>
		
	<!-- Piwik: piwik_url leer -->
	
	


	
	
		<!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	
		

   <div id="container">   	
   		
    	<div class="brickgroup" id="header">
        		<!-- OV Header -->
	<div class="contentbrick clear" id="id_c9192f0d_2963_4b87_8b14_265150cbf216"><!-- Header Static -->			
<div class="headerStatic">		 			 			
  
	<!-- Header Static Logo -->			 
	<div class="headerStaticLogo">			 			 	
		<a class="logo v1" href="/">Wetter aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v2" href="/">Wetter aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v3" href="/">Wetter aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			</div>		
  	<script> 
		function slideLogo() {
			var oldItem = $(".headerStaticLogo .logo.current");
			var newItem = null; 	
			
			if ((oldItem.index() + 1) == $(".headerStaticLogo .logo").size()) {
				newItem = $(".headerStaticLogo .logo").first();
			} else {
				newItem = oldItem.next(".logo");
			}
			oldItem.fadeOut(400).removeClass("current");
			newItem.fadeIn(400).addClass("current");					
		}
		$(document).ready(function () {
			$(".headerStaticLogo .logo").first().addClass("current");					
       		slideIntervalLogo = window.setInterval(slideLogo, 8000);
		});			
	</script>	
  	
  	<!-- Header Static Addiotional Navigation -->	
  	<div class="headerStaticNavigation">
	    <!-- Header Static Addtional Navigation Meta -->
			<div class="navigationMeta">
				<a href="/stellen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Stellen_pos_menu','clickin');return false;">Stellen</a>
					<a href="/trauer" target="_self" class="metaNav" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a>
					<a href="/anzeigen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a>
					<a href="http://www.verlagshaus-jaumann.de/flirts_dates" target="_self" class="metaNav" onclick="ns_onclick(this,'','Singles_pos_menu','clickin');return false;">Singles</a>
					<a href="http://www.verlagshaus-jaumann.de/abo_service" target="_self" class="metaNav" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a>
					</div>
			<!-- Header Static Addtional Navigation Meta 2 (Navigation Special) -->
			<div class="navigationSpecial">
				<a href="http://www.verlagshaus-jaumann.de/digital" target="_self" class="metaNav" onclick="ns_onclick(this,'','E-Paper_pos_menu','clickin');return false;">E-Paper</a>
					<a href="/mobil" target="_self" class="metaNav" onclick="ns_onclick(this,'','Mobil_pos_menu','clickin');return false;">Mobil</a>
					</div>
			</div>	
   	<!-- Header Static Datum und Wetter -->			
	<div class="headerStaticDateWeather">
		<div class="headerStaticDate">	  		
	  		<p>Mittwoch, 04.01.2017</p>	  			  		
	  	</div>
	  	<div class="headerStaticWeather">
	  		
<a onclick="ns_onclick(this,'','wetter_pos_head','clickin');return false" href="http://wetter.verlagshaus-jaumann.de ">
  Lörrach 
  <span class="temperature">3&deg;C</span>
  <img border="0" src="http://wetter.verlagshaus-jaumann.de/images/wr/50/schneeschauer.png" alt="Wettervorhersage Lörrach" title="Wetter Lörrach">
</a>
</div>		 		
	</div>	
    <!-- Header Static Advertising -->
			<div class="headerStaticAdvertising">
		    	<div>
					<a href="/abo_service?form=ws_formAboProbe.html">
						<img src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/advertising.jpg" />
					</a> 
				</div>			 		
			</div>
			</div>

<!-- Header Navigation Main -->
<div class="navigation">
<ul class="level1">
<li>
			<a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a>																				           
			<ul class="level2">
				<li>
							<a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
								
							<ul class="level3">
								<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
										<li>
											<a href="/nachrichten/baden_wuertemberg/freiburg" title="Freiburg" target="_self" onclick="ns_onclick(this,'','Freiburg_pos_menu','clickin');return false;">Freiburg</a>
												
										</li>		
										<li>
											<a href="/nachrichten/baden_wuertemberg/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/nachrichten/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a>
								
							</li>		
						<li>
							<a href="/nachrichten/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a>
								
							</li>		
						<li>
							<a href="/nachrichten/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a>
								
							</li>		
						<li>
							<a href="/nachrichten/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
								
							<ul class="level3">
								<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/kultur" title="Regio Kultur" target="_self" onclick="ns_onclick(this,'','Regio_Kultur_pos_menu','clickin');return false;">Regio Kultur</a>
												
										</li>		
										<li>
											<a href="/nachrichten/kultur/ueberregionale_kultur" title="Überregionale Kultur" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Kultur_pos_menu','clickin');return false;">Überregionale Kultur</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/nachrichten/computer_wissen" title="Computer & Wissen" target="_self" onclick="ns_onclick(this,'','Computer___Wissen_pos_menu','clickin');return false;">Computer & Wissen</a>
								
							</li>		
						<li>
							<a href="http://wetter.verlagshaus-jaumann.de" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>																				           
			<ul class="level2">
				<li>
							<a href="/lokales/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/loerrach/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" onclick="ns_onclick(this,'','Inzlingen_pos_menu','clickin');return false;">Inzlingen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" onclick="ns_onclick(this,'','Schwoerstadt_pos_menu','clickin');return false;">Schwörstadt</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" onclick="ns_onclick(this,'','Haeg-Ehrsberg_pos_menu','clickin');return false;">Häg-Ehrsberg</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/hasel" title="Hasel" target="_self" onclick="ns_onclick(this,'','Hasel_pos_menu','clickin');return false;">Hasel</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" onclick="ns_onclick(this,'','Hausen_im_Wiesental_pos_menu','clickin');return false;">Hausen im Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" onclick="ns_onclick(this,'','Kleines_Wiesental_pos_menu','clickin');return false;">Kleines Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/maulburg" title="Maulburg" target="_self" onclick="ns_onclick(this,'','Maulburg_pos_menu','clickin');return false;">Maulburg</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald" target="_self" onclick="ns_onclick(this,'','Schoenau_im_Schwarzwald_pos_menu','clickin');return false;">Schönau im Schwarzwald</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/todtnau" title="Todtnau" target="_self" onclick="ns_onclick(this,'','Todtnau_pos_menu','clickin');return false;">Todtnau</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" onclick="ns_onclick(this,'','Zell_im_Wiesental_pos_menu','clickin');return false;">Zell im Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" onclick="ns_onclick(this,'','Auggen_pos_menu','clickin');return false;">Auggen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" onclick="ns_onclick(this,'','Bad_Bellingen_pos_menu','clickin');return false;">Bad Bellingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" onclick="ns_onclick(this,'','Badenweiler_pos_menu','clickin');return false;">Badenweiler</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" onclick="ns_onclick(this,'','Binzen_pos_menu','clickin');return false;">Binzen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" onclick="ns_onclick(this,'','Efringen-Kirchen_pos_menu','clickin');return false;">Efringen-Kirchen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" onclick="ns_onclick(this,'','Eimeldingen_pos_menu','clickin');return false;">Eimeldingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" onclick="ns_onclick(this,'','Fischingen_pos_menu','clickin');return false;">Fischingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" onclick="ns_onclick(this,'','Kandern_pos_menu','clickin');return false;">Kandern</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" onclick="ns_onclick(this,'','Malsburg-Marzell_pos_menu','clickin');return false;">Malsburg-Marzell</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" onclick="ns_onclick(this,'','Muellheim_pos_menu','clickin');return false;">Müllheim</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" onclick="ns_onclick(this,'','Neuenburg_pos_menu','clickin');return false;">Neuenburg</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" onclick="ns_onclick(this,'','Ruemmingen_pos_menu','clickin');return false;">Rümmingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" onclick="ns_onclick(this,'','Schallbach_pos_menu','clickin');return false;">Schallbach</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" onclick="ns_onclick(this,'','Schliengen_pos_menu','clickin');return false;">Schliengen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" onclick="ns_onclick(this,'','Wittlingen_pos_menu','clickin');return false;">Wittlingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach___Regio_pos_menu','clickin');return false;">Kreis Lörrach / Regio</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
										<li>
											<a href="/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/nachrichten/kultur/regio_kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Kultur___Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Kultur / Termine und Veranstaltungen</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						</ul>
				</li>		
		<li>
			<a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>																				           
			<ul class="level2">
				<li>
							<a href="/sport/regionalsport" title="Regionalsport" target="_self" onclick="ns_onclick(this,'','Regionalsport_pos_menu','clickin');return false;">Regionalsport</a>
								
							<ul class="level3">
								<li>
											<a href="/sport/regionalsport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/sc_freiburg" title="SC Freiburg" target="_self" onclick="ns_onclick(this,'','SC_Freiburg_pos_menu','clickin');return false;">SC Freiburg</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/fc_basel" title="FC Basel" target="_self" onclick="ns_onclick(this,'','FC_Basel_pos_menu','clickin');return false;">FC Basel</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/handball" title="Handball" target="_self" onclick="ns_onclick(this,'','Handball_pos_menu','clickin');return false;">Handball</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/ringen" title="Ringen" target="_self" onclick="ns_onclick(this,'','Ringen_pos_menu','clickin');return false;">Ringen</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" onclick="ns_onclick(this,'','Tischtennis_pos_menu','clickin');return false;">Tischtennis</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.dig.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?liga_id=7641&navi=liga&typ=liga&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1365605194299" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" onclick="ns_onclick(this,'','Ueberregionaler_Sport_pos_menu','clickin');return false;">Überregionaler Sport</a>
								
							<ul class="level3">
								<li>
											<a href="/sport/ueberregionaler_sport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
										<li>
											<a href="/sport/ueberregionaler_sport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?gruppe=127&typ=sport_liga&navi=sportart&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1369827201785" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
										</ul>
								</li>		
						</ul>
				</li>		
		<li>
			<a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a>																				           
			<ul class="level2">
				<li>
							<a href="/ratgeber/gesundheit" title="Gesundheit" target="_self" onclick="ns_onclick(this,'','Gesundheit_pos_menu','clickin');return false;">Gesundheit</a>
								
							</li>		
						<li>
							<a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps" target="_self" onclick="ns_onclick(this,'','Verbrauchertipps_pos_menu','clickin');return false;">Verbrauchertipps</a>
								
							</li>		
						<li>
							<a href="/ratgeber/beruf_karriere" title="Beruf & Karriere" target="_self" onclick="ns_onclick(this,'','Beruf___Karriere_pos_menu','clickin');return false;">Beruf & Karriere</a>
								
							</li>		
						<li>
							<a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen" target="_self" onclick="ns_onclick(this,'','Wohnen___Bauen_pos_menu','clickin');return false;">Wohnen & Bauen</a>
								
							</li>		
						<li>
							<a href="/ratgeber/tourenplaner" title="Tourenplaner" target="_self" onclick="ns_onclick(this,'','Tourenplaner_pos_menu','clickin');return false;">Tourenplaner</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/jugend" title="Jugend" target="_self" onclick="ns_onclick(this,'','Jugend_pos_menu','clickin');return false;">Jugend</a>																				           
			<ul class="level2">
				<li>
							<a href="/jugend/spunk" title="Spunk" target="_self" onclick="ns_onclick(this,'','Spunk_pos_menu','clickin');return false;">Spunk</a>
								
							</li>		
						<li>
							<a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" onclick="ns_onclick(this,'','Schule_macht_Zeitung_pos_menu','clickin');return false;">Schule macht Zeitung</a>
								
							</li>		
						<li>
							<a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook" target="_blank" onclick="ns_onclick(this,'','Facebook_pos_menu','clickin');return false;">Facebook</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a>																				           
			<ul class="level2">
				<li>
							<a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Lokale_Fotogalerie_pos_menu','clickin');return false;">Lokale Fotogalerie</a>
								
							</li>		
						<li>
							<a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Fotogalerie_pos_menu','clickin');return false;">Überregionale Fotogalerie</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/leserreisen" title="Leserreisen" target="_self" onclick="ns_onclick(this,'','Leserreisen_pos_menu','clickin');return false;">Leserreisen</a>																				           
			</li>		
		<li class="extraMenu2">
			<span><div style="display:inline-block;">mehr</div><div class="arrow"></div></span>
			<ul>			
				<li class="active">
						<a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>					
					</li>
					<li>
						<a href="/gewusstwo" title="GewusstWo" target="_self" onclick="ns_onclick(this,'','GewusstWo_pos_menu','clickin');return false;">GewusstWo</a>					
					</li>
					<li>
						<a href="/abocard" title="abocard" target="_self" onclick="ns_onclick(this,'','abocard_pos_menu','clickin');return false;">abocard</a>					
					</li>
					<li>
						<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank" onclick="ns_onclick(this,'','Ticketverkauf_pos_menu','clickin');return false;">Ticketverkauf</a>					
					</li>
					<li>
						<a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates" target="_blank" onclick="ns_onclick(this,'','Flirts___Dates_pos_menu','clickin');return false;">Flirts & Dates</a>					
					</li>
					<li>
						<a href="http://www.rtv.de" title="RTV/Fernsehprogramm" target="_blank" onclick="ns_onclick(this,'','RTV_Fernsehprogramm_pos_menu','clickin');return false;">RTV/Fernsehprogramm</a>					
					</li>
					<li>
						<a href="/wir_ueber_uns" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>					
					</li>
					<li>
						<a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" onclick="ns_onclick(this,'','Unsere_Stellenangebote_pos_menu','clickin');return false;">Unsere Stellenangebote</a>					
					</li>
					</ul>
		</li>
		<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
		
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>
</div>

<div class="breadcrumbGroup"> 
		<a class="breadcrumb" href="/mehr" title="mehr" target="_self" onclick="ns_onclick(this,'','mehr_pos_menu_breadcrumb','clickin');return false;">mehr</a>
		       	<span>></span><a class="breadcrumb_active" href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu_breadcrumb','clickin');return false;">Wetter</a><a target="_blank" href="http://www.schwarzwaelder-bote.de/" class="logoPartnerSb"></a>
	</div>
	<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigation ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigation ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c9192f0d_2963_4b87_8b14_265150cbf216");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: render BILLBOARD by Title of CONTENT_HEADER_AD > please change to EC-Type Billboard, when possible  -->		
				<div class="ad_oms" id="billboard" style="display: none;">
					<script type="text/javascript">
						googletag.cmd.push(function()  { googletag.display('billboard')});
					</script>
				</div>
				</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	<!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	
   		    </div><div class="brickgroup" id="mainContent">
        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; "><div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Mecklenburg-Vorpommern</strong>
	Gibt es eine Sturmflut oder ein Sturmhochwasser?</h1>
<span class="address">
dpa, </span>
<span class="time">04.01.2017 14:16 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5"><!-- keine Bilder/Videos gefunden --></div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="position: relative; clear: both; margin-bottom: 5px; top: -5px; "><div id="socialged"></div>
<div class="facebookTwitter">

<script type="text/javascript">
		var cmsPortalStaticWWW = "/www/verlagshaus_jaumann";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186"><!-- 1.Textblock -->
<div class="articleBody">
	










		<p>Rostock - Anders als in der Nordsee gibt es in der Ostsee keine gro&szlig;en Gezeiten mit Flut und Ebbe. Laut Bundesamt f&uuml;r Seeschifffahrt und Hydrographie (BSH) treten in der Ostsee nur kleine Restgezeiten als Auswirkung der Nordsee auf, die von Westen nach Osten abnehmen und in Flensburg etwa 25 Zentimeter und in Koserow (Usedom) nur etwa 3 Zentimeter betragen.</p> 
<p>Eine Sturmflut ist streng genommen an der Ostseek&uuml;ste ein Sturmhochwasser. Dennoch b&uuml;rgerte sich im 19. Jahrhundert mit der verheerenden &quot;Sturmflut von 1872&quot; der Begriff auch f&uuml;r die Ostsee ein.</p>
		












 














	<!-- less than 2 pictures, cannot build gallery -->
	<!-- 2.Textblock -->
	










		<p>Nach der deutschen Teilung wurde in Schleswig-Holstein der Begriff Sturmflut f&uuml;r die Ostsee weiterverwandt, w&auml;hrend in der DDR Wasserst&auml;nde mit mehr als einen Meter &uuml;ber Normal als Sturmhochwasser galten. Mit der Wiedervereinigung setzte sich die historische Bezeichnung auch wieder in den &ouml;stlichen Teilen Deutschlands durch. Die Beh&ouml;rden sprechen einheitlich von Ostsee-Sturmfluten. </p>
		
</div>
<div class="clearfloat20">&nbsp;</div>
	
	<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"c912e7d1-9c01-4647-8c74-7e458614e750",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>

<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

<ul class="icons fltrt">
		<!-- <li>				
				<a href="/inhalt.mecklenburg-vorpommern-gibt-es-eine-sturmflut-oder-ein-sturmhochwasser.c912e7d1-9c01-4647-8c74-7e458614e750.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			<li>
			<a href="/inhalt.mecklenburg-vorpommern-gibt-es-eine-sturmflut-oder-ein-sturmhochwasser.c912e7d1-9c01-4647-8c74-7e458614e750.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357"></div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Bottom Ad -->
	<div class="contentbrick" id="id_d5b0fe42_6b81_47b0_a8ec_448bce326a74" style="width: 510px; margin-bottom: 25px; "><!-- AdCat-BottomAd -->
<!-- display ads: use gpt for 'BOTTOM_AD' -->
	<div class="ad_oms" id="bottomad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('bottomad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_d5b0fe42_6b81_47b0_a8ec_448bce326a74");</script>
	
   		    </div><div class="brickgroup" id="sidebar">
        		<!-- Standard Rectangle -->
	<div class="contentbrick module" id="id_423d7455_84ab_4957_ba5a_82b83784f89d" style="text-align: center; "><!-- AdCat-Rectangle -->
<!-- display ads: use gpt for 'RECTANGLE' -->
	<div class="ad_oms" id="rectangle" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('rectangle')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_423d7455_84ab_4957_ba5a_82b83784f89d");</script>
	<!-- OV Rotator (Sidebar) -->
	<div class="contentbrick module" id="id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c"><div class="ressortSide">
	<span class="uebRessort" title="Abo & Service">Abo & Service</span>
</div>
<div class="clearfloat"></div>                 
<div class="sidebarModulSpezial" id="1483543899022" style="height: 200px; width: 320px;">

	<div id="rotator_1483543899022" style="position: relative; height: 100%; overflow: hidden;">
		<div id="rotator_wrapper" style="">
			<ul id="rotator_list" style="list-style-type: none;">
<li id="content_1" style="position: absolute; top: 0; left: 0;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.media.99249873-1a67-48c5-8a0b-3bd6cd86551e.normalized.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_2" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.imagefile.790b6262-6576-41f1-aed9-622f05893e04.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_3" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/abo_service?form=ws_formAboProbe.html"><img alt="" src="/media.imagefile.b35b6945-09f8-4506-9e3f-13dbe8225a96.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_4" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.e-lationshop.de/shop/start.do?se=4F9G4"><img alt="" src="/media.imagefile.ad417d10-a458-4291-814c-cd3ad3a4379c.original.media" style="height:200px; width:320px" /></a></p></li>
</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
	// Rotator aufrufen
	init_rotator('rotator_1483543899022', 500, 8000);
});
</script></div><script type="text/javascript">hideEmptyBrick("id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c");</script>
	<!-- OV BG OMS Native Ad Artikel -->
	<div class="brickgroup" id="id_25b1d72d_f047_4893_97cb_9aa9363a96b3"><!-- OV OMS Native Ad Teaser Artikel -->
	<div class="statichtmlbrick" id="nativendo-oms-sidebar"></div><script type="text/javascript">hideEmptyBrick("nativendo-oms-sidebar");</script>
	</div><!-- OV BG OMS Native Ad Ressort -->
	<div class="brickgroup" id="id_7c76c3cc_786c_4fbd_875b_42b3f96de67e"><!-- keine validen bricks -->
	</div><!-- OV Verbreitungskarte (Sidebar) -->
	<div class="statichtmlbrick module" id="id_c8e38a4e_9c33_44cf_ac63_55f033998683"><div class="mod_header">Verbreitungskarte</div>
<p><img width="326" height="328" alt="Verbreitungskarte" src="/media.media.d257b3fc-6932-4edb-8fa7-bda27d7ac056.original.media" usemap="#verbreitung" /></p>
<p><map name="verbreitung" id="verbreitung">
<area shape="poly" coords="3,161,22,144,36,92,67,91,68,110,89,97,94,88,106,91,145,71,153,71,155,91,148,105,147,128,134,148,134,189,123,177,112,195,107,215,93,222,88,235,93,263,74,286,58,256,10,203" href="/lokales/weil_am_rhein" alt="Weil am Rhein" />
<area shape="poly" coords="320,18,317,56,323,62,321,85,310,87,300,125,310,140,313,156,269,189,271,199,258,213,244,209,217,231,206,228,193,234,172,233,150,237,142,201,137,201,136,148,148,130,150,104,157,92,157,70,171,70,170,56,181,55,239,4" href="/lokales/schopfheim" alt="Schopfheim" />
<area shape="poly" coords="264,266,240,263,229,270,210,266,205,286,189,300,130,324,114,323,91,297,123,288,112,267,98,262,90,238,95,225,110,216,122,181,133,192,134,202,141,207,148,242,171,235,194,234,203,230,217,232,243,214,252,240,264,248" href="/lokales/loerrach" alt="L&ouml;rrach" />
<area shape="poly" coords="97,266,108,270,117,285,85,293,86,301,106,325,3,326,1,203,7,206,54,258,73,288" href="/lokales/kreis_loerrach_regio/basel_regio" alt="Basel" />
<area href="/nachrichten/baden_wuertemberg/freiburg" coords="59,15,133,50" shape="rect" alt="Freiburg" /></map></p></div><script type="text/javascript">hideEmptyBrick("id_c8e38a4e_9c33_44cf_ac63_55f033998683");</script>
	<!-- OV Nachrichtenticker -->
	<div class="contentbrick module" id="id_e130ea47_8962_4a64_9450_6212f48dcf07"><script type="text/javascript">

	function showNewsTickerEntry(_num) {

		if (typeof ivwReload == 'function') {
			ivwReload();
		}
		if (typeof siteStatReload == 'function') {
			siteStatReload();
		}	

		var i = 0;

		// "unsichtbarmachen" von Position _num bis Ende
		try {

			i = _num + 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i++;
			}
		} catch(e) { }
		// "unsichtbarmachen" von Anfang bis Position _num
		try {

			i = _num - 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i--;
			}
		} catch(e) { }
		// korrekten Eintrag aufklappen/zuklappen
		var elem = document.getElementById("newsticker_entry_" + _num);

		if(elem != null) {

			elem.style.display = elem.style.display == "block" ? "none" : "block";
		}
	}

</script>

<div id="ticker">
<div class="mod_header">Nachrichten-Ticker</div>
<div class="sidebarModulSpezial">
	<div class="newsticker">
		<strong>15:56</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(0);">Syrien-Gespräche: Moskau und Ankara treiben Planung voran</span>
	</div>
	<div id="newsticker_entry_0" style="display:none; font-size:11px">
		<p><p>Ankara - Trotz der br&uuml;chigen Waffenruhe in Syrien treiben die T&uuml;rkei und Russland die Vorbereitungen f&uuml;r neue Friedensgespr&auml;che voran. Die Verhandlungen in der kasachischen Hauptstadt Astana sollen am 23. Januar beginnen, wie der t&uuml;rkische Au&szlig;enminister Mevl&uuml;t Cavusoglu der staatlichen Nachrichtenagentur Anadolu sagte. Allerdings ist v&ouml;llig offen, ob die Verhandlungen &uuml;berhaupt stattfinden. Die T&uuml;rkei und Russland hatten eine Waffenruhe ausgehandelt. Die Opposition wirft den Regierungstruppen jedoch permanente Verst&ouml;&szlig;e gegen die Feuerpause vor.</p></p>
	</div>
<div class="newsticker">
		<strong>15:44</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(1);">Merkel stellt sich hinter de Maizières Sicherheits-Vorstoß</span>
	</div>
	<div id="newsticker_entry_1" style="display:none; font-size:11px">
		<p><p>Berlin - Innenminister Thomas de Maizi&egrave;re hat von Bundeskanzlerin Angela Merkel R&uuml;ckendeckung f&uuml;r seine umstrittenen sicherheitspolitischen Reformvorschl&auml;ge erhalten. Merkel sei &uuml;ber deren Ver&ouml;ffentlichung informiert gewesen und habe den Minister dazu auch ermutigt, sagte ein Regierungssprecher. De Maizi&egrave;re sieht den deutschen Sicherheitsapparat angesichts der Terrorgefahr sowie m&ouml;glicher Krisen und Katastrophen nicht mehr ad&auml;quat aufgestellt. Der Minister dringt unter anderem auf eine bessere Koordinierung. Er schl&auml;gt daher vor, bestimmte Befugnisse der L&auml;nder k&uuml;nftig beim Bund anzusiedeln.</p></p>
	</div>
<div class="newsticker">
		<strong>15:13</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(2);">Seehofer sieht Treffen mit Merkel skeptisch</span>
	</div>
	<div id="newsticker_entry_2" style="display:none; font-size:11px">
		<p><p>Seeon - CSU-Chef Horst Seehofer h&auml;lt die geplante Spitzenrunde mit Kanzlerin Angela Merkel Anfang Februar f&uuml;r den Vers&ouml;hnungsprozess der Union immer noch nicht f&uuml;r gesichert. Es mache keinen Sinn, zusammenzukommen um unterschiedliche Positionen auszutauschen, sagte Bayerns Ministerpr&auml;sident am Rande einer Klausur der CSU-Bundestagsabgeordneten. Hauptstreitpunkt zwischen der CSU und der CDU von Kanzlerin Angela Merkel ist der Kurs in der Fl&uuml;chtlingspolitik - und hier vor allem Seehofers Forderung nach einer Obergrenze, die Merkel ablehnt. Wie ein Kompromiss aussehen soll, ist offen.</p></p>
	</div>
<div class="newsticker">
		<strong>14:45</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(3);">Gesuchter Hells-Angels-Boss in Wien festgenommen</span>
	</div>
	<div id="newsticker_entry_3" style="display:none; font-size:11px">
		<p><p>Wien - Der untergetauchte Leipziger Hells-Angels-Boss ist in &Ouml;sterreich festgenommen worden. Der Mann wurde im Vereinslokal der Hells Angels in Wien aufgegriffen, wie das Bundeskriminalamt mitteilte. Die Polizei war nach einem Hinweis mit 100 Einsatzkr&auml;ften vor Ort. Der Mann lie&szlig; sich laut Beh&ouml;rdenangaben widerstandslos festnehmen. Der 34-J&auml;hrige war europaweit wegen des dringenden Tatverdachts des gemeinschaftlichen Mordes gesucht worden. Der Verd&auml;chtige sa&szlig; im vorigen Sommer bereits in Untersuchungshaft, wurde dann aber freigelassen und tauchte unter.</p></p>
	</div>
<div class="newsticker">
		<strong>13:45</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(4);">Erkenntnisse zu Amris Waffe und Durchsuchung bei möglichem Helfer</span>
	</div>
	<div id="newsticker_entry_4" style="display:none; font-size:11px">
		<p><p>Berlin - Die Ermittlungen zu dem Anschlag in Berlin machen offensichtlich Fortschritte: Die Bundesanwaltschaft nimmt zwei M&auml;nner ins Visier, die Kontakt zu dem mutma&szlig;lichen Attent&auml;ter hatten. Die Untersuchung von Projektilen liefert ein weiteres Puzzlest&uuml;ck. Ein Abgleich hat laut italienischer Polizei ergeben, dass die Waffe, die Anis Amri bei Mailand auf Polizisten abfeuerte, dieselbe ist, mit der in Berlin der Lkw-Fahrer get&ouml;tet wurde. Die Bundesanwaltschaft will um 15.30 Uhr &uuml;ber den Ermittlungsstand informieren.</p></p>
	</div>
<div class="relatedLink" style="float: left;"><a class="newstickerNav" title="Polizeibericht" href="javascript:refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">aktualisieren</a></div>
	<div class="relatedLink" style="float: right;">
	<span class="newstickerNavActive" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">1</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=5', 'ticker');">2</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=10', 'ticker');">3</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=15', 'ticker');">4</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=20', 'ticker');">5</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=25', 'ticker');">6</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=30', 'ticker');">7</span>&nbsp;&nbsp;
			<span class="newstickerNav" title="nächste Seite" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=35', 'ticker');">weiter</span>
		</div>
	<div class="clearfloat"></div>		
</div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_e130ea47_8962_4a64_9450_6212f48dcf07");</script>
	<!-- OV Tours3 (Sidebar) -->
	<div class="statichtmlbrick module" id="id_36366c93_2c08_4a58_a2ec_4fdb447c9184"><!-- p><a target="_blank" href="http://www.tours3.com"><img width="326" height="140" alt="" src="/media.imagefile.e386a779-f758-41e8-92d5-0a39f5c5c211.original.media" /></a></p -->
<div class="ressortHeader"><span class="headline">Tourenplaner</span>

<p><iframe border="0" frameborder="0" height="190" scrolling="no" src="http://www.tours3.de/tours/newest?count=1" width="326"></iframe></p></div>
</div><script type="text/javascript">hideEmptyBrick("id_36366c93_2c08_4a58_a2ec_4fdb447c9184");</script>
	<!-- OV Fotostrecken (Sidebar) -->
	<div class="contentbrick module" id="id_1c145739_f400_49bb_9872_e9ca9dc771d3" style="padding:  1.154em 1.154em 0em 1.154em; "><div class="ressortMedia" id="ressortMedia87807">


<div class="ressortHeader">
	<span class="headline">Fotostrecken</span>
		<ul class="galControls">
		    <li class="active">1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li></ul>
		<ul class="galControlsSidebar">
		    <li class="next"></li>   
		    <li class="prev"></li>         
		</ul>
		<span class="ad">Anzeige</span>	
	
</div>

<div class="ressortMediaContainer">
<div class="slide first">		
			<a href="/inhalt.kandern-fotogalerie-kanderner-weihnachtsstrasse.a3094b5f-15d1-4f4e-9dce-209ab4fce473.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">13 Fotos</span>		<!-- no video -->	</div>	<img src="http://media5.verlagshaus-jaumann.de/media.media.5532f5e0-2c85-49dc-bbb0-1f8064fe7251.normalized.jpeg"/></div><span class="kicker">Kandern</span>
			<span class="title">Fotogalerie: Kanderner Weihnachtsstraße</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.schopfheim-kalter-markt-in-schopfheim.bae76dba-f155-436e-b87d-1fded23fd19d.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">28 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.8a10ea36-e6d8-436b-bb5c-cf3370c865a0.normalized.jpeg" /></div><span class="kicker">Schopfheim</span>
			<span class="title">Kalter Markt in Schopfheim</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.basel-fotogalerie-palazzo-colombino.91c1280c-7132-41b5-8da5-766bb2245acc.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">20 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.eedeb05e-bc4d-47a8-950a-eefcb7ec3380.normalized.jpeg" /></div><span class="kicker">Basel</span>
			<span class="title">Fotogalerie Palazzo Colombino</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.weil-am-rhein-fasnachtseroeffnung-der-wiler-zipfel.5aa93c2c-ae4d-426b-9293-e2aff47fe1cc.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">29 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.1a0c373f-b183-4933-bbf3-83d38ebcfafb.normalized.jpeg" /></div><span class="kicker">Weil am Rhein</span>
			<span class="title">Fasnachtseröffnung der Wiler Zipfel</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.weihnachtsaktion-fotogalerie-binzener-runde-2016.e1353468-a938-4b76-8c1b-d9312543249d.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">104 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.48da6ffa-3d55-4c4f-8f0c-98ec6bafaccc.normalized.jpeg" /></div><span class="kicker">Weihnachtsaktion</span>
			<span class="title">Fotogalerie: Binzener Runde 2016</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.sport-fotogalerie-swiss-indoors-basel-2016.2e216976-22a1-4f8b-8311-08f565f46b72.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">119 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.521c5d75-ccfd-411b-be00-0817a0cfef5e.normalized.jpeg" /></div><span class="kicker">Sport</span>
			<span class="title">Fotogalerie: Swiss Indoors Basel 2016 </span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.kreis-loerrach-grundschule-macht-zeitung.99a8a289-b2a8-4162-a71c-b181ba3f7d04.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">12 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.4a368daa-bf7c-4f1b-ba96-986590d0bf3b.normalized.jpeg" /></div><span class="kicker">Kreis Lörrach</span>
			<span class="title">Grundschule macht Zeitung</span>
			</a>

</div>
		</div>
</div>
<script type="text/javascript">
	$('#ressortMedia87807').slider({		
		autoScrollInterval: 0,
		slideDuration: 250,
		slidesPerPage: 1
	});	
</script></div><script type="text/javascript">hideEmptyBrick("id_1c145739_f400_49bb_9872_e9ca9dc771d3");</script>
	<!-- OV Isuu Werbung (Sidebar) -->
	<div class="contentbrick module" id="id_969df0b0_ee60_469f_adf2_12d7dc440eeb"><div class="ressortHeader">
				<span class="headline">Werbung</span>			
			</div>
			<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160802113944-d98203b27b5800abb9d612315d6302b2&amp;docName=leitfaden_abzug_internet&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160802113944-d98203b27b5800abb9d612315d6302b2&amp;docName=leitfaden_abzug_internet&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161116100810-a8237fd6ee223322d162f77a11fa177e&amp;docName=46213_gesundheitsfuehrer_2017.inhal&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161116100810-a8237fd6ee223322d162f77a11fa177e&amp;docName=46213_gesundheitsfuehrer_2017.inhal&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161118143519-75dc6cb99bc3b9c7020354d9207d7b6e&amp;docName=allesgeregelt2016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161118143519-75dc6cb99bc3b9c7020354d9207d7b6e&amp;docName=allesgeregelt2016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161209154831-ddd822fab455989479847e842e1268db&amp;docName=gewusstwo08122016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161209154831-ddd822fab455989479847e842e1268db&amp;docName=gewusstwo08122016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161215155326-f9f024be291c5af60ad3f90d983321fb&amp;docName=burghofmagazinjan17fertig&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161215155326-f9f024be291c5af60ad3f90d983321fb&amp;docName=burghofmagazinjan17fertig&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161227080311-bbf910fc27caa135d3eee95f4a197568&amp;docName=wwr&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161227080311-bbf910fc27caa135d3eee95f4a197568&amp;docName=wwr&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161227081332-607b0580389971ce2358ae8948975528&amp;docName=wpb&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161227081332-607b0580389971ce2358ae8948975528&amp;docName=wpb&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161227082206-3fccbe53069d5e69a8d9e6e597762c5a&amp;docName=karstadt_bis_31.12.2016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161227082206-3fccbe53069d5e69a8d9e6e597762c5a&amp;docName=karstadt_bis_31.12.2016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161229074503-f97b01bcfb361b4a08493f1a2c8f616f&amp;docName=teil1&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161229074503-f97b01bcfb361b4a08493f1a2c8f616f&amp;docName=teil1&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161229074821-2ad5556685bf013bfbd712d1dad8ac21&amp;docName=teil2&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161229074821-2ad5556685bf013bfbd712d1dad8ac21&amp;docName=teil2&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div class="clearfloat"></div>		
		</div><script type="text/javascript">hideEmptyBrick("id_969df0b0_ee60_469f_adf2_12d7dc440eeb");</script>
	<!-- OV Lesetipps (Sidebar) -->
	<div class="contentbrick module" id="id_f237be93_9765_462c_8b0b_c832075ed904"><div class="mod_header">Lese-Tipps</div>
<ul class="listLinksNav" >
						       
			<li id="_comment_menu_24580" class="addHover" onclick="hitlistMenu[2458].changeMenuEntry(0,'/inhalt.ov-meist-gelesen.ab6df490-8bc1-4c33-bc11-eb7467815409.comments.v2.html');">Meist gelesen</li>
				<li id="_comment_menu_24581" class="addHover" onclick="hitlistMenu[2458].changeMenuEntry(1,'/inhalt.ov-neueste.d9b7fd2e-36b2-4d7a-96aa-a9e678c64c99.comments.v2.html');">Neueste</li>
				</ul>
		<div id="comment_items_widget_2458">
		<ul class="listLinks">
		<li>
				<a class="kommtickerlink" title="Fotogalerie: Kanderner Weihnachtsstraße" href="/inhalt.kandern-fotogalerie-kanderner-weihnachtsstrasse.a3094b5f-15d1-4f4e-9dce-209ab4fce473.html"><strong>Kandern</strong><br>Fotogalerie: Kanderner Weihnachtsstraße</a></li>			
			<li>
				<a class="kommtickerlink" title="Fotogalerie: Benefiz-Zirkusgala „Salto Sociale“" href="/inhalt.leser-helfen-fotogalerie-benefiz-zirkusgala-salto-sociale.c0d00212-21e9-4725-abcd-162ab6f971ab.html"><strong>Leser helfen</strong><br>Fotogalerie: Benefiz-Zirkusgala „Salto Sociale“</a></li>			
			<li>
				<a class="kommtickerlink" title="Ein erstes Dach über dem Kopf" href="/inhalt.loerrach-ein-erstes-dach-ueber-dem-kopf.7576ec1c-a4f6-4e9f-9ed8-6fe61f6003d8.html"><strong>Lörrach</strong><br>Ein erstes Dach über dem Kopf</a></li>			
			<li>
				<a class="kommtickerlink" title="Baubeginn für Center  
2017 denkbar" href="/inhalt.weil-am-rhein-baubeginn-fuer-center-2017-denkbar.209645bc-be51-402e-a873-8d469647e667.html"><strong>Weil am Rhein</strong><br>Baubeginn für Center  
2017 denkbar</a></li>			
			</ul>
	</div>
	<script type="text/javascript">		 		
		if (typeof hitlistConfig == "undefined") var hitlistConfig = {}
		if (typeof hitlistMenu == "undefined") var hitlistMenu = {}
		hitlistConfig["2458"] = new MenuHighlightConfig("_comment_menu_2458",2, "none", "none", false, "active");
		hitlistMenu["2458"] = new MenuChanger(hitlistConfig["2458"], "comment_items_widget_2458");
		hitlistMenu["2458"].doHighlightMenuEntry(0);
	</script>
</div><script type="text/javascript">hideEmptyBrick("id_f237be93_9765_462c_8b0b_c832075ed904");</script>
	<!-- OV Aktuelle Umfrage (Sidebar) -->
	<div class="contentbrick module" id="id_2a5272af_0452_472d_835b_fbc9dc7fa87d"><div class="mod_header">Umfrage</div>
<div id="poll_div_1483543636763">
In unserer neuen Onlineumfrage wollen wir von unseren Lesern wissen, ob auch sie den Ruf nach einer verstärkten Videoüberwachung im öffentlichen Raum befürworten.<span class="pollQuestion" style="display:none;">Kameraüberwachung</span>
	
	<div class="clearfloat">&nbsp;</div> 
	<div class="divider"></div>
		<form id="poll_form_1483543636763" name="poll_form_1483543636763" method="GET" action="" onsubmit="return submitPoll('/cms/poll','/inhalt.result.076e8a8b-6606-42a6-a211-ff992bd22cc3.v2.html?poll=559e8a94-8e0b-4def-acd0-326dbb2e0e21&polldiv=poll_div_1483543636763','poll_div_1483543636763','poll_form_1483543636763','poll_opt_1483543636763','559e8a94-8e0b-4def-acd0-326dbb2e0e21');">
		    <div class="poll">
					<input name="poll_opt_1483543636763" value="0" type="radio" id="radio_90785109000">
					<label for="radio_90785109000">
					Ja, mehr Kameras im öffentlichen Raum sorgen für mehr Sicherheit.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1483543636763" value="1" type="radio" id="radio_90785109001">
					<label for="radio_90785109001">
					Nein, denn Terroristen lassen sich durch Kameras nicht abschrecken.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1483543636763" value="2" type="radio" id="radio_90785109002">
					<label for="radio_90785109002">
					Das Thema ist mir egal.</label>
				</div>
			<div class="divider"></div>
		    <span class="fltlft txtBt">
		    	<a title="Ergebnis anzeigen" href="javascript:refreshInnerHtmlById('/inhalt.result.076e8a8b-6606-42a6-a211-ff992bd22cc3.v2.html?poll=559e8a94-8e0b-4def-acd0-326dbb2e0e21&polldiv=poll_div_1483543636763&x=5432341','poll_div_1483543636763');">&raquo; Ergebnis anzeigen</a>
		    </span>
		    <span class="fltrt">
				<input name="Abstimmen" class="submit" value="Abstimmen" type="submit">
			</span>
		</form>
		<div class="clearfloat"></div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_2a5272af_0452_472d_835b_fbc9dc7fa87d");</script>
	<!-- OV Flirts & Dates v2 -->
	<div class="contentbrick module" id="id_ca73c30d_db7b_4b1f_950d_e757c8d05015"><div class="ressortSide">
<a href="http://flirt-ov.schwarzwaelder-bote.de" class="uebRessort" title="Flirts &amp; Dates">Flirts &amp; Dates</a>	
</div>
<div id="widget_flirt_container" style="display:none;">
	<script type="text/javascript">
		// Browserweiche für IE6 (Ausschluss IE6, IE6 nicht mit Icony-API kompatibel)
		if(navigator.userAgent.toUpperCase().indexOf("MSIE 6.0") == -1) {
			document.getElementById("widget_flirt_container").style.display = "block";
		}
		
		var plz = '';
		
					var plzArray = new Array();
				
				plzArray[0] = '79';
			
			var index = Math.round(Math.random() * 0);
			plz = plzArray[index];
		
		// ICONY-JS-API
		(function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
		return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
		var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
		j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
		})(window,document,'script','//js.icony.com/api.js','icony');
		icony('create', 'obavolk');
		// END
		
		var processFlirtData = function(response) {
			var data = response.data;
			if (data && data.length) {
				var renderData = null;
				var flirtData = new Array();
				var vCardUrl = "";
				var maxUsernameLength = 12;
				for (var i = 0; i < data.length; i++) {
					// Zeichenlänge des Benutzernamens begrenzen
					var username = data[i].username;
					if (username.length > maxUsernameLength) {
						username = username.substring(0, maxUsernameLength - 1) + '.';
					}
					renderData = new String();
					renderData = "<div style=\"margin-bottom: 10px;height:66px;overflow:hidden;\">"
					renderData += "<div style=\"float:left;\">";
					vCardUrl = "http://flirt-ov.schwarzwaelder-bote.de/".length ? data[i].vcardurl.replace(/http:\/\/www.icony.de\//i, "http://flirt-ov.schwarzwaelder-bote.de/") : data[i].vcardurl;
					renderData += "<img src=\"" + data[i].imageurl + "\" style=\"width:68px;height:68px;cursor:pointer;\" onclick=\"window.open('" + vCardUrl + "');\">";
					renderData += "</div>";
					renderData += "<div style=\"float:left;font-size:12px;padding-left:5px;overflow:hidden;\">";
					renderData += "<span style=\"font-weight:bold;\">" + username + "</span><br>";
					renderData += (data[i].gender == 2) ? "w-" : "m-";
					renderData += data[i].age + " J<br>";
					renderData += data[i].country + "-" + data[i].zip;
					renderData += "</div><br style=\"clear:both;\">";
					renderData += "</div>";
					flirtData.push(renderData);
				}
				var tmp = "<div width=\"100%;\">";
				for(var i = 0; i < flirtData.length; i += 2) {
					tmp += "<div><div style=\"width:50%;float:left;\">" + flirtData[i] + "</div><div style=\"width:50%;float:right;\">" + (flirtData[i + 1] ? flirtData[i + 1] : "") + "</div></div>"
				}
				tmp += "<br style=\"clear:both;\"></div>";
				document.getElementById("flirt_data").innerHTML = tmp;
			} else {
				document.writeln("<!-- Flirt-Widget-Error: No data received! -->");
			}
		};
	</script>
	<div style="clear:both;"></div>
	<div class="sidebarModulSpezial" style="padding-left:0px;padding-right:0px;width:335px;">
		<div id="flirt_data" style="width:335px;"></div>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function(event) {
				icony('get', 'tips', 'json', processFlirtData, {count: 6, gender: 0, zip: plz, country: 49});
			});
		</script>
	</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_ca73c30d_db7b_4b1f_950d_e757c8d05015");</script>
	<!-- OV Spunk (Sidebar) -->
	<div class="statichtmlbrick module" id="id_ab945545_a489_48b2_a1fc_a93745b66a10"><div><a href="/jugend/spunk"><img width="326" height="65" alt="Spunk" src="/media.imagefile.c1d22352-c785-407f-85d8-ab3aa5bd4d1c.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_ab945545_a489_48b2_a1fc_a93745b66a10");</script>
	<!-- OV Schule macht Zeitung (Sidebar) -->
	<div class="statichtmlbrick module" id="id_a440cf6e_ecde_4321_ab1c_706b094bd8b7"><div><a href="/jugend/schule_macht_zeitung"><img width="326" height="65" alt="Schule macht Zeitung" src="/media.imagefile.a69d1725-b556-4282-85a9-b794a860d6c6.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_a440cf6e_ecde_4321_ab1c_706b094bd8b7");</script>
	
   		    </div><div class="brickgroup" id="footer">
        		<!-- OV Footer (dynamisch) -->
	<div class="contentbrick" id="id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec"><div class="footer">
	<a class="topOfPage" href="#topOfPage" title="Seitenanfang">&nbsp;</a>	
	<ul class="dynamicFooter">
		<li><a class="parent" href="/" title="Nachrichten">Nachrichten</a></li>
						
						<li><a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg">Baden-Württemberg</a></li>	
							<li><a href="/nachrichten/politik" title="Politik">Politik</a></li>	
							<li><a href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>	
							<li><a href="/nachrichten/panorama" title="Panorama">Panorama</a></li>	
							<li><a href="/nachrichten/kultur" title="Kultur">Kultur</a></li>	
							<li><a href="/nachrichten/computer_wissen" title="Computer & Wissen">Computer & Wissen</a></li>	
							<li><a href="http://wetter.verlagshaus-jaumann.de" title="Wetter">Wetter</a></li>	
							<br>
					<li><a class="parent" href="/lokales" title="Lokales">Lokales</a></li>
						
						<li><a href="/lokales/loerrach" title="Lörrach">Lörrach</a></li>	
							<li><a href="/lokales/rheinfelden" title="Rheinfelden">Rheinfelden</a></li>	
							<li><a href="/lokales/schopfheim" title="Schopfheim">Schopfheim</a></li>	
							<li><a href="/lokales/weil_am_rhein" title="Weil am Rhein">Weil am Rhein</a></li>	
							<li><a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio">Kreis Lörrach / Regio</a></li>	
							<li><a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen">Kultur / Termine und Veranstaltungen</a></li>	
							<br>
					<li><a class="parent" href="/sport" title="Sport">Sport</a></li>
						
						<li><a href="/sport/regionalsport" title="Regionalsport">Regionalsport</a></li>	
							<li><a href="/sport/ueberregionaler_sport" title="Überregionaler Sport">Überregionaler Sport</a></li>	
							<br>
					<li><a class="parent" href="/ratgeber" title="Ratgeber">Ratgeber</a></li>
						
						<li><a href="/ratgeber/gesundheit" title="Gesundheit">Gesundheit</a></li>	
							<li><a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps">Verbrauchertipps</a></li>	
							<li><a href="/ratgeber/beruf_karriere" title="Beruf & Karriere">Beruf & Karriere</a></li>	
							<li><a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen">Wohnen & Bauen</a></li>	
							<li><a href="/ratgeber/tourenplaner" title="Tourenplaner">Tourenplaner</a></li>	
							<br>
					<li><a class="parent" href="/jugend" title="Jugend">Jugend</a></li>
						
						<li><a href="/jugend/spunk" title="Spunk">Spunk</a></li>	
							<li><a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung">Schule macht Zeitung</a></li>	
							<li><a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook">Facebook</a></li>	
							<br>
					<li><a class="parent" href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos">Fotos</a></li>
						
						<li><a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie">Lokale Fotogalerie</a></li>	
							<li><a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie">Überregionale Fotogalerie</a></li>	
							<br>
					<li><a class="parent" href="/leserreisen" title="Leserreisen">Leserreisen</a></li>
						
						<br>
					<li><a class="parent" href="/mehr" title="mehr">mehr</a></li>
						
						<li><a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter">Wetter</a></li>	
							<li><a href="/gewusstwo" title="GewusstWo">GewusstWo</a></li>	
							<li><a href="/abocard" title="abocard">abocard</a></li>	
							<li><a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf">Ticketverkauf</a></li>	
							<li><a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates">Flirts & Dates</a></li>	
							<li><a href="http://www.rtv.de" title="RTV/Fernsehprogramm">RTV/Fernsehprogramm</a></li>	
							<li><a href="/wir_ueber_uns" title="Wir über uns">Wir über uns</a></li>	
							<li><a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote">Unsere Stellenangebote</a></li>	
							<br>
					</ul>
</div></div><script type="text/javascript">hideEmptyBrick("id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec");</script>
	<!-- OV Footer (statisch) -->
	<ul class="staticFooter">
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/media.pdffile.89bd75a8-fda7-4a59-8eb8-6f18c013068f.original.media" target="_blank">AGB</a></li></ul>

<div class="copyright">© Verlagshaus Jaumann</div>
<script type="text/javascript">hideEmptyBrick("id_820df9a5_ad92_45d2_855c_f3f5b1c82a35");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-41704077-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-41704077-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'mehr', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Wetter', 3]);
_gaq.push(['_setVar', 'Wetter']);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Mecklenburg-Vorpommern__Gibt_es_eine_Sturmflut_oder_ein_Sturmhochwasser_', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	
   		    </div>
   	<div class="clearfloat"></div>
   </div>
   
		<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	
		
	<script type="text/javascript">
	var hitsUrl = "/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=347d3892-a68d-4520-9a2b-6b10b2519bad&content=c912e7d1-9c01-4647-8c74-7e458614e750&adcat=06c13e1a-7694-43f0-8673-cfc0e0307b9f";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=347d3892-a68d-4520-9a2b-6b10b2519bad&content=c912e7d1-9c01-4647-8c74-7e458614e750&adcat=06c13e1a-7694-43f0-8673-cfc0e0307b9f" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-203 -->
</body>
</html>