























 






<!DOCTYPE HTML>

<html lang="de" class="www">
<head prefix="og: http://ogp.me/ns#">
	
	<script>
	var PAGEFORWARDING_ACTIVE = true;
	</script>
	
	<title>Rheinfelden: Kradfahrer  wird schwer verletzt - Rheinfelden - Verlagshaus Jaumann</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="http://www.verlagshaus-jaumann.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Rheinfelden. Ein schwerer Unfall ist am Freitagabend auf der Friedrichstraße passiert.">
<meta name="keywords" content="Rheinfelden,Region Rheinfelden,Polizeibericht_ov">
<meta name="news_keywords" content="Rheinfelden,Region Rheinfelden,Polizeibericht_ov">
<meta http-equiv="last-modified" content="Sun Apr 02 17:03:05 CEST 2017">  
<meta name="date" content="Sun Apr 02 17:03:05 CEST 2017">
<link rel="canonical" href="http://www.verlagshaus-jaumann.de/inhalt.rheinfelden-kradfahrer-wird-schwer-verletzt.23a90cf5-1a37-457f-bb0b-a92227a5c245.html">
<meta property="og:title" content="Rheinfelden: Kradfahrer  wird schwer verletzt - Verlagshaus Jaumann" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />        
<meta name="twitter:image" content="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="http://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
           
<link rel="stylesheet" type="text/css" href="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/css/template.css?1611041013">
<link media="screen" href="https://interaktiv.contilla.de/230/webapp.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.verlagshaus-jaumann.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/constants.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/global.js?v2"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/local.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/libs/moment.min.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/libs/jquery.daterangepicker.js"></script>
	
		<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
			
        
    
    
  
</head>

<body class="twoColFixRtHdr">
<!-- WWW -->


<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/verlagshaus_jaumann/images/loading.gif">
</div>
<a name="topOfPage"></a>	 


	






















		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "swol",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "O_32777e93AA_AC0260C", 
								"cp" : "__01_dbrsowftak_O.Lokales" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
		<!-- OMS (init GPT) -->
<script>
		var oms_site="oms.die-oberbadische.de";
		var oms_zone="localnews";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
			gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads());
			gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads());
			gptSlots["billboard"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [800, 250], 'billboard').addService(googletag.pubads());
			gptSlots["rectangle"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
			gptSlots["bottomad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 300], 'bottomad').addService(googletag.pubads());		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().setTargeting('oms_format','no_intext');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- OMS Native Advertising -->
<script>
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
		+ oms_zone + '&w=' + oms_site;
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();
</script>
		
	<!-- Piwik: piwik_url leer -->
	
	


	
	
		<!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	
		

   <div id="container">   	
   		
    	<div class="brickgroup" id="header">
        		<!-- OV Header -->
	<div class="contentbrick clear" id="id_c9192f0d_2963_4b87_8b14_265150cbf216"><!-- Header Static -->			
<div class="headerStatic">		 			 			
  
	<!-- Header Static Logo -->			 
	<div class="headerStaticLogo">			 			 	
		<a class="logo v1" href="/">Rheinfelden aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v2" href="/">Rheinfelden aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v3" href="/">Rheinfelden aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			</div>		
  	<script> 
		function slideLogo() {
			var oldItem = $(".headerStaticLogo .logo.current");
			var newItem = null; 	
			
			if ((oldItem.index() + 1) == $(".headerStaticLogo .logo").size()) {
				newItem = $(".headerStaticLogo .logo").first();
			} else {
				newItem = oldItem.next(".logo");
			}
			oldItem.fadeOut(400).removeClass("current");
			newItem.fadeIn(400).addClass("current");					
		}
		$(document).ready(function () {
			$(".headerStaticLogo .logo").first().addClass("current");					
       		slideIntervalLogo = window.setInterval(slideLogo, 8000);
		});			
	</script>	
  	
  	<!-- Header Static Addiotional Navigation -->	
  	<div class="headerStaticNavigation">
	    <!-- Header Static Addtional Navigation Meta -->
			<div class="navigationMeta">
				<a href="/stellen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Stellen_pos_menu','clickin');return false;">Stellen</a>
					<a href="/trauer" target="_self" class="metaNav" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a>
					<a href="/anzeigen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a>
					<a href="http://www.verlagshaus-jaumann.de/flirts_dates" target="_self" class="metaNav" onclick="ns_onclick(this,'','Singles_pos_menu','clickin');return false;">Singles</a>
					<a href="http://www.verlagshaus-jaumann.de/abo_service" target="_self" class="metaNav" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a>
					</div>
			<!-- Header Static Addtional Navigation Meta 2 (Navigation Special) -->
			<div class="navigationSpecial">
				<a href="http://www.verlagshaus-jaumann.de/digital" target="_self" class="metaNav" onclick="ns_onclick(this,'','E-Paper_pos_menu','clickin');return false;">E-Paper</a>
					<a href="/mobil" target="_self" class="metaNav" onclick="ns_onclick(this,'','Mobil_pos_menu','clickin');return false;">Mobil</a>
					</div>
			</div>	
   	<!-- Header Static Datum und Wetter -->			
	<div class="headerStaticDateWeather">
		<div class="headerStaticDate">	  		
	  		<p>Sonntag, 02.04.2017</p>	  			  		
	  	</div>
	  	<div class="headerStaticWeather">
	  		
<a onclick="ns_onclick(this,'','wetter_pos_head','clickin');return false" href="http://wetter.verlagshaus-jaumann.de ">
  Lörrach 
  <span class="temperature">15&deg;C</span>
  <img border="0" src="http://wetter.verlagshaus-jaumann.de/images/wr/50/regenschauer.png" alt="Wettervorhersage Lörrach" title="Wetter Lörrach">
</a>
</div>		 		
	</div>	
    <!-- Header Static Advertising -->
			<div class="headerStaticAdvertising">
		    	<div>
					<a href="/abo_service?form=ws_formAboProbe.html">
						<img src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/advertising.jpg" />
					</a> 
				</div>			 		
			</div>
			</div>

<!-- Header Navigation Main -->
<div class="navigation">
<ul class="level1">
<li>
			<a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a>																				           
			<ul class="level2">
				<li>
							<a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
								
							<ul class="level3">
								<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
										<li>
											<a href="/nachrichten/baden_wuertemberg/freiburg" title="Freiburg" target="_self" onclick="ns_onclick(this,'','Freiburg_pos_menu','clickin');return false;">Freiburg</a>
												
										</li>		
										<li>
											<a href="/nachrichten/baden_wuertemberg/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/nachrichten/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a>
								
							</li>		
						<li>
							<a href="/nachrichten/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a>
								
							</li>		
						<li>
							<a href="/nachrichten/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a>
								
							</li>		
						<li>
							<a href="/nachrichten/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
								
							<ul class="level3">
								<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/kultur" title="Regio Kultur" target="_self" onclick="ns_onclick(this,'','Regio_Kultur_pos_menu','clickin');return false;">Regio Kultur</a>
												
										</li>		
										<li>
											<a href="/nachrichten/kultur/ueberregionale_kultur" title="Überregionale Kultur" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Kultur_pos_menu','clickin');return false;">Überregionale Kultur</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/nachrichten/computer_wissen" title="Computer & Wissen" target="_self" onclick="ns_onclick(this,'','Computer___Wissen_pos_menu','clickin');return false;">Computer & Wissen</a>
								
							</li>		
						<li>
							<a href="http://wetter.verlagshaus-jaumann.de" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>
								
							</li>		
						</ul>
				</li>		
		<li class="active">
			<a href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>																				           
			<ul class="level2">
				<li>
							<a href="/lokales/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/loerrach/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" onclick="ns_onclick(this,'','Inzlingen_pos_menu','clickin');return false;">Inzlingen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li class="active">
							<a href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
								
							<ul class="level3">
								<li class="active">
											<a href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" onclick="ns_onclick(this,'','Schwoerstadt_pos_menu','clickin');return false;">Schwörstadt</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" onclick="ns_onclick(this,'','Haeg-Ehrsberg_pos_menu','clickin');return false;">Häg-Ehrsberg</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/hasel" title="Hasel" target="_self" onclick="ns_onclick(this,'','Hasel_pos_menu','clickin');return false;">Hasel</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" onclick="ns_onclick(this,'','Hausen_im_Wiesental_pos_menu','clickin');return false;">Hausen im Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" onclick="ns_onclick(this,'','Kleines_Wiesental_pos_menu','clickin');return false;">Kleines Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/maulburg" title="Maulburg" target="_self" onclick="ns_onclick(this,'','Maulburg_pos_menu','clickin');return false;">Maulburg</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald" target="_self" onclick="ns_onclick(this,'','Schoenau_im_Schwarzwald_pos_menu','clickin');return false;">Schönau im Schwarzwald</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/todtnau" title="Todtnau" target="_self" onclick="ns_onclick(this,'','Todtnau_pos_menu','clickin');return false;">Todtnau</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" onclick="ns_onclick(this,'','Zell_im_Wiesental_pos_menu','clickin');return false;">Zell im Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" onclick="ns_onclick(this,'','Auggen_pos_menu','clickin');return false;">Auggen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" onclick="ns_onclick(this,'','Bad_Bellingen_pos_menu','clickin');return false;">Bad Bellingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" onclick="ns_onclick(this,'','Badenweiler_pos_menu','clickin');return false;">Badenweiler</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" onclick="ns_onclick(this,'','Binzen_pos_menu','clickin');return false;">Binzen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" onclick="ns_onclick(this,'','Efringen-Kirchen_pos_menu','clickin');return false;">Efringen-Kirchen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" onclick="ns_onclick(this,'','Eimeldingen_pos_menu','clickin');return false;">Eimeldingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" onclick="ns_onclick(this,'','Fischingen_pos_menu','clickin');return false;">Fischingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" onclick="ns_onclick(this,'','Kandern_pos_menu','clickin');return false;">Kandern</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" onclick="ns_onclick(this,'','Malsburg-Marzell_pos_menu','clickin');return false;">Malsburg-Marzell</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" onclick="ns_onclick(this,'','Muellheim_pos_menu','clickin');return false;">Müllheim</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" onclick="ns_onclick(this,'','Neuenburg_pos_menu','clickin');return false;">Neuenburg</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" onclick="ns_onclick(this,'','Ruemmingen_pos_menu','clickin');return false;">Rümmingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" onclick="ns_onclick(this,'','Schallbach_pos_menu','clickin');return false;">Schallbach</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" onclick="ns_onclick(this,'','Schliengen_pos_menu','clickin');return false;">Schliengen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" onclick="ns_onclick(this,'','Wittlingen_pos_menu','clickin');return false;">Wittlingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach___Regio_pos_menu','clickin');return false;">Kreis Lörrach / Regio</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
										<li>
											<a href="/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/nachrichten/kultur/regio_kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Kultur___Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Kultur / Termine und Veranstaltungen</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						</ul>
				</li>		
		<li>
			<a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>																				           
			<ul class="level2">
				<li>
							<a href="/sport/regionalsport" title="Regionalsport" target="_self" onclick="ns_onclick(this,'','Regionalsport_pos_menu','clickin');return false;">Regionalsport</a>
								
							<ul class="level3">
								<li>
											<a href="/sport/regionalsport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/sc_freiburg" title="SC Freiburg" target="_self" onclick="ns_onclick(this,'','SC_Freiburg_pos_menu','clickin');return false;">SC Freiburg</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/fc_basel" title="FC Basel" target="_self" onclick="ns_onclick(this,'','FC_Basel_pos_menu','clickin');return false;">FC Basel</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/handball" title="Handball" target="_self" onclick="ns_onclick(this,'','Handball_pos_menu','clickin');return false;">Handball</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/ringen" title="Ringen" target="_self" onclick="ns_onclick(this,'','Ringen_pos_menu','clickin');return false;">Ringen</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" onclick="ns_onclick(this,'','Tischtennis_pos_menu','clickin');return false;">Tischtennis</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.dig.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?liga_id=7641&navi=liga&typ=liga&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1365605194299" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" onclick="ns_onclick(this,'','Ueberregionaler_Sport_pos_menu','clickin');return false;">Überregionaler Sport</a>
								
							<ul class="level3">
								<li>
											<a href="/sport/ueberregionaler_sport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
										<li>
											<a href="/sport/ueberregionaler_sport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?gruppe=127&typ=sport_liga&navi=sportart&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1369827201785" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
										</ul>
								</li>		
						</ul>
				</li>		
		<li>
			<a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a>																				           
			<ul class="level2">
				<li>
							<a href="/ratgeber/gesundheit" title="Gesundheit" target="_self" onclick="ns_onclick(this,'','Gesundheit_pos_menu','clickin');return false;">Gesundheit</a>
								
							</li>		
						<li>
							<a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps" target="_self" onclick="ns_onclick(this,'','Verbrauchertipps_pos_menu','clickin');return false;">Verbrauchertipps</a>
								
							</li>		
						<li>
							<a href="/ratgeber/beruf_karriere" title="Beruf & Karriere" target="_self" onclick="ns_onclick(this,'','Beruf___Karriere_pos_menu','clickin');return false;">Beruf & Karriere</a>
								
							</li>		
						<li>
							<a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen" target="_self" onclick="ns_onclick(this,'','Wohnen___Bauen_pos_menu','clickin');return false;">Wohnen & Bauen</a>
								
							</li>		
						<li>
							<a href="/ratgeber/tourenplaner" title="Tourenplaner" target="_self" onclick="ns_onclick(this,'','Tourenplaner_pos_menu','clickin');return false;">Tourenplaner</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/jugend" title="Jugend" target="_self" onclick="ns_onclick(this,'','Jugend_pos_menu','clickin');return false;">Jugend</a>																				           
			<ul class="level2">
				<li>
							<a href="/jugend/spunk" title="Spunk" target="_self" onclick="ns_onclick(this,'','Spunk_pos_menu','clickin');return false;">Spunk</a>
								
							</li>		
						<li>
							<a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" onclick="ns_onclick(this,'','Schule_macht_Zeitung_pos_menu','clickin');return false;">Schule macht Zeitung</a>
								
							</li>		
						<li>
							<a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook" target="_blank" onclick="ns_onclick(this,'','Facebook_pos_menu','clickin');return false;">Facebook</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a>																				           
			<ul class="level2">
				<li>
							<a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Lokale_Fotogalerie_pos_menu','clickin');return false;">Lokale Fotogalerie</a>
								
							</li>		
						<li>
							<a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Fotogalerie_pos_menu','clickin');return false;">Überregionale Fotogalerie</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/leserreisen" title="Leserreisen" target="_self" onclick="ns_onclick(this,'','Leserreisen_pos_menu','clickin');return false;">Leserreisen</a>																				           
			</li>		
		<li class="extraMenu2">
			<span><div style="display:inline-block;">mehr</div><div class="arrow"></div></span>
			<ul>			
				<li>
						<a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>					
					</li>
					<li>
						<a href="/gewusstwo" title="GewusstWo" target="_self" onclick="ns_onclick(this,'','GewusstWo_pos_menu','clickin');return false;">GewusstWo</a>					
					</li>
					<li>
						<a href="/abocard" title="abocard" target="_self" onclick="ns_onclick(this,'','abocard_pos_menu','clickin');return false;">abocard</a>					
					</li>
					<li>
						<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank" onclick="ns_onclick(this,'','Ticketverkauf_pos_menu','clickin');return false;">Ticketverkauf</a>					
					</li>
					<li>
						<a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates" target="_blank" onclick="ns_onclick(this,'','Flirts___Dates_pos_menu','clickin');return false;">Flirts & Dates</a>					
					</li>
					<li>
						<a href="http://www.rtv.de" title="RTV/Fernsehprogramm" target="_blank" onclick="ns_onclick(this,'','RTV_Fernsehprogramm_pos_menu','clickin');return false;">RTV/Fernsehprogramm</a>					
					</li>
					<li>
						<a href="/wir_ueber_uns" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>					
					</li>
					<li>
						<a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" onclick="ns_onclick(this,'','Unsere_Stellenangebote_pos_menu','clickin');return false;">Unsere Stellenangebote</a>					
					</li>
					</ul>
		</li>
		<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
		
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>
<div class="subNaviSpacer"></div>
	</div>

<div class="breadcrumbGroup"> 
		<a class="breadcrumb" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu_breadcrumb','clickin');return false;">Lokales</a>
		       	<span>></span><a class="breadcrumb" href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu_breadcrumb','clickin');return false;">Rheinfelden</a>
		       	<span>></span><a class="breadcrumb_active" href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu_breadcrumb','clickin');return false;">Rheinfelden</a><a target="_blank" href="http://www.schwarzwaelder-bote.de/" class="logoPartnerSb"></a>
	</div>
	<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigation ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigation ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c9192f0d_2963_4b87_8b14_265150cbf216");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: render BILLBOARD by Title of CONTENT_HEADER_AD > please change to EC-Type Billboard, when possible  -->		
				<div class="ad_oms" id="billboard" style="display: none;">
					<script type="text/javascript">
						googletag.cmd.push(function()  { googletag.display('billboard')});
					</script>
				</div>
				</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	<!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	
   		    </div><div class="brickgroup" id="mainContent">
        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; "><div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Rheinfelden</strong>
	Kradfahrer  wird schwer verletzt</h1>
<span class="address">
Die Oberbadische, </span>
<span class="time">02.04.2017 17:03 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5"><!-- keine Bilder/Videos gefunden --></div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="position: relative; clear: both; margin-bottom: 5px; top: -5px; "><div id="socialged"></div>
<div class="facebookTwitter">

<script type="text/javascript">
		var cmsPortalStaticWWW = "/www/verlagshaus_jaumann";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186"><!-- 1.Textblock -->
<div class="articleBody">
	










		<p>Rheinfelden. Ein schwerer Unfall ist am Freitagabend auf der Friedrichstra&szlig;e passiert. Wie die Polizei mitteilt, wollte ein vermutlich alkoholisierter 51-j&auml;hriger Motorrollerfahrer gegen 21.15 Uhr von einem Grundst&uuml;ck auf die Fahrbahn der Friedrichstra&szlig;e fahren. Dort kollidierte er mit einem Auto. Dessen 41-j&auml;hriger Fahrer versuchte noch auszuweichen, konnte den Zusammensto&szlig; aber nicht mehr verhindern.</p> 
<p>Bei dem Unfall zog sich der Kradfahrer schwerste Verletzungen zu und musste in ein Krankenhaus eingeliefert werden. An den Fahrzeugen entstand ein Schaden von rund 5000 Euro.</p>
		












 














	<!-- less than 2 pictures, cannot build gallery -->
	<!-- 2.Textblock -->
	










		<p>n Zeugen werden gebeten sich mit dem Verkehrskommissariat Weil am Rhein, Tel. 07621/98 000, in Verbindung zu setzen. </p>
		
</div>
<div class="clearfloat20">&nbsp;</div>
	
	<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"23a90cf5-1a37-457f-bb0b-a92227a5c245",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>

<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

<ul class="icons fltrt">
		<!-- <li>				
				<a href="/inhalt.rheinfelden-kradfahrer-wird-schwer-verletzt.23a90cf5-1a37-457f-bb0b-a92227a5c245.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			<li>
			<a href="/inhalt.rheinfelden-kradfahrer-wird-schwer-verletzt.23a90cf5-1a37-457f-bb0b-a92227a5c245.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357"><div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel</div>
		<div class="artMoreRessort fltrt">
			<a href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden">Rheinfelden</a>
		</div>
		<div class="btLine"></div>
		<ul class="listLinks readMore">
<li><a href="/inhalt.rheinfelden-nicht-anspruchsvoll-aber-unterhaltsam.026f3f23-6e4f-4b27-82e4-45f82274f1f8.html" title="Nicht anspruchsvoll aber unterhaltsam"><strong>Rheinfelden</strong>&nbsp;&nbsp;Nicht anspruchsvoll aber unterhaltsam</a>&nbsp;</li>
	<li><a href="/inhalt.rheinfelden-kantine-wird-zur-konzerthalle.771588c4-e741-4476-9b1d-686dfc665646.html" title="Kantine wird zur Konzerthalle"><strong>Rheinfelden</strong>&nbsp;&nbsp;Kantine wird zur Konzerthalle</a>&nbsp;</li>
	<li><a href="/inhalt.rheinfelden-sprung-ins-kuehle-nass-wird-teurer.9b98f7c0-3bb6-4c69-8146-40f7b077fbb9.html" title="Sprung ins kühle Nass wird teurer"><strong>Rheinfelden</strong>&nbsp;&nbsp;Sprung ins kühle Nass wird teurer</a>&nbsp;</li>
	<li><a href="/inhalt.rheinfelden-senioren-brauchen-wohn-beratung.f26b21f0-0f95-4731-b19f-92873c9c3c89.html" title="Senioren brauchen Wohn-Beratung"><strong>Rheinfelden</strong>&nbsp;&nbsp;Senioren brauchen Wohn-Beratung</a>&nbsp;</li>
	</ul>
</div>
	<div class="clearfloat40">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Bottom Ad -->
	<div class="contentbrick" id="id_d5b0fe42_6b81_47b0_a8ec_448bce326a74" style="width: 510px; margin-bottom: 25px; "><!-- AdCat-BottomAd -->
<!-- display ads: use gpt for 'BOTTOM_AD' -->
	<div class="ad_oms" id="bottomad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('bottomad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_d5b0fe42_6b81_47b0_a8ec_448bce326a74");</script>
	
   		    </div><div class="brickgroup" id="sidebar">
        		<!-- Standard Rectangle -->
	<div class="contentbrick module" id="id_423d7455_84ab_4957_ba5a_82b83784f89d" style="text-align: center; "><!-- AdCat-Rectangle -->
<!-- display ads: use gpt for 'RECTANGLE' -->
	<div class="ad_oms" id="rectangle" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('rectangle')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_423d7455_84ab_4957_ba5a_82b83784f89d");</script>
	<!-- OV Rotator (Sidebar) -->
	<div class="contentbrick module" id="id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c"><div class="ressortSide">
	<span class="uebRessort" title="Abo & Service">Abo & Service</span>
</div>
<div class="clearfloat"></div>                 
<div class="sidebarModulSpezial" id="1491149613055" style="height: 200px; width: 320px;">

	<div id="rotator_1491149613055" style="position: relative; height: 100%; overflow: hidden;">
		<div id="rotator_wrapper" style="">
			<ul id="rotator_list" style="list-style-type: none;">
<li id="content_1" style="position: absolute; top: 0; left: 0;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.media.99249873-1a67-48c5-8a0b-3bd6cd86551e.normalized.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_2" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.imagefile.790b6262-6576-41f1-aed9-622f05893e04.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_3" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/abo_service?form=ws_formAboProbe.html"><img alt="" src="/media.imagefile.b35b6945-09f8-4506-9e3f-13dbe8225a96.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_4" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.e-lationshop.de/shop/start.do?se=4F9G4"><img alt="" src="/media.imagefile.ad417d10-a458-4291-814c-cd3ad3a4379c.original.media" style="height:200px; width:320px" /></a></p></li>
</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
	// Rotator aufrufen
	init_rotator('rotator_1491149613055', 500, 8000);
});
</script></div><script type="text/javascript">hideEmptyBrick("id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c");</script>
	<!-- OV BG OMS Native Ad Artikel -->
	<div class="brickgroup" id="id_25b1d72d_f047_4893_97cb_9aa9363a96b3"><!-- OV OMS Native Ad Teaser Artikel -->
	<div class="statichtmlbrick" id="nativendo-oms-sidebar"></div><script type="text/javascript">hideEmptyBrick("nativendo-oms-sidebar");</script>
	</div><!-- OV BG OMS Native Ad Ressort -->
	<div class="brickgroup" id="id_7c76c3cc_786c_4fbd_875b_42b3f96de67e"><!-- keine validen bricks -->
	</div><!-- OV Verbreitungskarte (Sidebar) -->
	<div class="statichtmlbrick module" id="id_c8e38a4e_9c33_44cf_ac63_55f033998683"><div class="mod_header">Verbreitungskarte</div>
<p><img width="326" height="328" alt="Verbreitungskarte" src="/media.media.d257b3fc-6932-4edb-8fa7-bda27d7ac056.original.media" usemap="#verbreitung" /></p>
<p><map name="verbreitung" id="verbreitung">
<area shape="poly" coords="3,161,22,144,36,92,67,91,68,110,89,97,94,88,106,91,145,71,153,71,155,91,148,105,147,128,134,148,134,189,123,177,112,195,107,215,93,222,88,235,93,263,74,286,58,256,10,203" href="/lokales/weil_am_rhein" alt="Weil am Rhein" />
<area shape="poly" coords="320,18,317,56,323,62,321,85,310,87,300,125,310,140,313,156,269,189,271,199,258,213,244,209,217,231,206,228,193,234,172,233,150,237,142,201,137,201,136,148,148,130,150,104,157,92,157,70,171,70,170,56,181,55,239,4" href="/lokales/schopfheim" alt="Schopfheim" />
<area shape="poly" coords="264,266,240,263,229,270,210,266,205,286,189,300,130,324,114,323,91,297,123,288,112,267,98,262,90,238,95,225,110,216,122,181,133,192,134,202,141,207,148,242,171,235,194,234,203,230,217,232,243,214,252,240,264,248" href="/lokales/loerrach" alt="L&ouml;rrach" />
<area shape="poly" coords="97,266,108,270,117,285,85,293,86,301,106,325,3,326,1,203,7,206,54,258,73,288" href="/lokales/kreis_loerrach_regio/basel_regio" alt="Basel" />
<area href="/nachrichten/baden_wuertemberg/freiburg" coords="59,15,133,50" shape="rect" alt="Freiburg" /></map></p></div><script type="text/javascript">hideEmptyBrick("id_c8e38a4e_9c33_44cf_ac63_55f033998683");</script>
	<!-- OV Nachrichtenticker -->
	<div class="contentbrick module" id="id_e130ea47_8962_4a64_9450_6212f48dcf07"><script type="text/javascript">

	function showNewsTickerEntry(_num) {

		if (typeof ivwReload == 'function') {
			ivwReload();
		}
		if (typeof siteStatReload == 'function') {
			siteStatReload();
		}	

		var i = 0;

		// "unsichtbarmachen" von Position _num bis Ende
		try {

			i = _num + 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i++;
			}
		} catch(e) { }
		// "unsichtbarmachen" von Anfang bis Position _num
		try {

			i = _num - 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i--;
			}
		} catch(e) { }
		// korrekten Eintrag aufklappen/zuklappen
		var elem = document.getElementById("newsticker_entry_" + _num);

		if(elem != null) {

			elem.style.display = elem.style.display == "block" ? "none" : "block";
		}
	}

</script>

<div id="ticker">
<div class="mod_header">Nachrichten-Ticker</div>
<div class="sidebarModulSpezial">
	<div class="newsticker">
		<strong>17:44</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(0);">Mainz rutscht weiter ab: 1:2 in Ingolstadt</span>
	</div>
	<div id="newsticker_entry_0" style="display:none; font-size:11px">
		<p><p>Ingolstadt - F&uuml;r den FSV Mainz 05 wird die Lage im Abstiegskampf der Fu&szlig;ball-Bundesliga immer bedrohlicher. Die Rheinhessen verloren das Kellerduell beim Vorletzten FC Ingolstadt mit 1:2 und sind mit weiter 29 Z&auml;hlern nun punktgleich mit dem FC Augsburg, der auf dem Relegationsplatz liegt. Ingolstadt wahrte mit nun 22 Punkten seine kleine Chance auf den Klassenverbleib.</p></p>
	</div>
<div class="newsticker">
		<strong>16:52</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(1);">Mehr Steuern für "Reiche" - Linken-Spitze billigt Leitantrag</span>
	</div>
	<div id="newsticker_entry_1" style="display:none; font-size:11px">
		<p><p>Berlin - Die Linkspartei zieht mit der Forderung nach mehr Steuern f&uuml;r &quot;Reiche&quot; und Entlastungen f&uuml;r die &quot;gro&szlig;e Masse&quot; der Bev&ouml;lkerung in den Bundestags-Wahlkampf. Der Parteivorstand einigte sich in Berlin nach Angaben einer Sprecherin mit breiter Zustimmung auf einen Leitantrag f&uuml;r das Wahlprogramm. Beschlossen werden soll das Wahlprogramm auf dem Bundesparteitag im Juni.</p></p>
	</div>
<div class="newsticker">
		<strong>16:49</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(2);">Mäßige Beteiligung bei Präsidentenwahl in Serbien</span>
	</div>
	<div id="newsticker_entry_2" style="display:none; font-size:11px">
		<p><p>Belgrad - Die Pr&auml;sidentenwahl in Serbien ist nur z&ouml;gerlich angelaufen. Bis 14.00 Uhr h&auml;tten 29,2 Prozent der 6,7 Millionen Wahlberechtigten ihr Kreuz gemacht, berichtete der staatliche Sender RTS unter Berufung auf das Marktforschungsunternehmen Ipsos. Die Wahllokale schlie&szlig;en um 20.00 Uhr. Klarer Favorit f&uuml;r das Pr&auml;sidentenamt ist der amtierende Regierungschef Aleksandar Vucic, der bei einem Sieg nur sieben Monate nach Beginn seiner zweiten Amtszeit an die Staatsspitze wechseln w&uuml;rde. Vucic ist Vorsitzender der rechtskonservativen Regierungspartei SNS.</p></p>
	</div>
<div class="newsticker">
		<strong>16:47</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(3);">Nach Vergewaltigungsvideo Verdächtiger festgenommen</span>
	</div>
	<div id="newsticker_entry_3" style="display:none; font-size:11px">
		<p><p>Chicago - Nach der mutma&szlig;lichen Vergewaltigung eines 15 Jahre alten M&auml;dchens in Chicago live auf Facebook hat die Polizei einen 14-J&auml;hrigen festgenommen. Polizeisprecher Anthony Guglielmi schrieb auf Twitter, damit sei der erste von mehreren jugendlichen Verd&auml;chtigen gefasst. Der Junge werde sich wegen dreier Verbrechen verantworten m&uuml;ssen, schrieb die &quot;Chicago Tribune&quot;. Rund 40 Menschen hatten der Tat in einem Live-Stream des sozialen Netzwerks zugesehen, ohne dass jemand die Polizei alarmierte. Es soll sich um bis zu sechs T&auml;ter handeln. Facebook hatte sich von dem Video distanziert.</p></p>
	</div>
<div class="newsticker">
		<strong>16:45</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(4);">Zahl der Pendler erreicht Rekord - München an der Spitze</span>
	</div>
	<div id="newsticker_entry_4" style="display:none; font-size:11px">
		<p><p>Bonn - Die Zahl der Pendler in Deutschland ist im vergangenen Jahr auf einen Rekordwert gestiegen. Das geht aus einer neuen Auswertung des Bundesinstituts f&uuml;r Bau-, Stadt- und Raumforschung in Bonn hervor. 2015 pendelten bundesweit 60 Prozent aller Arbeitnehmer zum Job in eine andere Gemeinde - im Jahr 2000 waren es 53 Prozent. Die meisten Pendler gibt es in M&uuml;nchen gefolgt von Frankfurt am Main. Auch der Weg zum Arbeitsplatz ist l&auml;nger geworden. Die wachsenden Pendlerzahlen sind aus Sicht der IG BAU auch eine Folge falscher Wohnungspolitik.</p></p>
	</div>
<div class="relatedLink" style="float: left;"><a class="newstickerNav" title="Polizeibericht" href="javascript:refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">aktualisieren</a></div>
	<div class="relatedLink" style="float: right;">
	<span class="newstickerNavActive" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">1</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=5', 'ticker');">2</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=10', 'ticker');">3</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=15', 'ticker');">4</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=20', 'ticker');">5</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=25', 'ticker');">6</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=30', 'ticker');">7</span>&nbsp;&nbsp;
			<span class="newstickerNav" title="nächste Seite" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=35', 'ticker');">weiter</span>
		</div>
	<div class="clearfloat"></div>		
</div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_e130ea47_8962_4a64_9450_6212f48dcf07");</script>
	<!-- OV Tours3 (Sidebar) -->
	<div class="statichtmlbrick module" id="id_36366c93_2c08_4a58_a2ec_4fdb447c9184"><!-- p><a target="_blank" href="http://www.tours3.com"><img width="326" height="140" alt="" src="/media.imagefile.e386a779-f758-41e8-92d5-0a39f5c5c211.original.media" /></a></p -->
<div class="ressortHeader"><span class="headline">Tourenplaner</span>

<p><iframe border="0" frameborder="0" height="190" scrolling="no" src="http://www.tours3.de/tours/newest?count=1" width="326"></iframe></p></div>
</div><script type="text/javascript">hideEmptyBrick("id_36366c93_2c08_4a58_a2ec_4fdb447c9184");</script>
	<!-- OV Fotostrecken (Sidebar) -->
	<div class="contentbrick module" id="id_1c145739_f400_49bb_9872_e9ca9dc771d3" style="padding:  1.154em 1.154em 0em 1.154em; "><div class="ressortMedia" id="ressortMedia77747">


<div class="ressortHeader">
	<span class="headline">Fotostrecken</span>
		<ul class="galControls">
		    <li class="active">1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li></ul>
		<ul class="galControlsSidebar">
		    <li class="next"></li>   
		    <li class="prev"></li>         
		</ul>
		<span class="ad">Anzeige</span>	
	
</div>

<div class="ressortMediaContainer">
<div class="slide first">		
			<a href="/inhalt.loerrach-fotogalerie-brand-in-mehrfamilienhaus-in-brombach.10187a8f-ed83-44d3-a8b1-78ebaac61bd6.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">14 Fotos</span>		<!-- no video -->	</div>	<img src="http://media2.verlagshaus-jaumann.de/media.media.767c1448-7c24-489f-825b-a30cd85f63d1.normalized.jpeg"/></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Brand in Mehrfamilienhaus</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogaliere-sportlerehrung-im-loerracher-burghof.bcf1aeb6-7c5c-41d1-a7ab-97e2ba57a837.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">53 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.eaa44539-75d2-4add-b32a-067ed228a8c2.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Sportlerehrung im Lörracher Burghof</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-can-duendar-im-werkraum-schoepflin.3a3979e8-32fc-481a-8002-39cddbebe4c1.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">54 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.788a8e4b-fab4-4f6e-829e-e316d3fa65cd.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Can Dündar im Werkraum Schöpflin</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.kreis-loerrach-innovation-trifft-auf-altbewaehrtes.7fee878c-3322-48c1-8982-612341a4bd7a.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">33 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.48ec2f75-4d33-469c-83ba-11abee8ce4f3.normalized.jpeg" /></div><span class="kicker">Kreis Lörrach</span>
			<span class="title">Innovation trifft auf Altbewährtes</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.kreis-loerrach-schmetterlinge-bringen-nachrichten.6b511056-67bb-4707-8a42-579ecaa8dfac.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">39 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.efdbe508-d7e8-4458-a6b7-40c3ae3d7216.normalized.jpeg" /></div><span class="kicker">Kreis Lörrach</span>
			<span class="title">Schmetterlinge bringen Nachrichten</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.basel-waggis-im-endspurt.6f2fd8e9-7415-4117-8572-cbd1b9d8ca83.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">18 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.1eede944-2375-4ae8-a4ba-7a31a5929de1.normalized.jpeg" /></div><span class="kicker">Basel</span>
			<span class="title">Waggis im Endspurt</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.basel-den-finger-fest-in-der-wunde.84fdaba2-a660-4667-8051-17eb10d7995d.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">22 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.eabddc0b-4203-4b8b-96e1-eaac0d5356c8.normalized.jpeg" /></div><span class="kicker">Basel</span>
			<span class="title">Den Finger fest in der Wunde</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.weil-am-rhein-buurefasnachtsumzug-in-weil-am-rhein.4b6ab006-c17c-4022-a262-d7cee03113a9.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">61 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.519b3cfc-6719-434d-9603-a66189106e13.normalized.jpeg" /></div><span class="kicker">Weil am Rhein</span>
			<span class="title">Buurefasnachtsumzug in Weil am Rhein</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.grenzach-wyhlen-fotogalerie-regio-nachtumzug-wyhlen.ea3a5c75-136c-4c42-b2cd-550529fdb89f.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">94 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.0fb8ff0d-c0b6-4a24-b328-a3cbeac571ea.normalized.jpeg" /></div><span class="kicker">Grenzach-Wyhlen</span>
			<span class="title">Fotogalerie Regio-Nachtumzug Wyhlen</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.kandern-kunterbunter-narrenwurm.03e4b97f-4102-478b-a943-6b3cb23ef0f7.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">58 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.063e49f2-25dd-48fa-89d6-9dce71b76541.normalized.jpeg" /></div><span class="kicker">Kandern</span>
			<span class="title">Kunterbunter Narrenwurm</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.ruemmingen-sonniger-rosenmontagsumzug.a4e278fa-8a98-42a6-ba17-2f2098f366e1.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">28 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.20d5461f-e1a3-4a36-8f11-fc3244ab0592.normalized.jpeg" /></div><span class="kicker">Rümmingen</span>
			<span class="title">Sonniger Rosenmontagsumzug</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.schoenau-rosenmontagsumzug.dc29c782-8527-4976-8eec-cfe28d1d5d17.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">34 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.9f5a7e8c-2bd9-4af2-b167-22e87d33cd13.normalized.jpeg" /></div><span class="kicker">Schönau</span>
			<span class="title">Rosenmontagsumzug</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.inzlingen-dorfobe.f795fad5-d855-407a-96f8-2f9957f7f2f3.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">33 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.a3131993-649b-4f5f-937d-a7195b4160a0.normalized.jpeg" /></div><span class="kicker">Inzlingen</span>
			<span class="title">Fotogalerie: Dorfobe</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.grenzach-wyhlen-umzug-in-der-doppelgemeinde.c18634a4-0499-4e95-abfb-eb7342e7561c.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">53 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.77dbb9cd-aabc-4914-8977-deb9f3bad6f3.normalized.jpeg" /></div><span class="kicker">Grenzach-Wyhlen</span>
			<span class="title">Fotogalerie: Umzug in der Doppelgemeinde</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.zell-fasnachtsumzug.d04d1a6b-cc29-4f3d-a032-4212cb0a95a9.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">96 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.2b5ca628-a318-496e-8238-905ec66215a0.normalized.jpeg" /></div><span class="kicker">Zell</span>
			<span class="title">Fasnachtsumzug</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.rheinfelden-fasnachtsumzug.07f8c1f0-63be-4507-a596-2fa027ce2858.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">25 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.4f38761a-c4d3-4fca-b897-a624eb5d412b.normalized.jpeg" /></div><span class="kicker">Rheinfelden</span>
			<span class="title">Fotogalerie: Rheinfelder Fasnachtsumzug</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.schopfheim-fasnachtsumzug-schopfheim.7818288e-ff18-4dea-8878-df8ec9ac799b.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">34 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.91ace045-55b0-4793-b3f3-2062b4c9defa.normalized.jpeg" /></div><span class="kicker">Schopfheim</span>
			<span class="title">Fasnachtsumzug Schopfheim</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.schopfheim-zunftabend-schopfheim.d815e222-bb6b-4ef0-b756-7e1f4086cd87.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">26 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.6b3a7da2-05bd-48b9-9855-5239300883f1.normalized.jpeg" /></div><span class="kicker">Schopfheim</span>
			<span class="title">Zunftabend Schopfheim</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.binzen-grosser-fasnachtsumzug.3ce855b0-73e6-4d96-9941-a76a85020435.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">33 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.c6eb3627-12a5-4c9a-bb5a-75264af2cc8a.normalized.jpeg" /></div><span class="kicker">Binzen</span>
			<span class="title">Großer Fasnachtsumzug</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.muellheim-fotogalerie-bunter-fasnachtumzug-in-muellheim.29bd292f-aa13-4fa6-b212-173379fd2b56.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">63 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.7b32a08c-cdb8-46fe-91df-e45aa2953c42.normalized.jpeg" /></div><span class="kicker">Müllheim</span>
			<span class="title">Fotogalerie: Bunter Fasnachtumzug in Müllheim</span>
			</a>

</div>
		</div>
</div>
<script type="text/javascript">
	$('#ressortMedia77747').slider({		
		autoScrollInterval: 0,
		slideDuration: 250,
		slidesPerPage: 1
	});	
</script></div><script type="text/javascript">hideEmptyBrick("id_1c145739_f400_49bb_9872_e9ca9dc771d3");</script>
	<!-- OV Isuu Werbung (Sidebar) -->
	<div class="contentbrick module" id="id_969df0b0_ee60_469f_adf2_12d7dc440eeb"><div class="ressortHeader">
				<span class="headline">Werbung</span>			
			</div>
			<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160802113944-d98203b27b5800abb9d612315d6302b2&amp;docName=leitfaden_abzug_internet&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160802113944-d98203b27b5800abb9d612315d6302b2&amp;docName=leitfaden_abzug_internet&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161116100810-a8237fd6ee223322d162f77a11fa177e&amp;docName=46213_gesundheitsfuehrer_2017.inhal&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161116100810-a8237fd6ee223322d162f77a11fa177e&amp;docName=46213_gesundheitsfuehrer_2017.inhal&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161118143519-75dc6cb99bc3b9c7020354d9207d7b6e&amp;docName=allesgeregelt2016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161118143519-75dc6cb99bc3b9c7020354d9207d7b6e&amp;docName=allesgeregelt2016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161229100314-825081fde3e29df94adeb9c8f92c2a95&amp;docName=wein_gastrof__hrer_2016klein&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=161229100314-825081fde3e29df94adeb9c8f92c2a95&amp;docName=wein_gastrof__hrer_2016klein&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170221101330-b26fa5e52a69bde34601152340d67515&amp;docName=gewusstwom__rz&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170221101330-b26fa5e52a69bde34601152340d67515&amp;docName=gewusstwom__rz&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170222094139-62725589d5446e248edc9c08cefe59bb&amp;docName=handwerk1.compressed&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170222094139-62725589d5446e248edc9c08cefe59bb&amp;docName=handwerk1.compressed&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170316124510-536d4ee0ea418d80bf195c75a1a3727e&amp;docName=meineregion15032017&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170316124510-536d4ee0ea418d80bf195c75a1a3727e&amp;docName=meineregion15032017&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170323150822-bd6200d7c07b35217afdbbda5f46e612&amp;docName=do_1217_es&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170323150822-bd6200d7c07b35217afdbbda5f46e612&amp;docName=do_1217_es&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170327122413-e7d0c51b6e7a23590ff2d2267be3ba8b&amp;docName=burghof_magazin_aprilmai&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170327122413-e7d0c51b6e7a23590ff2d2267be3ba8b&amp;docName=burghof_magazin_aprilmai&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170329065012-ea205d32b96053566f323ed3016dd4d4&amp;docName=karstadt29.03.&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=170329065012-ea205d32b96053566f323ed3016dd4d4&amp;docName=karstadt29.03.&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div class="clearfloat"></div>		
		</div><script type="text/javascript">hideEmptyBrick("id_969df0b0_ee60_469f_adf2_12d7dc440eeb");</script>
	<!-- OV Lesetipps (Sidebar) -->
	<div class="contentbrick module" id="id_f237be93_9765_462c_8b0b_c832075ed904"><div class="mod_header">Lese-Tipps</div>
<ul class="listLinksNav" >
						       
			<li id="_comment_menu_88630" class="addHover" onclick="hitlistMenu[8863].changeMenuEntry(0,'/inhalt.ov-meist-gelesen.ab6df490-8bc1-4c33-bc11-eb7467815409.comments.v2.html');">Meist gelesen</li>
				<li id="_comment_menu_88631" class="addHover" onclick="hitlistMenu[8863].changeMenuEntry(1,'/inhalt.ov-neueste.d9b7fd2e-36b2-4d7a-96aa-a9e678c64c99.comments.v2.html');">Neueste</li>
				</ul>
		<div id="comment_items_widget_8863">
		<ul class="listLinks">
		<li>
				<a class="kommtickerlink" title="Fotogalerie: Brand in Mehrfamilienhaus" href="/inhalt.loerrach-fotogalerie-brand-in-mehrfamilienhaus-in-brombach.10187a8f-ed83-44d3-a8b1-78ebaac61bd6.html"><strong>Lörrach</strong><br>Fotogalerie: Brand in Mehrfamilienhaus</a></li>			
			<li>
				<a class="kommtickerlink" title="Alle Bewohner unverletzt gerettet" href="/inhalt.loerrach-alle-bewohner-unverletzt-gerettet.c104b6cb-7052-4d8e-94c8-df813dc0bf89.html"><strong>Lörrach</strong><br>Alle Bewohner unverletzt gerettet</a></li>			
			<li>
				<a class="kommtickerlink" title="Fotogalerie: Sportlerehrung im Lörracher Burghof" href="/inhalt.loerrach-fotogaliere-sportlerehrung-im-loerracher-burghof.bcf1aeb6-7c5c-41d1-a7ab-97e2ba57a837.html"><strong>Lörrach</strong><br>Fotogalerie: Sportlerehrung im Lörracher Burghof</a></li>			
			<li>
				<a class="kommtickerlink" title="Narrenbaumsetzen in Weil am Rhein" href="/inhalt.weil-am-rhein-narrenbaumsetzen-in-weil-am-rhein.316d6fc0-daaa-41dc-8841-e3e4b622dfde.html"><strong>Weil am Rhein</strong><br>Narrenbaumsetzen in Weil am Rhein</a></li>			
			</ul>
	</div>
	<script type="text/javascript">		 		
		if (typeof hitlistConfig == "undefined") var hitlistConfig = {}
		if (typeof hitlistMenu == "undefined") var hitlistMenu = {}
		hitlistConfig["8863"] = new MenuHighlightConfig("_comment_menu_8863",2, "none", "none", false, "active");
		hitlistMenu["8863"] = new MenuChanger(hitlistConfig["8863"], "comment_items_widget_8863");
		hitlistMenu["8863"].doHighlightMenuEntry(0);
	</script>
</div><script type="text/javascript">hideEmptyBrick("id_f237be93_9765_462c_8b0b_c832075ed904");</script>
	<!-- OV Aktuelle Umfrage (Sidebar) -->
	<div class="contentbrick module" id="id_2a5272af_0452_472d_835b_fbc9dc7fa87d"><div class="mod_header">Umfrage</div>
<div id="poll_div_1491150049713">
In unserer Umfrage wollen wir von unseren Lesern erfahren, was sie von der Diskussion um die doppelte Staatsbürgerschaft halten. Unionspolitiker fordern, den gegenwärtig gültige Kompromiss zur doppelten Staatsbürgerschaft aufzukündigen.
<main id="id_30a4f388_2f04_4341_997a_0280628fe88c" role="main">
<article id="id_181239d7_3d3a_452e_b9c1_daa0888f8ab0">&nbsp;</article>
</main>

<main id="id_30a4f388_2f04_4341_997a_0280628fe88c" role="main">
<article id="id_181239d7_3d3a_452e_b9c1_daa0888f8ab0">&nbsp;</article>
</main>
<span class="pollQuestion" style="display:none;">Doppelpass</span>
	
	<div class="clearfloat">&nbsp;</div> 
	<div class="divider"></div>
		<form id="poll_form_1491150049713" name="poll_form_1491150049713" method="GET" action="" onsubmit="return submitPoll('/cms/poll','/inhalt.result.14822ec4-9ffb-4803-a117-2b40075d6f7e.v2.html?poll=4b8bc6d6-dbc7-4ee1-9545-9628f7a735c8&polldiv=poll_div_1491150049713','poll_div_1491150049713','poll_form_1491150049713','poll_opt_1491150049713','4b8bc6d6-dbc7-4ee1-9545-9628f7a735c8');">
		    <div class="poll">
					<input name="poll_opt_1491150049713" value="0" type="radio" id="radio_39000212380">
					<label for="radio_39000212380">
					Ich begrüße den Vorschlag, weil die doppelte Staatsbürgerschaft die gesellschaftliche Zugehörigkeit bewusst in der Schwebe hält.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1491150049713" value="1" type="radio" id="radio_39000212381">
					<label for="radio_39000212381">
					Die jetzige Regelung soll so bleiben wie bisher.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1491150049713" value="2" type="radio" id="radio_39000212382">
					<label for="radio_39000212382">
					Die jetzigen Regelungen zur Einbürgerung müssen insgesamt auf den Prüfstand.</label>
				</div>
			<div class="divider"></div>
		    <span class="fltlft txtBt">
		    	<a title="Ergebnis anzeigen" href="javascript:refreshInnerHtmlById('/inhalt.result.14822ec4-9ffb-4803-a117-2b40075d6f7e.v2.html?poll=4b8bc6d6-dbc7-4ee1-9545-9628f7a735c8&polldiv=poll_div_1491150049713&x=5432341','poll_div_1491150049713');">&raquo; Ergebnis anzeigen</a>
		    </span>
		    <span class="fltrt">
				<input name="Abstimmen" class="submit" value="Abstimmen" type="submit">
			</span>
		</form>
		<div class="clearfloat"></div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_2a5272af_0452_472d_835b_fbc9dc7fa87d");</script>
	<!-- OV Flirts & Dates v2 -->
	<div class="contentbrick module" id="id_ca73c30d_db7b_4b1f_950d_e757c8d05015"><div class="ressortSide">
<a href="http://flirt-ov.schwarzwaelder-bote.de" class="uebRessort" title="Flirts &amp; Dates">Flirts &amp; Dates</a>	
</div>
<div id="widget_flirt_container" style="display:none;">
	<script type="text/javascript">
		// Browserweiche für IE6 (Ausschluss IE6, IE6 nicht mit Icony-API kompatibel)
		if(navigator.userAgent.toUpperCase().indexOf("MSIE 6.0") == -1) {
			document.getElementById("widget_flirt_container").style.display = "block";
		}
		
		var plz = '';
		
					var plzArray = new Array();
				
				plzArray[0] = '79';
			
			var index = Math.round(Math.random() * 0);
			plz = plzArray[index];
		
		// ICONY-JS-API
		(function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
		return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
		var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
		j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
		})(window,document,'script','//js.icony.com/api.js','icony');
		icony('create', 'obavolk');
		// END
		
		var processFlirtData = function(response) {
			var data = response.data;
			if (data && data.length) {
				var renderData = null;
				var flirtData = new Array();
				var vCardUrl = "";
				var maxUsernameLength = 12;
				for (var i = 0; i < data.length; i++) {
					// Zeichenlänge des Benutzernamens begrenzen
					var username = data[i].username;
					if (username.length > maxUsernameLength) {
						username = username.substring(0, maxUsernameLength - 1) + '.';
					}
					renderData = new String();
					renderData = "<div style=\"margin-bottom: 10px;height:66px;overflow:hidden;\">"
					renderData += "<div style=\"float:left;\">";
					vCardUrl = "http://flirt-ov.schwarzwaelder-bote.de/".length ? data[i].vcardurl.replace(/http:\/\/www.icony.de\//i, "http://flirt-ov.schwarzwaelder-bote.de/") : data[i].vcardurl;
					renderData += "<img src=\"" + data[i].imageurl + "\" style=\"width:68px;height:68px;cursor:pointer;\" onclick=\"window.open('" + vCardUrl + "');\">";
					renderData += "</div>";
					renderData += "<div style=\"float:left;font-size:12px;padding-left:5px;overflow:hidden;\">";
					renderData += "<span style=\"font-weight:bold;\">" + username + "</span><br>";
					renderData += (data[i].gender == 2) ? "w-" : "m-";
					renderData += data[i].age + " J<br>";
					renderData += data[i].country + "-" + data[i].zip;
					renderData += "</div><br style=\"clear:both;\">";
					renderData += "</div>";
					flirtData.push(renderData);
				}
				var tmp = "<div width=\"100%;\">";
				for(var i = 0; i < flirtData.length; i += 2) {
					tmp += "<div><div style=\"width:50%;float:left;\">" + flirtData[i] + "</div><div style=\"width:50%;float:right;\">" + (flirtData[i + 1] ? flirtData[i + 1] : "") + "</div></div>"
				}
				tmp += "<br style=\"clear:both;\"></div>";
				document.getElementById("flirt_data").innerHTML = tmp;
			} else {
				document.writeln("<!-- Flirt-Widget-Error: No data received! -->");
			}
		};
	</script>
	<div style="clear:both;"></div>
	<div class="sidebarModulSpezial" style="padding-left:0px;padding-right:0px;width:335px;">
		<div id="flirt_data" style="width:335px;"></div>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function(event) {
				icony('get', 'tips', 'json', processFlirtData, {count: 6, gender: 0, zip: plz, country: 49});
			});
		</script>
	</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_ca73c30d_db7b_4b1f_950d_e757c8d05015");</script>
	<!-- OV Spunk (Sidebar) -->
	<div class="statichtmlbrick module" id="id_ab945545_a489_48b2_a1fc_a93745b66a10"><div><a href="/jugend/spunk"><img width="326" height="65" alt="Spunk" src="/media.imagefile.c1d22352-c785-407f-85d8-ab3aa5bd4d1c.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_ab945545_a489_48b2_a1fc_a93745b66a10");</script>
	<!-- OV Schule macht Zeitung (Sidebar) -->
	<div class="statichtmlbrick module" id="id_a440cf6e_ecde_4321_ab1c_706b094bd8b7"><div><a href="/jugend/schule_macht_zeitung"><img width="326" height="65" alt="Schule macht Zeitung" src="/media.imagefile.a69d1725-b556-4282-85a9-b794a860d6c6.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_a440cf6e_ecde_4321_ab1c_706b094bd8b7");</script>
	
   		    </div><div class="brickgroup" id="footer">
        		<!-- OV Footer (dynamisch) -->
	<div class="contentbrick" id="id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec"><div class="footer">
	<a class="topOfPage" href="#topOfPage" title="Seitenanfang">&nbsp;</a>	
	<ul class="dynamicFooter">
		<li><a class="parent" href="/" title="Nachrichten">Nachrichten</a></li>
						
						<li><a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg">Baden-Württemberg</a></li>	
							<li><a href="/nachrichten/politik" title="Politik">Politik</a></li>	
							<li><a href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>	
							<li><a href="/nachrichten/panorama" title="Panorama">Panorama</a></li>	
							<li><a href="/nachrichten/kultur" title="Kultur">Kultur</a></li>	
							<li><a href="/nachrichten/computer_wissen" title="Computer & Wissen">Computer & Wissen</a></li>	
							<li><a href="http://wetter.verlagshaus-jaumann.de" title="Wetter">Wetter</a></li>	
							<br>
					<li><a class="parent" href="/lokales" title="Lokales">Lokales</a></li>
						
						<li><a href="/lokales/loerrach" title="Lörrach">Lörrach</a></li>	
							<li><a href="/lokales/rheinfelden" title="Rheinfelden">Rheinfelden</a></li>	
							<li><a href="/lokales/schopfheim" title="Schopfheim">Schopfheim</a></li>	
							<li><a href="/lokales/weil_am_rhein" title="Weil am Rhein">Weil am Rhein</a></li>	
							<li><a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio">Kreis Lörrach / Regio</a></li>	
							<li><a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen">Kultur / Termine und Veranstaltungen</a></li>	
							<br>
					<li><a class="parent" href="/sport" title="Sport">Sport</a></li>
						
						<li><a href="/sport/regionalsport" title="Regionalsport">Regionalsport</a></li>	
							<li><a href="/sport/ueberregionaler_sport" title="Überregionaler Sport">Überregionaler Sport</a></li>	
							<br>
					<li><a class="parent" href="/ratgeber" title="Ratgeber">Ratgeber</a></li>
						
						<li><a href="/ratgeber/gesundheit" title="Gesundheit">Gesundheit</a></li>	
							<li><a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps">Verbrauchertipps</a></li>	
							<li><a href="/ratgeber/beruf_karriere" title="Beruf & Karriere">Beruf & Karriere</a></li>	
							<li><a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen">Wohnen & Bauen</a></li>	
							<li><a href="/ratgeber/tourenplaner" title="Tourenplaner">Tourenplaner</a></li>	
							<br>
					<li><a class="parent" href="/jugend" title="Jugend">Jugend</a></li>
						
						<li><a href="/jugend/spunk" title="Spunk">Spunk</a></li>	
							<li><a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung">Schule macht Zeitung</a></li>	
							<li><a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook">Facebook</a></li>	
							<br>
					<li><a class="parent" href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos">Fotos</a></li>
						
						<li><a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie">Lokale Fotogalerie</a></li>	
							<li><a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie">Überregionale Fotogalerie</a></li>	
							<br>
					<li><a class="parent" href="/leserreisen" title="Leserreisen">Leserreisen</a></li>
						
						<br>
					<li><a class="parent" href="/mehr" title="mehr">mehr</a></li>
						
						<li><a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter">Wetter</a></li>	
							<li><a href="/gewusstwo" title="GewusstWo">GewusstWo</a></li>	
							<li><a href="/abocard" title="abocard">abocard</a></li>	
							<li><a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf">Ticketverkauf</a></li>	
							<li><a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates">Flirts & Dates</a></li>	
							<li><a href="http://www.rtv.de" title="RTV/Fernsehprogramm">RTV/Fernsehprogramm</a></li>	
							<li><a href="/wir_ueber_uns" title="Wir über uns">Wir über uns</a></li>	
							<li><a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote">Unsere Stellenangebote</a></li>	
							<br>
					</ul>
</div></div><script type="text/javascript">hideEmptyBrick("id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec");</script>
	<!-- OV Footer (statisch) -->
	<ul class="staticFooter">
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/media.pdffile.89bd75a8-fda7-4a59-8eb8-6f18c013068f.original.media" target="_blank">AGB</a></li></ul>

<div class="copyright">© Verlagshaus Jaumann</div>
<script type="text/javascript">hideEmptyBrick("id_820df9a5_ad92_45d2_855c_f3f5b1c82a35");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-41704077-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-41704077-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Lokales', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Rheinfelden', 3]);
_gaq.push(['_setVar', 'Rheinfelden']);
_gaq.push(['_setCustomVar', 3, 'Sub-Sub-Ressort', 'Rheinfelden', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Rheinfelden__Kradfahrer__wird_schwer_verletzt', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	
   		    </div>
   	<div class="clearfloat"></div>
   </div>
   
		<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	
		
	<script type="text/javascript">
	var hitsUrl = "/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=32777e93-2aae-4c41-b724-b06c1a3a1061&content=23a90cf5-1a37-457f-bb0b-a92227a5c245&adcat=ec91e65f-62de-4ca4-b2af-d1f87f6eb401";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=32777e93-2aae-4c41-b724-b06c1a3a1061&content=23a90cf5-1a37-457f-bb0b-a92227a5c245&adcat=ec91e65f-62de-4ca4-b2af-d1f87f6eb401" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-207 -->
</body>
</html>