























 






<!DOCTYPE HTML>

<html lang="de" class="www">
<head prefix="og: http://ogp.me/ns#">
	
	<script>
	var PAGEFORWARDING_ACTIVE = true;
	</script>
	
	<title>Schönau: Jörg Rudolf: „Ich fühle mich willkommen“ - Schönau im Schwarzwald - Verlagshaus Jaumann</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="http://www.verlagshaus-jaumann.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="„Ich habe mich auf Anhieb in diese Schule verliebt“, sagte Jörg">
<meta name="keywords" content="Schönau,Region Schopfheim,Kreis Lörrach">
<meta name="news_keywords" content="Schönau,Region Schopfheim,Kreis Lörrach">
<meta http-equiv="last-modified" content="Tue Sep 13 16:25:06 CEST 2016">  
<meta name="date" content="Tue Sep 13 16:25:06 CEST 2016">
<link rel="canonical" href="http://www.verlagshaus-jaumann.de/inhalt.schoenau-joerg-rudolf-ich-fuehle-mich-willkommen.0406fe37-5f8d-435b-b34f-a34d73d944c7.html">
<meta property="og:title" content="Schönau: Jörg Rudolf: „Ich fühle mich willkommen“ - Verlagshaus Jaumann" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />                                                   
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="http://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
           
<link rel="stylesheet" type="text/css" href="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/css/template.css">
<link media="screen" href="http://interaktiv.contilla.de/230/webapp.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="http://www.verlagshaus-jaumann.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/constants.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/global.js?v2"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/local.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/libs/moment.min.js"></script>
<script type="text/javascript" src="http://www.verlagshaus-jaumann.de/www/libs/js/libs/jquery.daterangepicker.js"></script>
	
		<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
			
    
    
    
    
  
</head>

<body class="twoColFixRtHdr">
<!-- WWW -->


<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/verlagshaus_jaumann/images/loading.gif">
</div>
<a name="topOfPage"></a>	 


	






















		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "swol",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "O_0536f944AA_AC0260C", 
								"cp" : "__01_dbrsowftak_O.Lokales" 
							}
			iom.c(iam_data);	
			
			
			function ivwReload(newcode) {				
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
		<!-- OMS (init GPT) -->
<script>
		var oms_site="oms.die-oberbadische.de";
		var oms_zone="localnews";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
		gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads());
		gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads());
		gptSlots["billboard"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [800, 250], 'billboard').addService(googletag.pubads());
		gptSlots["bottomad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 300], 'bottomad').addService(googletag.pubads());		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- OMS Native Advertising -->
<script>
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
		+ oms_zone + '&w=' + oms_site;
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();
</script>
		
	<!-- Piwik: piwik_url leer -->
	
	


	
	
		<!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	
		

   <div id="container">   	
   		
    	<div class="brickgroup" id="header">
        		<!-- OV Header -->
	<div class="contentbrick clear" id="id_c9192f0d_2963_4b87_8b14_265150cbf216"><!-- Header Static -->			
<div class="headerStatic">		 			 			
  
	<!-- Header Static Logo -->			 
	<div class="headerStaticLogo">			 			 	
		<a class="logo v1" href="/">Schönau im Schwarzwald aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v2" href="/">Schönau im Schwarzwald aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v3" href="/">Schönau im Schwarzwald aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			</div>		
  	<script> 
		function slideLogo() {
			var oldItem = $(".headerStaticLogo .logo.current");
			var newItem = null; 	
			
			if ((oldItem.index() + 1) == $(".headerStaticLogo .logo").size()) {
				newItem = $(".headerStaticLogo .logo").first();
			} else {
				newItem = oldItem.next(".logo");
			}
			oldItem.fadeOut(400).removeClass("current");
			newItem.fadeIn(400).addClass("current");					
		}
		$(document).ready(function () {
			$(".headerStaticLogo .logo").first().addClass("current");					
       		slideIntervalLogo = window.setInterval(slideLogo, 8000);
		});			
	</script>	
  	
  	<!-- Header Static Addiotional Navigation -->	
  	<div class="headerStaticNavigation">
	    <!-- Header Static Addtional Navigation Meta -->
			<div class="navigationMeta">
				<a href="/stellen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Stellen_pos_menu','clickin');return false;">Stellen</a>
					<a href="/trauer" target="_self" class="metaNav" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a>
					<a href="/anzeigen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a>
					<a href="http://www.verlagshaus-jaumann.de/flirts_dates" target="_self" class="metaNav" onclick="ns_onclick(this,'','Singles_pos_menu','clickin');return false;">Singles</a>
					<a href="/abo_service" target="_self" class="metaNav" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a>
					</div>
			<!-- Header Static Addtional Navigation Meta 2 (Navigation Special) -->
			<div class="navigationSpecial">
				<a href="http://www.verlagshaus-jaumann.de/digital" target="_self" class="metaNav" onclick="ns_onclick(this,'','E-Paper_pos_menu','clickin');return false;">E-Paper</a>
					<a href="/mobil" target="_self" class="metaNav" onclick="ns_onclick(this,'','Mobil_pos_menu','clickin');return false;">Mobil</a>
					</div>
			</div>	
   	<!-- Header Static Datum und Wetter -->			
	<div class="headerStaticDateWeather">
		<div class="headerStaticDate">	  		
	  		<p>Mittwoch, 14.09.2016</p>	  			  		
	  	</div>
	  	<div class="headerStaticWeather">
	  		
<a onclick="ns_onclick(this,'','wetter_pos_head','clickin');return false" href="http://wetter.verlagshaus-jaumann.de ">
  Lörrach 
  <span class="temperature">31&deg;C</span>
  <img border="0" src="http://wetter.verlagshaus-jaumann.de/images/wr/50/heiter.png" alt="Wettervorhersage Lörrach" title="Wetter Lörrach">
</a>
</div>		 		
	</div>	
    <!-- Header Static Advertising -->
			<div class="headerStaticAdvertising">
		    	<div>
					<a href="/abo_service?form=ws_formAboProbe.html">
						<img src="http://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/advertising.jpg" />
					</a> 
				</div>			 		
			</div>
			</div>

<!-- Header Navigation Main -->
<div class="navigation">
<ul class="level1">
<li>
			<a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a>																				           
			<ul class="level2">
				<li>
							<a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
								
							<ul class="level3">
								<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
										<li>
											<a href="/nachrichten/baden_wuertemberg/freiburg" title="Freiburg" target="_self" onclick="ns_onclick(this,'','Freiburg_pos_menu','clickin');return false;">Freiburg</a>
												
										</li>		
										<li>
											<a href="/nachrichten/baden_wuertemberg/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/nachrichten/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a>
								
							</li>		
						<li>
							<a href="/nachrichten/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a>
								
							</li>		
						<li>
							<a href="/nachrichten/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a>
								
							</li>		
						<li>
							<a href="/nachrichten/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
								
							<ul class="level3">
								<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/kultur" title="Regio Kultur" target="_self" onclick="ns_onclick(this,'','Regio_Kultur_pos_menu','clickin');return false;">Regio Kultur</a>
												
										</li>		
										<li>
											<a href="/nachrichten/kultur/ueberregionale_kultur" title="Überregionale Kultur" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Kultur_pos_menu','clickin');return false;">Überregionale Kultur</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/nachrichten/computer_wissen" title="Computer & Wissen" target="_self" onclick="ns_onclick(this,'','Computer___Wissen_pos_menu','clickin');return false;">Computer & Wissen</a>
								
							</li>		
						<li>
							<a href="http://wetter.verlagshaus-jaumann.de" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>
								
							</li>		
						</ul>
				</li>		
		<li class="active">
			<a href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>																				           
			<ul class="level2">
				<li>
							<a href="/lokales/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/loerrach/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" onclick="ns_onclick(this,'','Inzlingen_pos_menu','clickin');return false;">Inzlingen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/loerrach/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" onclick="ns_onclick(this,'','Schwoerstadt_pos_menu','clickin');return false;">Schwörstadt</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/rheinfelden/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li class="active">
							<a href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" onclick="ns_onclick(this,'','Haeg-Ehrsberg_pos_menu','clickin');return false;">Häg-Ehrsberg</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/hasel" title="Hasel" target="_self" onclick="ns_onclick(this,'','Hasel_pos_menu','clickin');return false;">Hasel</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" onclick="ns_onclick(this,'','Hausen_im_Wiesental_pos_menu','clickin');return false;">Hausen im Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" onclick="ns_onclick(this,'','Kleines_Wiesental_pos_menu','clickin');return false;">Kleines Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/maulburg" title="Maulburg" target="_self" onclick="ns_onclick(this,'','Maulburg_pos_menu','clickin');return false;">Maulburg</a>
												
										</li>		
										<li class="active">
											<a href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald" target="_self" onclick="ns_onclick(this,'','Schoenau_im_Schwarzwald_pos_menu','clickin');return false;">Schönau im Schwarzwald</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/todtnau" title="Todtnau" target="_self" onclick="ns_onclick(this,'','Todtnau_pos_menu','clickin');return false;">Todtnau</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" onclick="ns_onclick(this,'','Zell_im_Wiesental_pos_menu','clickin');return false;">Zell im Wiesental</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/schopfheim/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" onclick="ns_onclick(this,'','Auggen_pos_menu','clickin');return false;">Auggen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" onclick="ns_onclick(this,'','Bad_Bellingen_pos_menu','clickin');return false;">Bad Bellingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" onclick="ns_onclick(this,'','Badenweiler_pos_menu','clickin');return false;">Badenweiler</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" onclick="ns_onclick(this,'','Binzen_pos_menu','clickin');return false;">Binzen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" onclick="ns_onclick(this,'','Efringen-Kirchen_pos_menu','clickin');return false;">Efringen-Kirchen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" onclick="ns_onclick(this,'','Eimeldingen_pos_menu','clickin');return false;">Eimeldingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" onclick="ns_onclick(this,'','Fischingen_pos_menu','clickin');return false;">Fischingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" onclick="ns_onclick(this,'','Kandern_pos_menu','clickin');return false;">Kandern</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" onclick="ns_onclick(this,'','Malsburg-Marzell_pos_menu','clickin');return false;">Malsburg-Marzell</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" onclick="ns_onclick(this,'','Muellheim_pos_menu','clickin');return false;">Müllheim</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" onclick="ns_onclick(this,'','Neuenburg_pos_menu','clickin');return false;">Neuenburg</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" onclick="ns_onclick(this,'','Ruemmingen_pos_menu','clickin');return false;">Rümmingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" onclick="ns_onclick(this,'','Schallbach_pos_menu','clickin');return false;">Schallbach</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" onclick="ns_onclick(this,'','Schliengen_pos_menu','clickin');return false;">Schliengen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" onclick="ns_onclick(this,'','Wittlingen_pos_menu','clickin');return false;">Wittlingen</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/weil_am_rhein/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach___Regio_pos_menu','clickin');return false;">Kreis Lörrach / Regio</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
										<li>
											<a href="/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/nachrichten/kultur/regio_kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Kultur___Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Kultur / Termine und Veranstaltungen</a>
								
							<ul class="level3">
								<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
										</ul>
								</li>		
						</ul>
				</li>		
		<li>
			<a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>																				           
			<ul class="level2">
				<li>
							<a href="/sport/regionalsport" title="Regionalsport" target="_self" onclick="ns_onclick(this,'','Regionalsport_pos_menu','clickin');return false;">Regionalsport</a>
								
							<ul class="level3">
								<li>
											<a href="/sport/regionalsport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/sc_freiburg" title="SC Freiburg" target="_self" onclick="ns_onclick(this,'','SC_Freiburg_pos_menu','clickin');return false;">SC Freiburg</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/fc_basel" title="FC Basel" target="_self" onclick="ns_onclick(this,'','FC_Basel_pos_menu','clickin');return false;">FC Basel</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/handball" title="Handball" target="_self" onclick="ns_onclick(this,'','Handball_pos_menu','clickin');return false;">Handball</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/ringen" title="Ringen" target="_self" onclick="ns_onclick(this,'','Ringen_pos_menu','clickin');return false;">Ringen</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" onclick="ns_onclick(this,'','Tischtennis_pos_menu','clickin');return false;">Tischtennis</a>
												
										</li>		
										<li>
											<a href="/sport/regionalsport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.dig.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?liga_id=7641&navi=liga&typ=liga&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1365605194299" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
										</ul>
								</li>		
						<li>
							<a href="/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" onclick="ns_onclick(this,'','Ueberregionaler_Sport_pos_menu','clickin');return false;">Überregionaler Sport</a>
								
							<ul class="level3">
								<li>
											<a href="/sport/ueberregionaler_sport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
										<li>
											<a href="/sport/ueberregionaler_sport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
										<li>
											<a href="http://www.verlagshaus-jaumann.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?gruppe=127&typ=sport_liga&navi=sportart&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1369827201785" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
										</ul>
								</li>		
						</ul>
				</li>		
		<li>
			<a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a>																				           
			<ul class="level2">
				<li>
							<a href="/ratgeber/gesundheit" title="Gesundheit" target="_self" onclick="ns_onclick(this,'','Gesundheit_pos_menu','clickin');return false;">Gesundheit</a>
								
							</li>		
						<li>
							<a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps" target="_self" onclick="ns_onclick(this,'','Verbrauchertipps_pos_menu','clickin');return false;">Verbrauchertipps</a>
								
							</li>		
						<li>
							<a href="/ratgeber/beruf_karriere" title="Beruf & Karriere" target="_self" onclick="ns_onclick(this,'','Beruf___Karriere_pos_menu','clickin');return false;">Beruf & Karriere</a>
								
							</li>		
						<li>
							<a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen" target="_self" onclick="ns_onclick(this,'','Wohnen___Bauen_pos_menu','clickin');return false;">Wohnen & Bauen</a>
								
							</li>		
						<li>
							<a href="/ratgeber/tourenplaner" title="Tourenplaner" target="_self" onclick="ns_onclick(this,'','Tourenplaner_pos_menu','clickin');return false;">Tourenplaner</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/jugend" title="Jugend" target="_self" onclick="ns_onclick(this,'','Jugend_pos_menu','clickin');return false;">Jugend</a>																				           
			<ul class="level2">
				<li>
							<a href="/jugend/spunk" title="Spunk" target="_self" onclick="ns_onclick(this,'','Spunk_pos_menu','clickin');return false;">Spunk</a>
								
							</li>		
						<li>
							<a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" onclick="ns_onclick(this,'','Schule_macht_Zeitung_pos_menu','clickin');return false;">Schule macht Zeitung</a>
								
							</li>		
						<li>
							<a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook" target="_blank" onclick="ns_onclick(this,'','Facebook_pos_menu','clickin');return false;">Facebook</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a>																				           
			<ul class="level2">
				<li>
							<a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Lokale_Fotogalerie_pos_menu','clickin');return false;">Lokale Fotogalerie</a>
								
							</li>		
						<li>
							<a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Fotogalerie_pos_menu','clickin');return false;">Überregionale Fotogalerie</a>
								
							</li>		
						</ul>
				</li>		
		<li>
			<a href="/leserreisen" title="Leserreisen" target="_self" onclick="ns_onclick(this,'','Leserreisen_pos_menu','clickin');return false;">Leserreisen</a>																				           
			</li>		
		<li class="extraMenu2">
			<span><div style="display:inline-block;">mehr</div><div class="arrow"></div></span>
			<ul>			
				<li>
						<a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>					
					</li>
					<li>
						<a href="/gewusstwo" title="GewusstWo" target="_self" onclick="ns_onclick(this,'','GewusstWo_pos_menu','clickin');return false;">GewusstWo</a>					
					</li>
					<li>
						<a href="/abocard" title="abocard" target="_self" onclick="ns_onclick(this,'','abocard_pos_menu','clickin');return false;">abocard</a>					
					</li>
					<li>
						<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank" onclick="ns_onclick(this,'','Ticketverkauf_pos_menu','clickin');return false;">Ticketverkauf</a>					
					</li>
					<li>
						<a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates" target="_blank" onclick="ns_onclick(this,'','Flirts___Dates_pos_menu','clickin');return false;">Flirts & Dates</a>					
					</li>
					<li>
						<a href="http://www.rtv.de" title="RTV/Fernsehprogramm" target="_blank" onclick="ns_onclick(this,'','RTV_Fernsehprogramm_pos_menu','clickin');return false;">RTV/Fernsehprogramm</a>					
					</li>
					<li>
						<a href="/wir_ueber_uns" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>					
					</li>
					<li>
						<a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" onclick="ns_onclick(this,'','Unsere_Stellenangebote_pos_menu','clickin');return false;">Unsere Stellenangebote</a>					
					</li>
					</ul>
		</li>
		<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
		
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>
<div class="subNaviSpacer"></div>
	</div>

<div class="breadcrumbGroup"> 
		<a class="breadcrumb" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu_breadcrumb','clickin');return false;">Lokales</a>
		       	<span>></span><a class="breadcrumb" href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu_breadcrumb','clickin');return false;">Schopfheim</a>
		       	<span>></span><a class="breadcrumb_active" href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald" target="_self" onclick="ns_onclick(this,'','Schoenau_im_Schwarzwald_pos_menu_breadcrumb','clickin');return false;">Schönau im Schwarzwald</a><a target="_blank" href="http://www.schwarzwaelder-bote.de/" class="logoPartnerSb"></a>
	</div>
	<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigation ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigation ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c9192f0d_2963_4b87_8b14_265150cbf216");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: render BILLBOARD by Title of CONTENT_HEADER_AD > please change to EC-Type Billboard, when possible  -->		
				<div class="ad_oms" id="billboard" style="display: none;">
					<script type="text/javascript">
						googletag.cmd.push(function()  { googletag.display('billboard')});
					</script>
				</div>
				</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	<!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	
   		    </div><div class="brickgroup" id="mainContent">
        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; "><div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Schönau</strong>
	Jörg Rudolf: „Ich fühle mich willkommen“</h1>
<span class="address">
Markgräfler Tagblatt, </span>
<span class="time">14.09.2016 10:06 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5"><!-- keine Bilder/Videos gefunden --></div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="position: relative; clear: both; margin-bottom: 5px; top: -5px; "><div id="socialged"></div>
<div class="facebookTwitter">

<script type="text/javascript">
		var cmsPortalStaticWWW = "/www/verlagshaus_jaumann";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186"><!-- 1.Textblock -->
<div class="articleBody">
	<p>„Ich habe mich auf Anhieb in diese Schule verliebt“, sagte J&ouml;rg Rudolf, neuer Schulleiter des Gymnasiums Sch&ouml;nau am Montagabend, als er sich im Gemeinderat vorstellte.</p> 
<p>Sch&ouml;nau (pele). Er sehe nach den ersten Wochen in seinem neuen Amt „ganz vieles sehr positiv“, lie&szlig; der Studiendirektor die Ratsrunde wissen. Das Schulleben sei erstaunlich vielgestaltig, aber auch die &auml;u&szlig;ere Form der Schule besteche. „Es ist faszinierend, dass eine Gemeinde dieser Gr&ouml;&szlig;enordnung es geschafft hat, so eine Einrichtung zu bieten“, meinte Rudolf. Man k&ouml;nne sp&uuml;ren, dass die Stadt voll und ganz hinter der Bildungseinrichtung stehe, was heutzutage nicht &uuml;berall selbstverst&auml;ndlich sei.</p>











 














	<!-- less than 2 pictures, cannot build gallery -->
	<!-- 2.Textblock -->
	<p>„Ich f&uuml;hle mich willkommen“, sagte der neue Schulleiter, der sich selbst als sehr neugierig charakterisierte. Die extreme Konkurrenzsituation bei der Stellenbewerbung habe keinerlei Nachwirkungen gezeitigt. Man k&ouml;nne mit einer sehr guten Unterrichtsversorgung ins neue Schuljahr starten. Vieles am Gymnasium sei in sehr gutem Zustand, gleichwohl habe er auch neue Ideen mitgebracht. So soll die Ausstattung mit moderner Technik vorangetrieben werden. Als kritischen Punkt nannte Rudolf die Pausenhofsituation angesichts der Tatsache, dass sich durchfahrende Pkw-Lenker kaum einmal an die vorgeschriebene Schrittgeschwindigkeit halten: „Das kann so nicht bleiben, da m&uuml;ssen wir uns unterhalten.“</p> 
<p>Als positive Nachricht hatte J&ouml;rg Rudolf die Info im Gep&auml;ck, dass die Stelle des stellvertretenden Schulleiters am Montag ausgeschrieben wurde. „Da wird es einige gute Kandidaten geben“, zeigte sich der Studiendirektor optimistisch.</p> 
<p>Privat f&uuml;hlt sich der neue Schulleiter nach wie vor gut in seinem Wohnort St. Blasien verankert, weshalb er auch mittelfristig keinen Umzug nach Sch&ouml;nau ins Auge fassen m&ouml;chte.</p> 
<p>Vor Rudolfs Ausf&uuml;hrungen hatte B&uuml;rgermeister Peter Schelshorn den neuen Schulleiter begr&uuml;&szlig;t und ihm viel Erfolg bei den kommenden Aufgaben gew&uuml;nscht. Diese seien ausgesprochen vielf&auml;ltig, so Schelshorn, da sich p&auml;dagogische Anstalten in Bildungsunternehmen umwandeln. Der Direktor eines Gymnasiums m&uuml;sse heute P&auml;dagoge, Kommunikator, Motivator, Mediator und Manager sein. Als Schulleiter trage man nicht nur gro&szlig;e Verantwortung, sondern stehe auch „im Kreuzfeuer unterschiedlichster Interessen“. Gleichzeitig betonte Schelshorn, dass am Gymnasium Sch&ouml;nau ein gutes Klima herrsche und dass die Schule einen sehr guten Ruf genie&szlig;e.</p></div>
<div class="clearfloat20">&nbsp;</div>
	
	<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"0406fe37-5f8d-435b-b34f-a34d73d944c7",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>

<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

<ul class="icons fltrt">
		<!-- <li>				
				<a href="/inhalt.schoenau-joerg-rudolf-ich-fuehle-mich-willkommen.0406fe37-5f8d-435b-b34f-a34d73d944c7.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			<li>
			<a href="/inhalt.schoenau-joerg-rudolf-ich-fuehle-mich-willkommen.0406fe37-5f8d-435b-b34f-a34d73d944c7.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357"><div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel</div>
		<div class="artMoreRessort fltrt">
			<a href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald">Schönau im Schwarzwald</a>
		</div>
		<div class="btLine"></div>
		<ul class="listLinks readMore">
<li><a href="/inhalt.schoenau-kooperation-aber-keine-fusion.38c5da88-c7e3-41e5-9a76-78274fec0992.html" title="Kooperation, aber keine Fusion"><strong>Schönau</strong>&nbsp;&nbsp;Kooperation, aber keine Fusion</a>&nbsp;</li>
	<li><a href="/inhalt.schoenau-freifunk-im-schoenauer-stadtgebiet.21f85bdb-63d0-4d08-8935-2b8feb68aa4a.html" title="Freifunk im Schönauer Stadtgebiet"><strong>Schönau</strong>&nbsp;&nbsp;Freifunk im Schönauer Stadtgebiet</a>&nbsp;</li>
	<li><a href="/inhalt.schoenau-gute-stimmung-zeitreisen-und-party.aa152db7-c13c-42ca-9e6a-61c2c31e3c1c.html" title="Gute Stimmung, Zeitreisen und Party"><strong>Schönau</strong>&nbsp;&nbsp;Gute Stimmung, Zeitreisen und Party</a>&nbsp;</li>
	<li><a href="/inhalt.schoenau-mehr-als-200-laeufer-am-start.3873d079-3244-4c18-86f6-a36cc21013d4.html" title="Mehr als 200 Läufer am Start"><strong>Schönau</strong>&nbsp;&nbsp;Mehr als 200 Läufer am Start</a>&nbsp;</li>
	</ul>
</div>
	<div class="clearfloat40">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Bottom Ad -->
	<div class="contentbrick" id="id_d5b0fe42_6b81_47b0_a8ec_448bce326a74" style="width: 510px; margin-bottom: 25px; "><!-- AdCat-BottomAd -->
<!-- display ads: use gpt for 'BOTTOM_AD' -->
	<div class="ad_oms" id="bottomad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('bottomad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_d5b0fe42_6b81_47b0_a8ec_448bce326a74");</script>
	
   		    </div><div class="brickgroup" id="sidebar">
        		<!-- OV Rotator (Sidebar) -->
	<div class="contentbrick module" id="id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c"><div class="ressortSide">
	<span class="uebRessort" title="Abo & Service">Abo & Service</span>
</div>
<div class="clearfloat"></div>                 
<div class="sidebarModulSpezial" id="1473842963694" style="height: 200px; width: 320px;">

	<div id="rotator_1473842963694" style="position: relative; height: 100%; overflow: hidden;">
		<div id="rotator_wrapper" style="">
			<ul id="rotator_list" style="list-style-type: none;">
<li id="content_1" style="position: absolute; top: 0; left: 0;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.media.99249873-1a67-48c5-8a0b-3bd6cd86551e.normalized.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_2" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.imagefile.790b6262-6576-41f1-aed9-622f05893e04.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_3" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/abo_service?form=ws_formAboProbe.html"><img alt="" src="/media.imagefile.b35b6945-09f8-4506-9e3f-13dbe8225a96.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_4" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.e-lationshop.de/shop/start.do?se=4F9G4"><img alt="" src="/media.imagefile.ad417d10-a458-4291-814c-cd3ad3a4379c.original.media" style="height:200px; width:320px" /></a></p></li>
</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
	// Rotator aufrufen
	init_rotator('rotator_1473842963694', 500, 8000);
});
</script></div><script type="text/javascript">hideEmptyBrick("id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c");</script>
	<!-- OV BG OMS Native Ad Artikel -->
	<div class="brickgroup" id="id_25b1d72d_f047_4893_97cb_9aa9363a96b3"><!-- OV OMS Native Ad Teaser Artikel -->
	<div class="statichtmlbrick" id="nativendo-oms-sidebar"></div><script type="text/javascript">hideEmptyBrick("nativendo-oms-sidebar");</script>
	</div><!-- OV BG OMS Native Ad Ressort -->
	<div class="brickgroup" id="id_7c76c3cc_786c_4fbd_875b_42b3f96de67e"><!-- keine validen bricks -->
	</div><!-- OV Verbreitungskarte (Sidebar) -->
	<div class="statichtmlbrick module" id="id_c8e38a4e_9c33_44cf_ac63_55f033998683"><div class="mod_header">Verbreitungskarte</div>
<p><img width="326" height="328" alt="Verbreitungskarte" src="/media.media.d257b3fc-6932-4edb-8fa7-bda27d7ac056.original.media" usemap="#verbreitung" /></p>
<p><map name="verbreitung" id="verbreitung">
<area shape="poly" coords="3,161,22,144,36,92,67,91,68,110,89,97,94,88,106,91,145,71,153,71,155,91,148,105,147,128,134,148,134,189,123,177,112,195,107,215,93,222,88,235,93,263,74,286,58,256,10,203" href="/lokales/weil_am_rhein" alt="Weil am Rhein" />
<area shape="poly" coords="320,18,317,56,323,62,321,85,310,87,300,125,310,140,313,156,269,189,271,199,258,213,244,209,217,231,206,228,193,234,172,233,150,237,142,201,137,201,136,148,148,130,150,104,157,92,157,70,171,70,170,56,181,55,239,4" href="/lokales/schopfheim" alt="Schopfheim" />
<area shape="poly" coords="264,266,240,263,229,270,210,266,205,286,189,300,130,324,114,323,91,297,123,288,112,267,98,262,90,238,95,225,110,216,122,181,133,192,134,202,141,207,148,242,171,235,194,234,203,230,217,232,243,214,252,240,264,248" href="/lokales/loerrach" alt="L&ouml;rrach" />
<area shape="poly" coords="97,266,108,270,117,285,85,293,86,301,106,325,3,326,1,203,7,206,54,258,73,288" href="/lokales/kreis_loerrach_regio/basel_regio" alt="Basel" />
<area href="/nachrichten/baden_wuertemberg/freiburg" coords="59,15,133,50" shape="rect" alt="Freiburg" /></map></p></div><script type="text/javascript">hideEmptyBrick("id_c8e38a4e_9c33_44cf_ac63_55f033998683");</script>
	<!-- OV Nachrichtenticker -->
	<div class="contentbrick module" id="id_e130ea47_8962_4a64_9450_6212f48dcf07"><script type="text/javascript">

	function showNewsTickerEntry(_num) {

		if (typeof ivwReload == 'function') {
			ivwReload();
		}
		if (typeof siteStatReload == 'function') {
			siteStatReload();
		}	

		var i = 0;

		// "unsichtbarmachen" von Position _num bis Ende
		try {

			i = _num + 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i++;
			}
		} catch(e) { }
		// "unsichtbarmachen" von Anfang bis Position _num
		try {

			i = _num - 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i--;
			}
		} catch(e) { }
		// korrekten Eintrag aufklappen/zuklappen
		var elem = document.getElementById("newsticker_entry_" + _num);

		if(elem != null) {

			elem.style.display = elem.style.display == "block" ? "none" : "block";
		}
	}

</script>

<div id="ticker">
<div class="mod_header">Nachrichten-Ticker</div>
<div class="sidebarModulSpezial">
	<div class="newsticker">
		<strong>10:02</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(0);">Apple entschuldigt sich für Probleme mit iPhone-Update</span>
	</div>
	<div id="newsticker_entry_0" style="display:none; font-size:11px">
		<p><p>Cupertino - Apple hat sich bei seinen Kunden f&uuml;r Probleme beim Update auf das neue iPhone-Betriebssystem iOS 10 entschuldigt. Gestern hatten iPhone-Nutzer kurz nach Erscheinen der Software-Version unter anderem in Online-Netzwerken davon berichtet, dass ihre Telefone nach der Installation nicht wieder angesprungen seien. Die Ger&auml;te mussten erst an den Computer angeschlossen werden. Apple erkl&auml;rte dazu, in den ersten Stunden sei eine &quot;kleine Zahl&quot; von Nutzern betroffen gewesen. Das Problem sei behoben.</p></p>
	</div>
<div class="newsticker">
		<strong>10:01</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(1);">Israels Ex-Präsident Schimon Peres erleidet Schlaganfall</span>
	</div>
	<div id="newsticker_entry_1" style="display:none; font-size:11px">
		<p><p>Tel Aviv - Nach einem schweren Schlaganfall liegt Israels Ex-Pr&auml;sident Schimon Peres auf der Intensivstation. Der 93-J&auml;hrige werde beatmet und sei &quot;unter Narkose, um ihn m&ouml;glichst stabil zu halten&quot;, sagte sein Leibarzt. Sein Leben sei nicht unmittelbar in Gefahr. Am Morgen sei der Friedensnobelpreistr&auml;ger nach einer vor&uuml;bergehenden Verringerung der Narkosemittel sogar ansprechbar gewesen. Peres hatte erst vergangene Woche einen Herzschrittmacher eingesetzt bekommen.</p></p>
	</div>
<div class="newsticker">
		<strong>09:27</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(2);">Juncker sieht EU in einer Existenzkrise</span>
	</div>
	<div id="newsticker_entry_2" style="display:none; font-size:11px">
		<p><p>Stra&szlig;burg - EU Kommissionspr&auml;sident Jean-Claude Juncker sieht die Europ&auml;ische Union in einer existenziellen Krise. Die 28 Mitgliedstaaten w&uuml;rden zu oft nur von ihren nationalen Interessen sprechen, sagte Juncker in seiner Rede zur Lage der Union im Europaparlament. Hintergrund ist das Votum der Briten f&uuml;r ein Ausscheiden aus der EU. Den Brexit sieht Juncker aber nur als Symptom, denn die EU-Staaten sind zerstritten, wie Wirtschaftsflaute, Fl&uuml;chtlingskrise und Terror &uuml;berwunden werden k&ouml;nnen.</p></p>
	</div>
<div class="newsticker">
		<strong>09:25</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(3);">Ein mutmaßlicher IS-Terrorist in U-Haft</span>
	</div>
	<div id="newsticker_entry_3" style="display:none; font-size:11px">
		<p><p>Karlsruhe - Einer der drei gestern unter Terrorverdacht festgenommenen Syrer ist in Untersuchungshaft. Der Ermittlungsrichter des Bundesgerichtshofs ordnete die U-Haft des 26-J&auml;hrigen nach der Anh&ouml;rung in Karlsruhe an. Das teilte die Bundesanwaltschaft heute mit. Der Mann habe keine Angaben gemacht. Zwei weitere mutma&szlig;liche IS-Terroristen im Alter von 17 und 18 Jahren wurden am Morgen zur Anh&ouml;rung zum BGH gebracht. Bei ihnen muss der BGH-Ermittlungsrichter noch entscheiden, ob die Haftbefehle aufrechterhalten bleiben.</p></p>
	</div>
<div class="newsticker">
		<strong>09:07</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(4);">Erdbeben erschüttert Kolumbien</span>
	</div>
	<div id="newsticker_entry_4" style="display:none; font-size:11px">
		<p><p>Medell&iacute;n - Ein Erdbeben der St&auml;rke 6,1 hat den Nordwesten Kolumbiens ersch&uuml;ttert. Nach bisherigen Erkenntnissen habe es weder Sachsch&auml;den noch Verletzte gegeben, teilte der Katastrophenschutz mit. In manchen D&ouml;rfern sei zeitweise der Strom ausgefallen, meldeten &ouml;rtliche Medien. Das Epizentrum lag nach Angaben des Geologischen Dienstes rund 20 Kilometer nord&ouml;stlich der Ortschaft Mutat&aacute; im Department Antioquia. Dort seien Menschen in Panik auf die Stra&szlig;e gerannt, sagte ein Sprecher der &ouml;rtlichen Verwaltung.</p></p>
	</div>
<div class="relatedLink" style="float: left;"><a class="newstickerNav" title="Polizeibericht" href="javascript:refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">aktualisieren</a></div>
	<div class="relatedLink" style="float: right;">
	<span class="newstickerNavActive" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">1</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=5', 'ticker');">2</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=10', 'ticker');">3</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=15', 'ticker');">4</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=20', 'ticker');">5</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=25', 'ticker');">6</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=30', 'ticker');">7</span>&nbsp;&nbsp;
			<span class="newstickerNav" title="nächste Seite" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=35', 'ticker');">weiter</span>
		</div>
	<div class="clearfloat"></div>		
</div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_e130ea47_8962_4a64_9450_6212f48dcf07");</script>
	<!-- OV Tours3 (Sidebar) -->
	<div class="statichtmlbrick module" id="id_36366c93_2c08_4a58_a2ec_4fdb447c9184"><!-- p><a target="_blank" href="http://www.tours3.com"><img width="326" height="140" alt="" src="/media.imagefile.e386a779-f758-41e8-92d5-0a39f5c5c211.original.media" /></a></p -->
<div class="ressortHeader"><span class="headline">Tourenplaner</span>
<p><iframe width="326" scrolling="no" height="190" frameborder="0" src="http://www.tours3.de/tours/newest?count=1" border="0"></iframe></p>
</div></div><script type="text/javascript">hideEmptyBrick("id_36366c93_2c08_4a58_a2ec_4fdb447c9184");</script>
	<!-- OV Fotostrecken (Sidebar) -->
	<div class="contentbrick module" id="id_1c145739_f400_49bb_9872_e9ca9dc771d3" style="padding:  1.154em 1.154em 0em 1.154em; "><div class="ressortMedia" id="ressortMedia22157">


<div class="ressortHeader">
	<span class="headline">Fotostrecken</span>
		<ul class="galControls">
		    <li class="active">1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li><li>12</li><li>13</li><li>14</li><li>15</li><li>16</li><li>17</li><li>18</li><li>19</li><li>20</li></ul>
		<ul class="galControlsSidebar">
		    <li class="next"></li>   
		    <li class="prev"></li>         
		</ul>
		<span class="ad">Anzeige</span>	
	
</div>

<div class="ressortMediaContainer">
<div class="slide first">		
			<a href="/inhalt.loerrach-strassenfest-weil-am-rhein.90a42c4c-8009-48aa-b53a-187a56d17b0e.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">33 Fotos</span>		<!-- no video -->	</div>	<img src="http://media5.verlagshaus-jaumann.de/media.media.359adceb-42ea-45ca-9844-54c5a267d1be.normalized.jpeg"/></div><span class="kicker">Weil am Rhein</span>
			<span class="title">Straßenfest Weil am Rhein</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.kandern-title.32a4b322-e478-4f44-8017-3739da1f9ee7.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">24 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.8488ecc5-b478-4826-992e-be2907e80484.normalized.jpeg" /></div><span class="kicker">Kandern</span>
			<span class="title">Budenfest im Städtli</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-stettemer-stroossefescht.0acd92b8-ce22-4ee0-a913-96bd8f543028.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">39 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.4fb42127-9b6b-43b0-b774-6131b89e75d9.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Stettemer Strooßefescht</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-hebelpark-nimmt-gestalt-an.e4b56d79-9251-4f72-b01e-be131e9dce73.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">29 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.a725f589-f494-460a-83f3-3cc835008c02.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Hebelpark nimmt Gestalt an</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.kreis-loerrach-der-traum-vom-eleganten-fliegen.7200e93e-bd00-4844-b450-d628d75ad6d7.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">18 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.00b3a184-5f69-4938-9419-447c80e86eb3.normalized.jpeg" /></div><span class="kicker">Kreis Lörrach</span>
			<span class="title">Der Traum vom eleganten Fliegen</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.neuenburg-am-rhein-fotogalerie-hubschrauber-bringt-oberleitungsmasten.cefcd042-c8e8-4da5-9c81-eecd81951da7.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">15 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.754f2390-43c6-49d0-b602-df1257cca130.normalized.jpeg" /></div><span class="kicker">Neuenburg am Rhein</span>
			<span class="title">Fotogalerie: Hubschrauber bringt Oberleitungsmasten</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.weil-am-rhein-weinweg-in-flammen.f7a4e8c7-613a-4ff5-857e-3fbdf8b9c02d.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">50 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.224d8555-d692-45e5-951b-8da5724e3f9f.normalized.jpeg" /></div><span class="kicker">Weil am Rhein</span>
			<span class="title">Weinweg in Flammen</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.weil-am-rhein-fotogalerie-kieswerk-open-air.9bc002c2-647f-4dd6-8ddf-9bacbc07b6d7.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">88 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.6d52aefd-66f2-4b48-8008-836d9c5c9ed5.normalized.jpeg" /></div><span class="kicker">Weil am Rhein</span>
			<span class="title">Fotogalerie: Kieswerk-Open-Air</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.bad-bellingen-lichterfest-in-bad-bellingen.b1c4004f-7e6b-473b-96bd-768b92c177a7.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">39 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.85d72cce-7830-45d1-baa3-7a38803b4c46.normalized.jpeg" /></div><span class="kicker">Bad Bellingen</span>
			<span class="title">Fotogalerie: Lichterfest in Bad Bellingen </span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.muellheim-fotogalerie-cover-nights.369056cc-4002-4cc3-a7e0-37eac02c3287.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">85 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.d7dfba30-26f0-4103-a638-e3924c856e08.normalized.jpeg" /></div><span class="kicker">Müllheim</span>
			<span class="title">Fotogalerie: Cover Nights</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-letztes-marktplatzkonzert.7f8ce99d-3bf8-49a8-a4e9-af92abd2af68.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">97 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.4edc0646-000c-4a1a-9da0-6c0ca8b1efe5.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Letztes Marktplatzkonzert </span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.weil-am-rhein-heavy-metal-festival-baden-in-blut.7b5754d6-cf4e-4b96-9ea5-3fa0afe469a6.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">26 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.af7cef9c-b6fc-4a0a-a8f3-43d439b233c6.normalized.png" /></div><span class="kicker">Weil am Rhein</span>
			<span class="title">Heavy-Metal-Festival "Baden in Blut"</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-revolverheld-beim-stimmenfestival.0c9dc253-e25b-4a40-8a88-68f1d207d038.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">84 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.85012d54-ea70-4de7-aeb9-b9dbefd4abbb.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Revolverheld beim Stimmenfestival</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-massive-attack-beim-stimmenfestival.98425dfa-2180-4fd8-a9be-0517176782ab.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">55 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.cc966c4e-9d0b-4d2d-b310-097e8285c538.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Massive Attack beim Stimmenfestival</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.basel-fotogalerie-basel-tattoo-2016.02347a36-9cd2-4011-addf-db84f98ef3f3.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">96 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.d66505f6-a82b-40ae-ba85-520871d7c2c8.normalized.jpeg" /></div><span class="kicker">Basel</span>
			<span class="title">Fotogalerie: Basel Tattoo 2016</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-frank-turner-auf-dem-loerracher-marktplatz.a0c25bd8-a9da-4b2d-9510-86e850540e5b.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">54 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media5.verlagshaus-jaumann.de/media.media.9980fa12-c70b-472d-875e-f1074a56a33f.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Frank Turner auf dem Lörracher Marktplatz</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-jamie-cullum-beim-stimmenfestival.fefc137a-a4fd-4dd4-8744-24d8f33629a3.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">70 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media1.verlagshaus-jaumann.de/media.media.5c6d2665-5cb6-4d02-b290-e1502cd9386c.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Jamie Cullum beim Stimmenfestival</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.efringen-kirchen-sektfestival-der-bezirkskellerei-markgraeflerland-in-efringen-kirchen.b410007c-b29d-487c-b957-026ce46c2906.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">36 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media2.verlagshaus-jaumann.de/media.media.b3d19ae3-646a-474f-a355-9a7dc98b117e.normalized.jpeg" /></div><span class="kicker">Efringen-Kirchen</span>
			<span class="title">Fotogalerie: Sektfestival der Bezirkskellerei Markgräflerland in Efringen-Kirchen</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-suzanne-vega-und-yael-deckelbaum.0162aeca-2e4e-4cdd-b04a-4d46b71584d1.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">52 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media3.verlagshaus-jaumann.de/media.media.6a36a45e-1586-4655-aef7-d6dc5d681595.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Suzanne Vega und Yael Deckelbaum</span>
			</a>

</div>
		<div class="slide">		
			<a href="/inhalt.loerrach-fotogalerie-auftakt-des-stimmenfestivals.3e1c4625-ef94-406d-9f2f-471a5c7357df.html" rel="bookmark" target="_self">
	<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">60 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="http://media4.verlagshaus-jaumann.de/media.media.61b495a0-8c20-4f6f-bbc4-0567eaa948a9.normalized.jpeg" /></div><span class="kicker">Lörrach</span>
			<span class="title">Fotogalerie: Auftakt des Stimmenfestivals</span>
			</a>

</div>
		</div>
</div>
<script type="text/javascript">
	$('#ressortMedia22157').slider({		
		autoScrollInterval: 0,
		slideDuration: 250,
		slidesPerPage: 1
	});	
</script></div><script type="text/javascript">hideEmptyBrick("id_1c145739_f400_49bb_9872_e9ca9dc771d3");</script>
	<!-- OV Isuu Werbung (Sidebar) -->
	<div class="contentbrick module" id="id_969df0b0_ee60_469f_adf2_12d7dc440eeb"><div class="ressortHeader">
				<span class="headline">Werbung</span>			
			</div>
			<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160622114334-09c5492caca97f82af42f09c286680d5&amp;docName=wein_gastrof__hrer_2016klein&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160622114334-09c5492caca97f82af42f09c286680d5&amp;docName=wein_gastrof__hrer_2016klein&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160802113944-d98203b27b5800abb9d612315d6302b2&amp;docName=leitfaden_abzug_internet&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160802113944-d98203b27b5800abb9d612315d6302b2&amp;docName=leitfaden_abzug_internet&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160808123714-97d2629bde48e07cb159d9ab5fe92eef&amp;docName=gewusstwo28072016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160808123714-97d2629bde48e07cb159d9ab5fe92eef&amp;docName=gewusstwo28072016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160825145133-4a378b80ee5ab02132393bc23889d535&amp;docName=meineregion17082016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160825145133-4a378b80ee5ab02132393bc23889d535&amp;docName=meineregion17082016&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160831125053-b801cc26169bf33bf013a9a334a8a207&amp;docName=wp000052_es_44seiten_a1b&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160831125053-b801cc26169bf33bf013a9a334a8a207&amp;docName=wp000052_es_44seiten_a1b&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160901071245-5a5e00b0ab7d1b97cdc21ba429251185&amp;docName=do_35_es&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160901071245-5a5e00b0ab7d1b97cdc21ba429251185&amp;docName=do_35_es&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160907073455-8be1bec096070ed419f8ae7a52650fdf&amp;docName=wp000053_es_44seiten_a1b&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160907073455-8be1bec096070ed419f8ae7a52650fdf&amp;docName=wp000053_es_44seiten_a1b&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div style="display:inline-table;width: 158px; height: 150px;float:left;overflow:hidden;margin-left:5px;">
					<object style="width: 158px; height: 150px">
						<param name="movie" value="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf?mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160909142954-68fbbdae2d386fcfcea26819f12ab9fb&amp;docName=wp_36_es&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
						<param name="allowfullscreen" value="true"/>		
						<param name="menu" value="false"/>		
						<embed src="http://static.issuu.com/webembed/viewers/style1/v1/IssuuViewer.swf" type="application/x-shockwave-flash" allowfullscreen="true" menu="false" style="width: 158px; height: 150px" flashvars="mode=embed&amp;viewMode=presentation&amp;layout=http%3A%2F%2Fskin.issuu.com%2Fv%2Flight%2Flayout.xml&amp;showFlipBtn=true&amp;documentId=160909142954-68fbbdae2d386fcfcea26819f12ab9fb&amp;docName=wp_36_es&amp;username=Die_Oberbadische&amp;loadingInfoText=Lade...&amp;et=1259655252828&amp;er=4" />		
					</object>
				</div>
				<div class="clearfloat"></div>		
		</div><script type="text/javascript">hideEmptyBrick("id_969df0b0_ee60_469f_adf2_12d7dc440eeb");</script>
	<!-- OV Lesetipps (Sidebar) -->
	<div class="contentbrick module" id="id_f237be93_9765_462c_8b0b_c832075ed904"><div class="mod_header">Lese-Tipps</div>
<ul class="listLinksNav" >
						       
			<li id="_comment_menu_42120" class="addHover" onclick="hitlistMenu[4212].changeMenuEntry(0,'/inhalt.ov-meist-gelesen.ab6df490-8bc1-4c33-bc11-eb7467815409.comments.v2.html');">Meist gelesen</li>
				<li id="_comment_menu_42121" class="addHover" onclick="hitlistMenu[4212].changeMenuEntry(1,'/inhalt.ov-neueste.d9b7fd2e-36b2-4d7a-96aa-a9e678c64c99.comments.v2.html');">Neueste</li>
				</ul>
		<div id="comment_items_widget_4212">
		<ul class="listLinks">
		<li>
				<a class="kommtickerlink" title="Straßenfest Weil am Rhein" href="/inhalt.loerrach-strassenfest-weil-am-rhein.90a42c4c-8009-48aa-b53a-187a56d17b0e.html"><strong>Weil am Rhein</strong><br>Straßenfest Weil am Rhein</a></li>			
			<li>
				<a class="kommtickerlink" title="Fotogalerie: Stettemer Strooßefescht" href="/inhalt.loerrach-fotogalerie-stettemer-stroossefescht.0acd92b8-ce22-4ee0-a913-96bd8f543028.html"><strong>Lörrach</strong><br>Fotogalerie: Stettemer Strooßefescht</a></li>			
			<li>
				<a class="kommtickerlink" title="Budenfest im Städtli" href="/inhalt.kandern-title.32a4b322-e478-4f44-8017-3739da1f9ee7.html"><strong>Kandern</strong><br>Budenfest im Städtli</a></li>			
			<li>
				<a class="kommtickerlink" title="Fotogalerie: Hebelpark nimmt Gestalt an" href="/inhalt.loerrach-fotogalerie-hebelpark-nimmt-gestalt-an.e4b56d79-9251-4f72-b01e-be131e9dce73.html"><strong>Lörrach</strong><br>Fotogalerie: Hebelpark nimmt Gestalt an</a></li>			
			</ul>
	</div>
	<script type="text/javascript">		 		
		if (typeof hitlistConfig == "undefined") var hitlistConfig = {}
		if (typeof hitlistMenu == "undefined") var hitlistMenu = {}
		hitlistConfig["4212"] = new MenuHighlightConfig("_comment_menu_4212",2, "none", "none", false, "active");
		hitlistMenu["4212"] = new MenuChanger(hitlistConfig["4212"], "comment_items_widget_4212");
		hitlistMenu["4212"].doHighlightMenuEntry(0);
	</script>
</div><script type="text/javascript">hideEmptyBrick("id_f237be93_9765_462c_8b0b_c832075ed904");</script>
	<!-- OV Aktuelle Umfrage (Sidebar) -->
	<div class="contentbrick module" id="id_2a5272af_0452_472d_835b_fbc9dc7fa87d"><div class="mod_header">Umfrage</div>
<div id="poll_div_1473842817929">
Die Mietpreisbremse soll laut Kritikern nicht den gewünschten Erfolg haben. Darum denkt die Bundesregierung über eine Reform nach. Was halten Sie davon?<span class="pollQuestion" style="display:none;">Mietpreisbremse</span>
	
	<div class="clearfloat">&nbsp;</div> 
	<div class="divider"></div>
		<form id="poll_form_1473842817929" name="poll_form_1473842817929" method="GET" action="" onsubmit="return submitPoll('/cms/poll','/inhalt.result.f4788d05-f1f0-4a49-be4b-4a4e9a66731f.v2.html?poll=f0b4d323-b750-4b2f-8a67-6fd5cc8cfd6d&polldiv=poll_div_1473842817929','poll_div_1473842817929','poll_form_1473842817929','poll_opt_1473842817929','f0b4d323-b750-4b2f-8a67-6fd5cc8cfd6d');">
		    <div class="poll">
					<input name="poll_opt_1473842817929" value="0" type="radio" id="radio_32708358260">
					<label for="radio_32708358260">
					Die Regierung sollte die Mietpreisbremse stärker anziehen.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1473842817929" value="1" type="radio" id="radio_32708358261">
					<label for="radio_32708358261">
					Ungeachtet der Mietpreisbremse sollte weiterhin neuer Wohnraum geschaffen werden.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1473842817929" value="2" type="radio" id="radio_32708358262">
					<label for="radio_32708358262">
					Die Regierung sollte sich möglichst nicht in den Wohnungsmarkt einmischen.</label>
				</div>
			<div class="divider"></div>
		    <span class="fltlft txtBt">
		    	<a title="Ergebnis anzeigen" href="javascript:refreshInnerHtmlById('/inhalt.result.f4788d05-f1f0-4a49-be4b-4a4e9a66731f.v2.html?poll=f0b4d323-b750-4b2f-8a67-6fd5cc8cfd6d&polldiv=poll_div_1473842817929&x=5432341','poll_div_1473842817929');">&raquo; Ergebnis anzeigen</a>
		    </span>
		    <span class="fltrt">
				<input name="Abstimmen" class="submit" value="Abstimmen" type="submit">
			</span>
		</form>
		<div class="clearfloat"></div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_2a5272af_0452_472d_835b_fbc9dc7fa87d");</script>
	<!-- OV Flirts & Dates v2 -->
	<div class="contentbrick module" id="id_ca73c30d_db7b_4b1f_950d_e757c8d05015"><div class="ressortSide">
<a href="http://flirt-ov.schwarzwaelder-bote.de" class="uebRessort" title="Flirts &amp; Dates">Flirts &amp; Dates</a>	
</div>
<div id="widget_flirt_container" style="display:none;">
	<script type="text/javascript">
		// Browserweiche für IE6 (Ausschluss IE6, IE6 nicht mit Icony-API kompatibel)
		if(navigator.userAgent.toUpperCase().indexOf("MSIE 6.0") == -1) {
			document.getElementById("widget_flirt_container").style.display = "block";
		}
		
		var plz = '';
		
					var plzArray = new Array();
				
				plzArray[0] = '79';
			
			var index = Math.round(Math.random() * 0);
			plz = plzArray[index];
		
		// ICONY-JS-API
		(function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
		return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
		var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
		j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
		})(window,document,'script','//js.icony.com/api.js','icony');
		icony('create', 'obavolk');
		// END
		
		var processFlirtData = function(response) {
			var data = response.data;
			if (data && data.length) {
				var renderData = null;
				var flirtData = new Array();
				var vCardUrl = "";
				var maxUsernameLength = 12;
				for (var i = 0; i < data.length; i++) {
					// Zeichenlänge des Benutzernamens begrenzen
					var username = data[i].username;
					if (username.length > maxUsernameLength) {
						username = username.substring(0, maxUsernameLength - 1) + '.';
					}
					renderData = new String();
					renderData = "<div style=\"margin-bottom: 10px;height:66px;overflow:hidden;\">"
					renderData += "<div style=\"float:left;\">";
					vCardUrl = "http://flirt-ov.schwarzwaelder-bote.de/".length ? data[i].vcardurl.replace(/http:\/\/www.icony.de\//i, "http://flirt-ov.schwarzwaelder-bote.de/") : data[i].vcardurl;
					renderData += "<img src=\"" + data[i].imageurl + "\" style=\"width:68px;height:68px;cursor:pointer;\" onclick=\"window.open('" + vCardUrl + "');\">";
					renderData += "</div>";
					renderData += "<div style=\"float:left;font-size:12px;padding-left:5px;overflow:hidden;\">";
					renderData += "<span style=\"font-weight:bold;\">" + username + "</span><br>";
					renderData += (data[i].gender == 2) ? "w-" : "m-";
					renderData += data[i].age + " J<br>";
					renderData += data[i].country + "-" + data[i].zip;
					renderData += "</div><br style=\"clear:both;\">";
					renderData += "</div>";
					flirtData.push(renderData);
				}
				var tmp = "<div width=\"100%;\">";
				for(var i = 0; i < flirtData.length; i += 2) {
					tmp += "<div><div style=\"width:50%;float:left;\">" + flirtData[i] + "</div><div style=\"width:50%;float:right;\">" + (flirtData[i + 1] ? flirtData[i + 1] : "") + "</div></div>"
				}
				tmp += "<br style=\"clear:both;\"></div>";
				document.getElementById("flirt_data").innerHTML = tmp;
			} else {
				document.writeln("<!-- Flirt-Widget-Error: No data received! -->");
			}
		};
	</script>
	<div style="clear:both;"></div>
	<div class="sidebarModulSpezial" style="padding-left:0px;padding-right:0px;width:335px;">
		<div id="flirt_data" style="width:335px;"></div>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function(event) {
				icony('get', 'tips', 'json', processFlirtData, {count: 6, gender: 0, zip: plz, country: 49});
			});
		</script>
	</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_ca73c30d_db7b_4b1f_950d_e757c8d05015");</script>
	<!-- OV Spunk (Sidebar) -->
	<div class="statichtmlbrick module" id="id_ab945545_a489_48b2_a1fc_a93745b66a10"><div><a href="/jugend/spunk"><img width="326" height="65" alt="Spunk" src="/media.imagefile.c1d22352-c785-407f-85d8-ab3aa5bd4d1c.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_ab945545_a489_48b2_a1fc_a93745b66a10");</script>
	<!-- OV Schule macht Zeitung (Sidebar) -->
	<div class="statichtmlbrick module" id="id_a440cf6e_ecde_4321_ab1c_706b094bd8b7"><div><a href="/jugend/schule_macht_zeitung"><img width="326" height="65" alt="Schule macht Zeitung" src="/media.imagefile.a69d1725-b556-4282-85a9-b794a860d6c6.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_a440cf6e_ecde_4321_ab1c_706b094bd8b7");</script>
	
   		    </div><div class="brickgroup" id="footer">
        		<!-- OV Footer (dynamisch) -->
	<div class="contentbrick" id="id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec"><div class="footer">
	<a class="topOfPage" href="#topOfPage" title="Seitenanfang">&nbsp;</a>	
	<ul class="dynamicFooter">
		<li><a class="parent" href="/" title="Nachrichten">Nachrichten</a></li>
						
						<li><a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg">Baden-Württemberg</a></li>	
							<li><a href="/nachrichten/politik" title="Politik">Politik</a></li>	
							<li><a href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>	
							<li><a href="/nachrichten/panorama" title="Panorama">Panorama</a></li>	
							<li><a href="/nachrichten/kultur" title="Kultur">Kultur</a></li>	
							<li><a href="/nachrichten/computer_wissen" title="Computer & Wissen">Computer & Wissen</a></li>	
							<li><a href="http://wetter.verlagshaus-jaumann.de" title="Wetter">Wetter</a></li>	
							<br>
					<li><a class="parent" href="/lokales" title="Lokales">Lokales</a></li>
						
						<li><a href="/lokales/loerrach" title="Lörrach">Lörrach</a></li>	
							<li><a href="/lokales/rheinfelden" title="Rheinfelden">Rheinfelden</a></li>	
							<li><a href="/lokales/schopfheim" title="Schopfheim">Schopfheim</a></li>	
							<li><a href="/lokales/weil_am_rhein" title="Weil am Rhein">Weil am Rhein</a></li>	
							<li><a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio">Kreis Lörrach / Regio</a></li>	
							<li><a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen">Kultur / Termine und Veranstaltungen</a></li>	
							<br>
					<li><a class="parent" href="/sport" title="Sport">Sport</a></li>
						
						<li><a href="/sport/regionalsport" title="Regionalsport">Regionalsport</a></li>	
							<li><a href="/sport/ueberregionaler_sport" title="Überregionaler Sport">Überregionaler Sport</a></li>	
							<br>
					<li><a class="parent" href="/ratgeber" title="Ratgeber">Ratgeber</a></li>
						
						<li><a href="/ratgeber/gesundheit" title="Gesundheit">Gesundheit</a></li>	
							<li><a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps">Verbrauchertipps</a></li>	
							<li><a href="/ratgeber/beruf_karriere" title="Beruf & Karriere">Beruf & Karriere</a></li>	
							<li><a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen">Wohnen & Bauen</a></li>	
							<li><a href="/ratgeber/tourenplaner" title="Tourenplaner">Tourenplaner</a></li>	
							<br>
					<li><a class="parent" href="/jugend" title="Jugend">Jugend</a></li>
						
						<li><a href="/jugend/spunk" title="Spunk">Spunk</a></li>	
							<li><a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung">Schule macht Zeitung</a></li>	
							<li><a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook">Facebook</a></li>	
							<br>
					<li><a class="parent" href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos">Fotos</a></li>
						
						<li><a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie">Lokale Fotogalerie</a></li>	
							<li><a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie">Überregionale Fotogalerie</a></li>	
							<br>
					<li><a class="parent" href="/leserreisen" title="Leserreisen">Leserreisen</a></li>
						
						<br>
					<li><a class="parent" href="/mehr" title="mehr">mehr</a></li>
						
						<li><a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter">Wetter</a></li>	
							<li><a href="/gewusstwo" title="GewusstWo">GewusstWo</a></li>	
							<li><a href="/abocard" title="abocard">abocard</a></li>	
							<li><a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf">Ticketverkauf</a></li>	
							<li><a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates">Flirts & Dates</a></li>	
							<li><a href="http://www.rtv.de" title="RTV/Fernsehprogramm">RTV/Fernsehprogramm</a></li>	
							<li><a href="/wir_ueber_uns" title="Wir über uns">Wir über uns</a></li>	
							<li><a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote">Unsere Stellenangebote</a></li>	
							<br>
					</ul>
</div></div><script type="text/javascript">hideEmptyBrick("id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec");</script>
	<!-- OV Footer (statisch) -->
	<ul class="staticFooter">
	<li><a href="/kontakt">Kontakt</a></li>
	<li><a href="/impressum">Impressum</a></li>
	<li><a href="/datenschutzerklaerung">Datenschutzerklärung</a></li>
	<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
	<li><a href="/mediadaten">Mediadaten</a></li>
	<li><a href="/media.pdffile.fde46197-84c6-47af-a7d1-38909eaf7dea.original.media" target="_blank">AGB</a></li>
</ul>

<div class="copyright">© Verlagshaus Jaumann</div>
<script type="text/javascript">hideEmptyBrick("id_820df9a5_ad92_45d2_855c_f3f5b1c82a35");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-41704077-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-41704077-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Lokales', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Schopfheim', 3]);
_gaq.push(['_setVar', 'Schopfheim']);
_gaq.push(['_setCustomVar', 3, 'Sub-Sub-Ressort', 'Schoenau_im_Schwarzwald', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Schoenau__Joerg_Rudolf___Ich_fuehle_mich_willkommen_', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	
   		    </div>
   	<div class="clearfloat"></div>
   </div>
   
		<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	
		
	<script type="text/javascript">
	var hitsUrl = "http://www.verlagshaus-jaumann.de/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=0536f944-ee8f-4e71-8cff-35bcdc0b09b9&content=0406fe37-5f8d-435b-b34f-a34d73d944c7&adcat=ec91e65f-62de-4ca4-b2af-d1f87f6eb401";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.verlagshaus-jaumann.de/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=0536f944-ee8f-4e71-8cff-35bcdc0b09b9&content=0406fe37-5f8d-435b-b34f-a34d73d944c7&adcat=ec91e65f-62de-4ca4-b2af-d1f87f6eb401" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-207 -->
</body>
</html>