<!-- addtag: modulTag-paramter not filled --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="cde" data-userstate="loading"> <![endif]-->
<html lang="de"
	  data-test="/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html"
	  data-alias="/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<style>.grid .article-body .brick:not(.customized),.grid .article-body .brickgroup:not(.customized),.article-text {line-height: 1.5;font-size: 1rem;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script>
			<script>
				window._sp_queue = [];
				window._sp_ = {
				    config: {
				        accountId: 348,			
				        privacyManagerId: 188613,  
				        propertyId: 8598,
				        baseEndpoint: 'https://sp-consent.verlagshaus-jaumann.de',
				        gdpr: {}
				    }
				};
				window["ptLoadPrivacyModal"] = window["ptLoadPrivacyModal"] || function(e) {
					if ("undefined" !== typeof e && undefined !== typeof e["preventDefault"]) {
						e.preventDefault();	
					}
					window._sp_.gdpr.loadPrivacyManagerModal(188613);
					return false;
				};
			</script>
			<script src='https://sp-consent.verlagshaus-jaumann.de/unified/wrapperMessagingWithoutDetection.js' async></script>
			<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';					
		};
		window.ptGetCookieVerify=window.ptGetCookieVerify||function(){var r=ptGetCookieValue("COOKIEVERIFY");if(null==r||""==r)return null;try{return JSON.parse(JSON.parse(r))}catch(e){try{return r=decodeURIComponent(r),JSON.parse(r.match(/^".*"$/)?r.substring(1,r.length-1):r)}catch(e){return null}}};
		</script>
		
		<script>!function(e,n,t){function r(e,n){return typeof e===n}function o(){var e,n,t,o,i,s,a;for(var f in g){if(e=[],n=g[f],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(o=r(n.fn,"function")?n.fn():n.fn,i=0;i<e.length;i++)s=e[i],a=s.split("."),1===a.length?Modernizr[a[0]]=o:(!Modernizr[a[0]]||Modernizr[a[0]]instanceof Boolean||(Modernizr[a[0]]=new Boolean(Modernizr[a[0]])),Modernizr[a[0]][a[1]]=o),y.push((o?"":"no-")+a.join("-"))}}function i(e){var n=_.className,t=Modernizr._config.classPrefix||"";if(x&&(n=n.baseVal),Modernizr._config.enableJSClass){var r=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(r,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),x?_.className.baseVal=n:_.className=n)}function s(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):x?n.createElementNS.call(n,"https://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function f(e,n){return!!~(""+e).indexOf(n)}function l(e,n){return function(){return e.apply(n,arguments)}}function u(e,n,t){var o;for(var i in e)if(e[i]in n)return t===!1?e[i]:(o=n[e[i]],r(o,"function")?l(o,t||n):o);return!1}function p(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function d(){var e=n.body;return e||(e=a(x?"svg":"body"),e.fake=!0),e}function c(e,t,r,o){var i,s,f,l,u="modernizr",p=a("div"),c=d();if(parseInt(r,10))for(;r--;)f=a("div"),f.id=o?o[r]:u+(r+1),p.appendChild(f);return i=a("style"),i.type="text/css",i.id="s"+u,(c.fake?c:p).appendChild(i),c.appendChild(p),i.styleSheet?i.styleSheet.cssText=e:i.appendChild(n.createTextNode(e)),p.id=u,c.fake&&(c.style.background="",c.style.overflow="hidden",l=_.style.overflow,_.style.overflow="hidden",_.appendChild(c)),s=t(p,e),c.fake?(c.parentNode.removeChild(c),_.style.overflow=l,_.offsetHeight):p.parentNode.removeChild(p),!!s}function m(n,r){var o=n.length;if("CSS"in e&&"supports"in e.CSS){for(;o--;)if(e.CSS.supports(p(n[o]),r))return!0;return!1}if("CSSSupportsRule"in e){for(var i=[];o--;)i.push("("+p(n[o])+":"+r+")");return i=i.join(" or "),c("@supports ("+i+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function v(e,n,o,i){function l(){p&&(delete z.style,delete z.modElem)}if(i=r(i,"undefined")?!1:i,!r(o,"undefined")){var u=m(e,o);if(!r(u,"undefined"))return u}for(var p,d,c,v,h,y=["modernizr","tspan"];!z.style;)p=!0,z.modElem=a(y.shift()),z.style=z.modElem.style;for(c=e.length,d=0;c>d;d++)if(v=e[d],h=z.style[v],f(v,"-")&&(v=s(v)),z.style[v]!==t){if(i||r(o,"undefined"))return l(),"pfx"==n?v:!0;try{z.style[v]=o}catch(g){}if(z.style[v]!=h)return l(),"pfx"==n?v:!0}return l(),!1}function h(e,n,t,o,i){var s=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+S.join(s+" ")+s).split(" ");return r(n,"string")||r(n,"undefined")?v(a,n,o,i):(a=(e+" "+E.join(s+" ")+s).split(" "),u(a,n,t))}var y=[],g=[],C={_version:"3.1.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=C,Modernizr=new Modernizr;var _=n.documentElement,x="svg"===_.nodeName.toLowerCase(),w="Moz O ms Webkit",S=C._config.usePrefixes?w.split(" "):[];C._cssomPrefixes=S;var b=function(n){var r,o=prefixes.length,i=e.CSSRule;if("undefined"==typeof i)return t;if(!n)return!1;if(n=n.replace(/^@/,""),r=n.replace(/-/g,"_").toUpperCase()+"_RULE",r in i)return"@"+n;for(var s=0;o>s;s++){var a=prefixes[s],f=a.toUpperCase()+"_"+r;if(f in i)return"@-"+a.toLowerCase()+"-"+n}return!1};C.atRule=b;var E=C._config.usePrefixes?w.toLowerCase().split(" "):[];C._domPrefixes=E;var j={elem:a("modernizr")};Modernizr._q.push(function(){delete j.elem});var z={style:j.elem.style};Modernizr._q.unshift(function(){delete z.style}),C.testAllProps=h;var N=C.prefixed=function(e,n,t){return 0===e.indexOf("@")?b(e):(-1!=e.indexOf("-")&&(e=s(e)),n?h(e,n,t):h(e,"pfx"))};Modernizr.addTest("objectfit",!!N("objectFit"),{aliases:["object-fit"]}),o(),i(y),delete C.addTest,delete C.addAsyncTest;for(var P=0;P<Modernizr._q.length;P++)Modernizr._q[P]();e.Modernizr=Modernizr}(window,document);</script>
		
		<script>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</script>

	
		<link rel="preload" href="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'sonstiges',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Fussball", "Frauen", "Nationalmannschaft", "EM 2022", "Ada Hegerberg", "Lise Klaveness", "Sara Daebritz", "Nadine Kessler", "Martina Voss-Tecklenburg"],
			 stutzeit_kw: "",
			 content: "nachrichten",
			 content_id: "81bcc498-640e-4f37-82c5-cec6eea20f86", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/verlagshaus-jaumann/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
		<style>
			a.mhsd-partner-link {
				margin-left: 20px;
			}	
			html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
			}
			html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
			}
		</style>
		<style>html[data-channel='app'] [data-appexclude="true"] {display: none !important;}</style>
		<script>			
			if ("undefined" !== typeof device["tablet"] && device.tablet()) {
				if (document.querySelector("meta[name='viewport']")) {
					document.querySelector("meta[name='viewport']").setAttribute("content", "width=1000");
				}
			}
			if ("undefined" !== typeof device["app"] && device.app()) {
				document.getElementsByTagName("html")[0].setAttribute("data-channel","app");
			}		
		</script>		
		<script>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</script>
				
		<!-- done -->		
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Frauenfußball: Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen - Nachrichten - Verlagshaus Jaumann</title>
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Verlagshaus Jaumann, Germany">
<meta name="copyright" content="Verlagshaus Jaumann, Germany">
<meta name="email" content="">
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta name="description" content="Sollen Fu&szlig;ballerinnen die gleichen Pr&auml;mien bekommen wie ihre m&auml;nnlichen Kollegen? Die Equal-Pay-Debatte wird auch bei der Europameisterschaft in England gef&uuml;hrt." property="og:description" itemprop="description">
<meta name="news_keywords" content="Frauen,Nationalmannschaft,EM 2022,Ada Hegerberg,Lise Klaveness,Sara Däbritz,Nadine Keßler,Martina Voss-Tecklenburg">
<meta name="keywords" content="Frauen,Nationalmannschaft,EM 2022,Ada Hegerberg,Lise Klaveness,Sara Däbritz,Nadine Keßler,Martina Voss-Tecklenburg">
<meta name="date" content="Wed Jul 06 13:30:22 CEST 2022">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original1024.jpg">
<meta property="og:title" content="Frauenfußball: Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen - Verlagshaus Jaumann">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:description" content="Sollen Fu&szlig;ballerinnen die gleichen Pr&auml;mien bekommen wie ihre m&auml;nnlichen Kollegen? Die Equal-Pay-Debatte wird auch bei der Europameisterschaft in England gef&uuml;hrt.">
<meta property="og:url" content="https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html">
<meta property="lp.article:section" content="nachrichten">
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
<script>
if (!document.cookie.match(/^(.*;)?\s*sp_optout_ga\s*=\s*[^;]+(.*)?$/)) {
  var d = new Date();
    d.setDate(d.getDate() + 365);
    var expires = "expires="+ d.toUTCString();
    document.cookie = 'sp_optout_ga=true;' + expires + '; domain=verlagshaus-jaumann.de; path=/';
}
</script>
<script type="application/ld+json">				{					"@context": "http://schema.org",					"@type": "NewsArticle",					"mainEntityOfPage":{					 	"@type":"WebPage",				 		"@id":"https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html"					},					"headline":"Frauenfu&szlig;ball - Der Kampf von Rapinoe und Co.: Mehr Geld f&uuml;r die Frauen",					"description":"Sollen Fu&amp;szlig;ballerinnen die gleichen Pr&amp;auml;mien bekommen wie ihre m&amp;auml;nnlichen Kollegen? Die Equal-Pay-Debatte wird auch bei der Europameisterschaft in England gef&amp;uuml;hrt.",					"image": [    					"https://www.verlagshaus-jaumann.de/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original_1024.jpg",    					"https://www.verlagshaus-jaumann.de/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.16x9_1024.jpg"	    					  					],					"datePublished":"2022-07-06T13:35:37+02:00",					"dateModified":"2022-07-06T13:30:22+02:00",										"author": {						"@type":"Person",						"name":"Von Ulrike John, dpa"					},					"publisher": {						"@type":"Organization",						"name":"Verlagshaus Jaumann",						"url": "https://www.verlagshaus-jaumann.de",						"logo": {							"@type":"ImageObject",							"url":"https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/logo.gif"						}					},											"articleSection": "Nachrichten",												"keywords": ["Frauen","Nationalmannschaft"],											"isAccessibleForFree": "True",  					"hasPart": {  						"@type": "WebPageElement",  						"isAccessibleForFree": "True",  						"cssSelector" : ".paywall"  					}				}			</script>			<script>				window["ytDomReady"] = window["ytDomReady"] || function(fn) {				    document.addEventListener("DOMContentLoaded", fn);				    if (document.readyState === "interactive" || document.readyState === "complete") {				        fn;				    }				};				ytDomReady(function() {					youtubeApiCall(0);				});				youtubeApiCall = function(i){					if (0 < document.querySelectorAll("dig-plugin[data-type='youtube']").length) {				        var dataId = document.querySelectorAll("dig-plugin[data-type='youtube']")[i].getAttribute("data-id");				            fetch('/youtubeapiservice?id=' + dataId)			                .then(response => response.text())			                .then(structuredDataText => {			                	if ("Server cannot process the request" != structuredDataText.trim() && "Invalid or missing token" != structuredDataText.trim()) {			                					                		const script = document.createElement('script');				                    script.setAttribute('type', 'application/ld+json');				                    script.textContent = structuredDataText;				                    document.head.appendChild(script);			                	} else if( document.querySelectorAll("dig-plugin[data-type='youtube']").length > i+1){			                		youtubeApiCall(i+1);			                	}			                });				    }									}			</script>
<link id="mainCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_standard.css?build=20220620-0911" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_print.css?build=20220620-0911" type="text/css" rel="stylesheet" media="print">

	</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MG6ZKMB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><!-- for adcat Sonstiges8a68854a-829b-4b95-a9e8-36352d486f09^8a68854a-829b-4b95-a9e8-36352d486f09 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6e20fa66-a405-4150-b9be-f78a2634ede7"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-b-title="STD-R B Add Artikel-Tag"><!-- addTags --><!-- v4 nothing > Sonderthemen_SB --><!-- v4 nothing > keine_ContentWerbung --></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c67b3954-1cb4-47c4-b18f-34cfaecf59f5"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigenstartseite" title="Anzeigen" target="_self">
								Anzeigen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/stellenanzeigensuche?q=&markt=Stellenanzeigen" title="Stellen" target="_self">
								Stellen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Traueranzeigen" title="Trauer" target="_self">
								Trauer</a>
						</li>
						
						<li>
							<a href="https://verlagshaus-jaumann.reservix.de" title="Ticketverkauf" target="_blank">
								Ticketverkauf</a>
						</li>
						
						<li>
							<a href="https://singles.verlagshaus-jaumann.de" title="Flirts & Dates" target="_blank">
								Flirts & Dates</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
	<style>
		html[data-layout='desktop'] .mhsd-partner-link {
		    float: right;
		    margin-top: 15px;    
		    right: auto !important;
		    position: relative !important;
		    top: auto !important;
		}
		
		html:not([data-layout='desktop']) .mhsd-partner-link {
			 float: right;
		    margin-top: 15px;
		    margin-right: 12px;
		    margin-left: 0;
		    right: auto;
		    position: relative !important;
		    top: auto;
		
		}
		html:not([data-layout='desktop']) #top-nav .service {
			float:left;
		}
	</style>
	<div class="service">
			
			<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-arrow-2 arrow-down"></span>
				</span>
				<div class="service-dropdown dropdown">
					<ul class="arrow-box">
						
						<li>
								<a href="https://swmh-epaper.s4p-iapps.com/client/do" title="ePaper" target="_blank">
									ePaper</a>
							</li>
							
							<li>
								<a href="https://www.verlagshaus-jaumann.de/abo_service" title="Abo & Service" target="_self">
									Abo & Service</a>
							</li>
							
							</ul>
				</div>
				
				</div>
		</nav><header  id="header" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9b50dec2-afe6-42fa-ba95-892799a6979c"><!-- NOWRAPPER(!) --><div class="header-left">
	<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
</div>

<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<a href="https://www.verlagshaus-jaumann.de" title="Nachrichten - Verlagshaus Jaumann" itemprop="url">
			<img src="/www/verlagshaus_jaumann/_responsive/images/logo.gif" alt="Logo Verlagshaus Jaumann" itemprop="logo">
		</a>
	</div>
	
	<div class="logo-print" style="display:none;">
	<img src="/www/verlagshaus_jaumann/_responsive/images/logo_oberbadische.png" alt="Logo Die Oberbadische">
</div><div  class="brick header-right" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="783fbb9a-737b-4920-97c7-ece34c6c8939" data-b-title="OV-R18 B Header Adwww.verlagshaus-jaumann.de/ferienknaller"><a href="/jahresende" target="_blank"><img alt="" src="/media.imagefile.c054e5d8-25b2-4493-b6d7-e6af0350b3b3.original.media" style="height:55px; width:182px" /></a><!--     Titelkopf_rechts     -->
<div class="Titelkopf_rechts" id="traffective-ad-Titelkopf_rechts" style="display:none">&nbsp;</div>
<!-- <div><a href="https://www.anwaltskanzlei-vollmer.de/insolvenzverfahren/" target="_blank"><img alt="" src="/media.media.dbdb1045-b8ed-4071-be39-2fb99c590e42.normalized.media" style="height:55px; width:180px" /></a></div> --><!--<a href="https://www.reisemobil-center-loerrach.de/" target="_blank"><img alt="" src="/media.imagefile.89823de9-9ff2-4c0e-8419-8b7a7f7e71a4.original.media" style="height:55px; width:180px" /></a>--></div></header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->
<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		
		<div class="logo" itemscope="" itemtype="https://schema.org/Organization">
			<a href="/" title="Nachrichten - Verlagshaus Jaumann" itemprop="url" class="">
				<img src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/logo-small.gif" itemprop="logo">
			</a>
		</div>
		<div class="nav-levels">
		
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/" title="Lokales" target="_self" class="level-1-link">
								Lokales<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Lokales">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav col-2">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/coronavirus-in-der-region" title="Coronavirus in der Region" target="_self" class="level-2-link">
												Coronavirus in der Region</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/aitern" title="Aitern" target="_self" class="level-2-link">
												Aitern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" class="level-2-link">
												Auggen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" class="level-2-link">
												Badenweiler</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" class="level-2-link">
												Bad Bellingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel" target="_self" class="level-2-link">
												Basel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" class="level-2-link">
												Binzen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/boellen" title="Böllen" target="_self" class="level-2-link">
												Böllen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" class="level-2-link">
												Efringen-Kirchen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" class="level-2-link">
												Eimeldingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" class="level-2-link">
												Fischingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/froehnd" title="Fröhnd" target="_self" class="level-2-link">
												Fröhnd</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" class="level-2-link">
												Grenzach-Wyhlen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" class="level-2-link">
												Häg-Ehrsberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hasel" title="Hasel" target="_self" class="level-2-link">
												Hasel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" class="level-2-link">
												Hausen im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" class="level-2-link">
												Inzlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" class="level-2-link">
												Kandern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" class="level-2-link">
												Kleines Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach" title="Lörrach" target="_self" class="level-2-link">
												Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" class="level-2-link">
												Malsburg-Marzell</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/maulburg" title="Maulburg" target="_self" class="level-2-link">
												Maulburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" class="level-2-link">
												Müllheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" class="level-2-link">
												Neuenburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" class="level-2-link">
												Rheinfelden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" class="level-2-link">
												Rümmingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" class="level-2-link">
												Schallbach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" class="level-2-link">
												Schliengen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenau" title="Schönau" target="_self" class="level-2-link">
												Schönau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenenberg" title="Schönenberg" target="_self" class="level-2-link">
												Schönenberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" class="level-2-link">
												Schopfheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" class="level-2-link">
												Schwörstadt</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/steinen" title="Steinen" target="_self" class="level-2-link">
												Steinen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/todtnau" title="Todtnau" target="_self" class="level-2-link">
												Todtnau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/tunau" title="Tunau" target="_self" class="level-2-link">
												Tunau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/utzenfeld" title="Utzenfeld" target="_self" class="level-2-link">
												Utzenfeld</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" class="level-2-link">
												Weil am Rhein</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wembach" title="Wembach" target="_self" class="level-2-link">
												Wembach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wieden" title="Wieden" target="_self" class="level-2-link">
												Wieden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" class="level-2-link">
												Wittlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" class="level-2-link">
												Zell im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" class="level-2-link">
												Kreis Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sonderveroeffentlichung" title="Sonderveröffentlichung" target="_self" class="level-2-link">
												Sonderveröffentlichung</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/landesgartenschau-2022" title="Landesgartenschau 2022" target="_self" class="level-2-link">
												Landesgartenschau 2022</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Lörrach: Asbest, Teer und Fasern müssen weg" class="data" href="/inhalt.loerrach-asbest-teer-und-fasern-muessen-weg.f8a8f3bd-f43b-4a2c-b3d4-cf848129607e.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Lörrach: Asbest, Teer und Fasern müssen weg"			    title="Lörrach: Asbest, Teer und Fasern müssen weg"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9feacecd-c065-49a4-afe8-a18aa7d78683.16x9_300.jpg 300w,						     						     /media.media.9feacecd-c065-49a4-afe8-a18aa7d78683.16x9_700.jpg 700w,						     /media.media.9feacecd-c065-49a4-afe8-a18aa7d78683.16x9_1024.jpg 1024w,						     /media.media.9feacecd-c065-49a4-afe8-a18aa7d78683.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lörrach: Asbest, Teer und Fasern müssen weg" title="Lörrach: Asbest, Teer und Fasern müssen weg" src="/media.media.9feacecd-c065-49a4-afe8-a18aa7d78683.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Asbest, Teer und Fasern müssen weg</span>				</h3>									<div class="appetizer-text">					<span>Gewerbe: Stadt treibt Sanierung und Entwicklung des Lauffenm&uuml;hle-Areals voran</span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Lörrach: Vom Lieben, Leben und Musizieren" class="data" href="/inhalt.loerrach-vom-lieben-leben-und-musizieren.ac746e3b-22be-4acf-a683-fd7bd2223db9.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Lörrach: Vom Lieben, Leben und Musizieren"			    title="Lörrach: Vom Lieben, Leben und Musizieren"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3dd621ed-6f18-48a5-ac9f-cc4dde097383.16x9_300.jpg 300w,						     						     /media.media.3dd621ed-6f18-48a5-ac9f-cc4dde097383.16x9_700.jpg 700w,						     /media.media.3dd621ed-6f18-48a5-ac9f-cc4dde097383.16x9_1024.jpg 1024w,						     /media.media.3dd621ed-6f18-48a5-ac9f-cc4dde097383.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lörrach: Vom Lieben, Leben und Musizieren" title="Lörrach: Vom Lieben, Leben und Musizieren" src="/media.media.3dd621ed-6f18-48a5-ac9f-cc4dde097383.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Vom Lieben, Leben und Musizieren</span>				</h3>									<div class="appetizer-text">					<span>Stimmen-Festival: &Uuml;ber den Tenor Daniel Johannsen: Konzert in Ottilienkirche</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="has-level-3">
											<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport" title="Regionalsport" target="_self" class="level-2-link">
												Regionalsport<span class="icon-arrow-2 arrow-right"></span>
													
													</a>
											
											<div class="level-3" data-title="Regionalsport">
												<div class="level-3-back nav-back">
													<span class="icon-skip-arrow-left"></span>
												</div>
												
												<div class="level-3-nav col-1">
													<div class="level-3-overview">
														<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport">
															&Uuml;bersicht
														</a>
													</div>
													<ul>
														
														<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fussball" title="Fußball" target="_self" class="level-3-link">
																	Fußball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fc_basel" title="FC Basel" target="_self" class="level-3-link">
																	FC Basel</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/handball" title="Handball" target="_self" class="level-3-link">
																	Handball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/ringen" title="Ringen" target="_self" class="level-3-link">
																	Ringen</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" class="level-3-link">
																	Tischtennis</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/sportmix" title="Sportmix" target="_self" class="level-3-link">
																	Sportmix</a>
															</li>
															
															</ul>
												</div>
											</div>
										</li>
										
										<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" class="level-2-link">
												Überregionaler Sport</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Fußball: „Viele Väter haben ein Problem“" class="data" href="/inhalt.fussball-viele-vaeter-haben-ein-problem.137d2612-bd63-4c90-910a-68d86bb72d45.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Fußball: „Viele Väter haben ein Problem“"			    title="Fußball: „Viele Väter haben ein Problem“"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1231a14d-05a1-4f39-a74d-435103888589.16x9_300.jpg 300w,						     						     /media.media.1231a14d-05a1-4f39-a74d-435103888589.16x9_700.jpg 700w,						     /media.media.1231a14d-05a1-4f39-a74d-435103888589.16x9_1024.jpg 1024w,						     /media.media.1231a14d-05a1-4f39-a74d-435103888589.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fußball: „Viele Väter haben ein Problem“" title="Fußball: „Viele Väter haben ein Problem“" src="/media.media.1231a14d-05a1-4f39-a74d-435103888589.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball</span>					<span class="appetizer-title">„Viele Väter haben ein Problem“</span>				</h3>									<div class="appetizer-text">					<span>Fu&szlig;ball: Neu-Schiedsrichterin Marina Schulz &uuml;ber w&uuml;tende V&auml;ter an der Seite und Homosexualit&auml;t im Fu&szlig;ball</span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Handball: Klassenerhalt gesichert" class="data" href="/inhalt.handball-klassenerhalt-gesichert.7f33d11e-357d-4f01-a3aa-24cc96be58c4.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Handball: Klassenerhalt gesichert"			    title="Handball: Klassenerhalt gesichert"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.e8c52a95-68ba-4788-a454-669d88df4d89.16x9_300.jpg 300w,						     						     /media.media.e8c52a95-68ba-4788-a454-669d88df4d89.16x9_700.jpg 700w,						     /media.media.e8c52a95-68ba-4788-a454-669d88df4d89.16x9_1024.jpg 1024w,						     /media.media.e8c52a95-68ba-4788-a454-669d88df4d89.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Handball: Klassenerhalt gesichert" title="Handball: Klassenerhalt gesichert" src="/media.media.e8c52a95-68ba-4788-a454-669d88df4d89.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handball</span>					<span class="appetizer-title">Klassenerhalt gesichert</span>				</h3>									<div class="appetizer-text">					<span>Handball Landesliga Süd: SG Maulburg/Steinen verliert 29:31</span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="FC Basel: Argumente sammeln für das große Ziel" class="data" href="/inhalt.fc-basel-argumente-sammeln-fuer-das-grosse-ziel.074977d5-28be-430d-afbf-5d025ae50c84.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="FC Basel: Argumente sammeln für das große Ziel"			    title="FC Basel: Argumente sammeln für das große Ziel"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2044b9fc-dd79-4ba2-ace3-8f636df0fde1.16x9_300.jpg 300w,						     						     /media.media.2044b9fc-dd79-4ba2-ace3-8f636df0fde1.16x9_700.jpg 700w,						     /media.media.2044b9fc-dd79-4ba2-ace3-8f636df0fde1.16x9_1024.jpg 1024w,						     /media.media.2044b9fc-dd79-4ba2-ace3-8f636df0fde1.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="FC Basel: Argumente sammeln für das große Ziel" title="FC Basel: Argumente sammeln für das große Ziel" src="/media.media.2044b9fc-dd79-4ba2-ace3-8f636df0fde1.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">FC Basel</span>					<span class="appetizer-title">Argumente sammeln für das große Ziel</span>				</h3>									<div class="appetizer-text">					<span>Fu&szlig;ball Keeper Felix Gebhardt freut sich auf das Engagement beim Hallescher FC / Gro&szlig;es vor beim FCB</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/nachrichten">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" title="Politik" target="_self" class="level-2-link">
												Politik</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/wirtschaft" title="Wirtschaft" target="_self" class="level-2-link">
												Wirtschaft</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/panorama" title="Unterhaltung" target="_self" class="level-2-link">
												Unterhaltung</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Messe: Handwerk fordert Gleichstellung der beruflichen Bildung" class="data" href="/inhalt.messe-handwerk-fordert-gleichstellung-der-beruflichen-bildung.6d339596-35a2-4060-92db-7c11409e7572.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Messe: Handwerk fordert Gleichstellung der beruflichen Bildung"			    title="Messe: Handwerk fordert Gleichstellung der beruflichen Bildung"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.252d6280-f5a7-41b3-840b-dae77a3b17e7.16x9_300.jpg 300w,						     						     /media.media.252d6280-f5a7-41b3-840b-dae77a3b17e7.16x9_700.jpg 700w,						     /media.media.252d6280-f5a7-41b3-840b-dae77a3b17e7.16x9_1024.jpg 1024w,						     /media.media.252d6280-f5a7-41b3-840b-dae77a3b17e7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Messe: Handwerk fordert Gleichstellung der beruflichen Bildung" title="Messe: Handwerk fordert Gleichstellung der beruflichen Bildung" src="/media.media.252d6280-f5a7-41b3-840b-dae77a3b17e7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Messe</span>					<span class="appetizer-title">Handwerk fordert Gleichstellung der beruflichen Bildung</span>				</h3>									<div class="appetizer-text">					<span>Der ZDH-Pr&auml;sident spricht von einer Zwei-Klassen-Gesellschaft in der Bildung. Das soll sich schnell &auml;ndern, nicht zuletzt um dem Mangel an Fachkr&auml;ften zu begegnen.</span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Energie: Linke-Politiker: Mit Moskau über Gas und Nord Stream 2 reden" class="data" href="/inhalt.linke-politiker-ernst-fuer-gespraeche-mit-russland-ueber-erdgaslieferungen.001e2afa-53d7-492a-b564-b1f5fa02e705.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Energie: Linke-Politiker: Mit Moskau über Gas und Nord Stream 2 reden"			    title="Energie: Linke-Politiker: Mit Moskau über Gas und Nord Stream 2 reden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9701a330-e751-42f5-b832-28fcbbcf7569.16x9_300.jpg 300w,						     						     /media.media.9701a330-e751-42f5-b832-28fcbbcf7569.16x9_700.jpg 700w,						     /media.media.9701a330-e751-42f5-b832-28fcbbcf7569.16x9_1024.jpg 1024w,						     /media.media.9701a330-e751-42f5-b832-28fcbbcf7569.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Energie: Linke-Politiker: Mit Moskau über Gas und Nord Stream 2 reden" title="Energie: Linke-Politiker: Mit Moskau über Gas und Nord Stream 2 reden" src="/media.media.9701a330-e751-42f5-b832-28fcbbcf7569.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Energie</span>					<span class="appetizer-title">Linke-Politiker: Mit Moskau über Gas und Nord Stream 2 reden</span>				</h3>									<div class="appetizer-text">					<span>Wird im Winter noch die Wohnung warm? Die Gasknappheit macht vielen in Deutschland Kopfzerbrechen. Der Linken-Politiker Klaus Ernst hat einen eigenen L&ouml;sungsvorschlag - und eckt damit geh&ouml;rig an.</span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/header/includes/main_nav/item.html --><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Arbeitsmarkt: 4,5 Millionen Beschäftigte machen Überstunden" class="data" href="/inhalt.arbeitsmarkt-4-5-millionen-beschaeftigte-machen-ueberstunden.39d12f95-2d64-4e63-92bd-8e00606fef9d.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Arbeitsmarkt: 4,5 Millionen Beschäftigte machen Überstunden"			    title="Arbeitsmarkt: 4,5 Millionen Beschäftigte machen Überstunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.14a5ba63-6a88-489f-8b67-31f2a6ce704e.16x9_300.jpg 300w,						     						     /media.media.14a5ba63-6a88-489f-8b67-31f2a6ce704e.16x9_700.jpg 700w,						     /media.media.14a5ba63-6a88-489f-8b67-31f2a6ce704e.16x9_1024.jpg 1024w,						     /media.media.14a5ba63-6a88-489f-8b67-31f2a6ce704e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Arbeitsmarkt: 4,5 Millionen Beschäftigte machen Überstunden" title="Arbeitsmarkt: 4,5 Millionen Beschäftigte machen Überstunden" src="/media.media.14a5ba63-6a88-489f-8b67-31f2a6ce704e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Arbeitsmarkt</span>					<span class="appetizer-title">4,5 Millionen Beschäftigte machen Überstunden</span>				</h3>									<div class="appetizer-text">					<span>Teils verg&uuml;tet, teils unbezahlt: Gut jeder achte Arbeitnehmer in Deutschland hat 2021 Mehrarbeit gestemmt. Gewerkschaften pl&auml;dieren f&uuml;r bessere Arbeitsbedingungen - und wehren sich gegen Forderungen nach l&auml;ngeren Arbeitszeiten.</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/blaulicht" title="Blaulicht" target="_self" class="level-1-link">
								Blaulicht</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/fotosundvideos" title="Fotos & Videos" target="" class="level-1-link">
								Fotos & Videos</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/leserreisen" title="Leserreisen" target="_self" class="level-1-link">
								Leserreisen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Über uns" target="_self" class="level-1-link">
								Über uns<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Über uns">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Wir über uns" target="_self" class="level-2-link">
												Wir über uns</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" class="level-2-link">
												Unsere Stellenangebote</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/abocard" title="abocard" target="_self" class="level-2-link">
												abocard</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/gewusstwo" title="GewusstWo" target="_self" class="level-2-link">
												GewusstWo</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										</div>
								</div>							
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="18">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>	
</nav><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/DieOberbadischeVerlagshausJaumann/" target="_blank">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCjJmrRTFLvraVJo8YTUK95g" target="_blank">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/dieoberbadische/" target="_blank">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
		</ul>
	</div>
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.verlagshaus-jaumann.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						
						<a href="https://www.verlagshaus-jaumann.de" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>
													
							</li>
								
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen</span>
						</h1>
					</li>
					
					</ol>
				
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b16c1d36-8e00-491e-a159-a8260be817aa" data-b-title="OV-R18 B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">&nbsp;</div>

<div id="rpdCustomCSS" style="display:none">&nbsp;</div>
<script>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</script><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="891a4052-7415-4f6d-9c79-8cec650f96b9" data-b-title="OV-R18 CSS Anpassungen">












<style type="text/css">/* MHSD-1918 Anzeige-Icon -> Tag "Anzeigenkennung */
  
    [data-article-tags*=Anzeigenkennung] .article-header .article-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: .8125rem;
        color: #fff;
        line-height: 1.1;
        padding: 1px 3px 0 3px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
        [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-1966 einheitliche Listendarstellung */
      .article-text .item .content hr{
        margin: 16px 0;
    }
    .article-text .item .content ul li{
        margin-bottom: 1rem;
    }

    .article-text .item .content ul li:first-child{
        margin-top: 1rem;
    }
  /* MHSD-2073 Anpassung inline Bilder */
      .item .content figure.fltlft.inlineImage img {
        width: 100%;
    }

    .item .content figure.fltlft.inlineImage {
        margin: 20px 0;
    }
    .article-text h2:not(h2:first-child){
    margin-top: 20px !important;
}
[data-layout=mobile] .article-image .item .content .image-wrapper .image img{
    height: unset;
}

    /* DEV-135 Infoboxen im Artikel */
    .article-text .content h2.infobox {
        line-height: 27px;
        color: #004f9e;
    }

    .article-text .content p.infobox  {
        padding-top: 10px;
        font-size: 16px;
        line-height: 24px;
        margin-bottom: -10px;
    }

    .article-text .content p.infobox strong {
        margin-bottom: 6px;
        color: #004f9e;
        display: inline-block;
    }
</style>
</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b11beb40-8f48-40d6-8436-f268d4cc1bd2"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="96389eba-410b-44c6-8429-15fa94c0f8e6" data-b-title="OV-R18 B Artikel Headline"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.verlagshaus-jaumann.de">			<h2>				<span class="article-kicker">Frauenfußball</span>				<span class="article-headline" itemprop="headline">Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen</span>			</h2>						<div class="article-details">		Von Ulrike John, dpa	<meta itemprop="dateModified" content="2022-07-06T13:30:22">	<span itemprop="datePublished" content="2022-07-06T13:30:22">06.07.2022 - 13:30 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Oberbadisches Verlagshaus Georg Jaumann GmbH & Co.KG">		<meta itemprop="url" content="https://www.verlagshaus-jaumann.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="300">			<meta itemprop="height" content="55">		</span>	</span></div>		</div>	</div></div></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="108cd3be-7c11-49e7-8e14-40a6e7909ac0"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="1152d4ba-2fcc-42c5-b469-f9d00669a1db" data-b-title="OV-R18 B Artikel Media"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Eine Mehrheit ist bei den Nationalspielerinen für die gleichen Erfolgsprämien wie bei ihren männlichen Kollegen. Foto: Sebastian Gollnow/dpa" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="<!-- null -->">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.verlagshaus-jaumann.de/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Eine Mehrheit ist bei den Nationalspielerinen für die gleichen Erfolgsprämien wie bei ihren männlichen Kollegen. Foto: Sebastian Gollnow/dpa"					 title="Eine Mehrheit ist bei den Nationalspielerinen für die gleichen Erfolgsprämien wie bei ihren männlichen Kollegen. Foto: Sebastian Gollnow/dpa"					 src="/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original1024.jpg"				     data-srcset="/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original300.jpg 300w,							     /media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original700.jpg 700w,							     /media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original1024.jpg 1024w,							     /media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Eine Mehrheit ist bei den Nationalspielerinen für die gleichen Erfolgsprämien wie bei ihren männlichen Kollegen. Foto: Sebastian Gollnow/dpa" title="Eine Mehrheit ist bei den Nationalspielerinen für die gleichen Erfolgsprämien wie bei ihren männlichen Kollegen. Foto: Sebastian Gollnow/dpa" src="/media.media.4205c064-aa08-4c12-a1d9-fbe73385e13e.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Eine Mehrheit ist bei den Nationalspielerinen für die gleichen Erfolgsprämien wie bei ihren männlichen Kollegen.&nbsp;<span class="source">Foto: Sebastian Gollnow/dpa</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick grid-col-8" data-noprint="true" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="421c23b5-405c-453e-8e7a-a368c4f9ea5d" data-b-title="OV-R18 - B - Sharing Button (Artikel)" data-appexclude="true"><style type="text/css">.sharewrapper {
    margin: 21px 0 21px;
}

    /*   [data-layout=desktop] .sharewrapper {
    margin-left: -12px;
}  */

    .sharewrapper ul {
        padding-left: 0 !important;
        padding-right: 0 !important;
        padding-bottom: 0 !important;
    }

    .sharewrapper ul:after {
        content: "";
        display: block;
        clear: both;
    }

    .sharewrapper li {
        float: left;
        list-style: none;
        list-style-type: none !important;
        position: relative;
        width: 70px;
        height: 40px;
        background-repeat: no-repeat !important;
        background-position: center !important;
    }

        .sharewrapper li a {
            width: 99%;
            height: 40px;
            display: inline-block;
        }

li div.confirm {
    display: none;
    background-color: #666666;
    padding: 18px 17px;
    position: absolute;
    right: 16px;
    bottom: -45px;
    color: #fff;
    font-size: 14px;
    font-weight: 700;
    z-index: 1;
}

    li div.confirm:before {
        content: "";
        width: 0;
        height: 0;
        border: 18px solid transparent;
        border-bottom-color: #666;
        position: absolute;
        left: 65%;
        top: 0px;
        margin-top: -25px;
    }

[data-layout=mobile] .hidemobile, [data-layout=tablet] .hidemobile {
    display: none;
}

[data-layout=mobile] .sharewrapper {
    margin-left: 12px;
}

    [data-layout=mobile] .sharewrapper li {
        padding-right: 0px;
        padding-left: 0px;
        justify-content: center;
        width: 16.5%;
    }

        [data-layout=mobile] .sharewrapper li.whatsapp {
            width: 14.8%;
            background-position: left !important;
            background-position-y: 0px !important;
        }

        [data-layout=mobile] .sharewrapper li.perlink {
            width: 14.8%;
            background-position: right !important;
            border-right: 1px solid transparent;
        }

[data-layout=mobile] li div.confirm {
    right: 1px;
    bottom: -46px;
    /*     padding: 9px 16px; */
    z-index: 1;
}

[data-layout=desktop] .hidedesk {
    display: none;
}

.sharewrapper li.whatsapp, .sharewrapper li.whatsapp:active, .sharewrapper li.whatsapp:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Whatsapp.svg');
}

    .sharewrapper li.whatsapp:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Whatsapp-hover.svg');
    }

.sharewrapper li.mail, .sharewrapper li.mail:active, .sharewrapper li.mail:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Mail.svg');
}

    .sharewrapper li.mail:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Mail-hover.svg');
    }

.sharewrapper li.facebook, .sharewrapper li.facebook:active, .sharewrapper li.facebook:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Facebook.svg');
}

    .sharewrapper li.facebook:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Facebook-hover.svg');
    }

.sharewrapper li.twitter, .sharewrapper li.twitter:active, .sharewrapper li.twitter:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Twitter.svg');
}

    .sharewrapper li.twitter:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Twitter-hover.svg');
    }

.sharewrapper li.flipboard, .sharewrapper li.flipboard:active, .sharewrapper li.flipboard:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Flipboard.svg');
}

    .sharewrapper li.flipboard:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Flipboard-hover.svg');
    }

.sharewrapper li.pocket, .sharewrapper li.pocket:active, .sharewrapper li.pocket:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Pocket.svg');
}

    .sharewrapper li.pocket:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Pocket-hover.svg');
    }

.sharewrapper li.druck, .sharewrapper li.druck:active, .sharewrapper li.druck:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Druck.svg');
}

    .sharewrapper li.druck:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Druck-hover.svg');
    }

.sharewrapper li.perlink, .sharewrapper li.perlink:active, .sharewrapper li.perlink:focus {
    background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Link.svg');
}

    .sharewrapper li.perlink:hover {
        background: url('/staticcontent/stuttgarter_nachrichten/common-resp18/svg/Icon_Link-hover.svg');
    }

.tbl-feed-frame-DIVIDER {
    margin-top: 20px;
}
</style>
<div class="sharewrapper" id="article-social-bar">
<ul>
<li class="hidedesk whatsapp"><a href="whatsapp://send?text=Frauenfußball:Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen+https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html%3Futm_source%3DWhatsapp%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="whatsapp" ontouchend="this.onclick=fix" title="Auf WhatsApp teilen">&nbsp; </a></li>
<li class="mail"><a href="mailto:?subject=Verlagshaus Jaumann%20-%20Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen&amp;body=Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen%0Ahttps://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html" id="mail">&nbsp; </a></li>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html" id="facebook" target="_blank">&nbsp; </a></li>
<li class="twitter"><a href="https://twitter.com/share?text=Frauenfußball:Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen&amp;url=https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html" id="twitter" target="_blank">&nbsp; </a></li>
<li class="flipboard"><a href="https://share.flipboard.com/bookmarklet/popout?v=2&amp;title=Frauenfußball:Der Kampf von Rapinoe und Co.: Mehr Geld für die Frauen&amp;url=https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html%3Futm_source%3DFlipboard%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="flipboard" target="_blank" title="Auf Flipboard teilen">&nbsp; </a></li>
<li class="hidemobile pocket"><a href="https://getpocket.com/edit?url=https://www.verlagshaus-jaumann.de/inhalt.frauenfussball-der-kampf-von-rapinoe-und-co-mehr-geld-fuer-die-frauen.81bcc498-640e-4f37-82c5-cec6eea20f86.html%3Futm_source%3DPocket%26utm_medium%3DSocial%26utm_campaign%3Dshare" id="pocket" target="_blank">&nbsp; </a></li>
<li class="hidemobile druck"><a id="print" onclick="window.print();return false;">&nbsp; </a></li>
<li class="perlink"><a id="link_copy" onclick="copyToClipboard()">&nbsp; </a>
<div class="confirm" id="confirm">Link&nbsp;kopiert</div>
</li></ul></div>
<script>
document.addEventListener("DOMContentLoaded", function() {  
    encodeText();
    });
function encodeText() {
    var whatsappLink = document.querySelector('.whatsapp a'),
        linkValue = whatsappLink.getAttribute("href"),
        substringLinkStart = linkValue.substring(0, linkValue.indexOf('send?text=') + 10),
        positionStartUrl = linkValue.indexOf('+https://'),
        substringLinkUrl = linkValue.substring(positionStartUrl),
        subStringLinkText = linkValue.substring(linkValue.indexOf('send?text=') + 10, positionStartUrl),
        encodedLink = encodeURIComponent(subStringLinkText);

    whatsappLink.setAttribute('href', substringLinkStart + encodedLink + substringLinkUrl);
}
function copyToClipboard() {
    var dummy = document.createElement('input'),
        text = window.location.href;

    document.body.appendChild(dummy);
    dummy.value = text;
    dummy.select();
    document.execCommand('copy');
    document.body.removeChild(dummy);

    setTimeout(function () {
        $("#confirm").fadeIn();
    }, 300);
    setTimeout(function () {
        $("#confirm").fadeOut();
    }, 1800);
}
</script></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9402c711-d285-4b89-bf4c-2c738f7fab02" data-b-title="OV-R18 B Artikel Text (Abs. 1)"><div class="article-text">	<div class="item">		<div class="content"><p>London - Im Jahr, bevor Ada Hegerberg zur Weltfu&szlig;ballerin gew&auml;hlt wurde, war sie aus ihrem Nationalteam zur&uuml;ckgetreten. 2017. Im Streit mit dem norwegischen Verband - es ging um die Bezahlung und Wertsch&auml;tzung der Frauen-Auswahl.</p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="597af67f-ea9c-4c98-9adf-a32124f2ce9d" data-b-title="OV-R18 B Artikel Text (Abs. 2-3)"><div class="article-text">	<div class="item">		<div class="content"><p>Bei der Europameisterschaft in England ist die 26 Jahre alte St&uuml;rmerin nun wieder dabei. Beharrlich erneut: Nach 20-monatiger Verletzungspause hat sich Hegerberg zur&uuml;ckgek&auml;mpft. Sie steht auch f&uuml;r eine noch lange nicht beendete weltweite Auseinandersetzung der Fu&szlig;ballerinnen f&uuml;r Equal Pay.</p> <h2>Fu&szlig;ballerinnen wollen Equal Pay</h2> <p>Norwegen hat als erster Fu&szlig;ball-Verband der Welt seine Zahlungen f&uuml;r die m&auml;nnliche und die weibliche Nationalmannschaft l&auml;ngst angeglichen, daf&uuml;r verzichteten die Kicker sogar auf einen Teil ihrer Pr&auml;mien. Und Hegerberg steht nach Gespr&auml;chen mit Verbandspr&auml;sidentin Lise Klaveness wieder im Kader.</p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2dafbd58-c3b4-4512-a778-7a0c774dcb2a"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="945e68b1-3f32-4ae9-975d-564ac825432a" data-b-title="OV-R18 B Traffective Content 1"><!-- init ads: paragraph count: 95 --><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="71c28d32-a197-4dc4-8bd2-3169b908a6e3" data-b-title="OV-R18 B Artikel Video"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="829fb0b0-bd85-40f6-ae06-c4ec934c44fb" data-b-title="OV-R18 B Artikel Text (Abs. 4)"><div class="article-text">	<div class="item">		<div class="content"><p>&quot;Hinter meiner Entscheidung von 2017 stehe ich&quot;, sagt mit 59 Treffern erfolgreichste Torsch&uuml;tzin der Champions-League-Historie vom aktuellen Sieger Olympique Lyon. &quot;Ich m&ouml;chte meinen Teil dazu beitragen, dass wir unsere Ziele erreichen und sowohl junge M&auml;dchen als auch Jungen im ganzen Land inspirieren. Jetzt kann ich das endlich wieder mit der Flagge auf der Brust tun.&quot;</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="37de17a9-deac-4638-b3ce-df0f59f14762" data-b-title="OV-R18 B Artikel Text (Abs. 5)"><div class="article-text">	<div class="item">		<div class="content"><p>Bei den anderen EM-Teilnehmern ziehen nun immer mehr Verb&auml;nde nach. &quot;Man merkt, dass Bewegung drin ist, dass sich der Frauenfu&szlig;ball stetig weiterentwickelt&quot;, sagt die deutsche Nationalspielerin und k&uuml;nftige Hegerberg-Clubkollegin Sara D&auml;britz. In der Schweiz zum Beispiel sollen die Erfolgspr&auml;mien bis 2024 zu 100 Prozent angeglichen werden. Auch beim spanischen Verband und bei Europameister Niederlande gab es entsprechende Ank&uuml;ndigungen.</p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e0c9b92-914a-4e2e-b589-025794cc6335" data-b-title="OV-R18 B Artikel Text (Rest)"><div class="article-text">	<div class="item">		<div class="content"><h2>Verb&auml;nde reagieren</h2> <p>Die englische Football Association (FA) zahlt Frauen- und M&auml;nnerteams die gleiche Antritts- und Siegpr&auml;mie - nicht aber bei gro&szlig;en Turnieren, weil dort von den internationalen Verb&auml;nden bei den M&auml;nnern ungleich mehr Geld ausgesch&uuml;ttet wird.</p> <p>Vor dem EM-Auftakt warb die ehemalige deutsche Weltfu&szlig;ballerin und UEFA-Abteilungsleiterin Nadine Ke&szlig;ler um Verst&auml;ndnis daf&uuml;r, dass die Preisgelder bei Frauen deutlich geringer sind. &quot;Nat&uuml;rlich darf man die Meinung haben, dass es nicht genug ist&quot;, sagte sie. &quot;Der Betrag hat sich verdoppelt. Aber die Leute m&uuml;ssen auch die gesamte Situation dieses Turniers fair beurteilen.&quot;</p> <p>Schlie&szlig;lich werde die UEFA mit diesem Turnier einen deutlichen finanziellen Verlust machen. Der europ&auml;ische Dachverband UEFA bezahlt den Frauen insgesamt 16 Millionen Euro an Pr&auml;mien - doppelt so viel wie 2017 in den Niederlanden. Bei den M&auml;nnern waren es zuletzt &uuml;ber 330 Millionen. Von den 16 Teams in England erh&auml;lt jedes ein Startgeld von 600.000 Euro, der Europameister kann am Ende bestenfalls knapp 2,1 Millionen einspielen.</p> <h2>Mehrheit in Deutschland f&uuml;r gleiche Erfolgspr&auml;mien</h2> <p>In Deutschland ist eine deutliche Mehrheit der Einwohner daf&uuml;r, dass die Fu&szlig;ball-Nationalspielerinnen die gleichen Erfolgspr&auml;mien bekommen sollen wie ihre m&auml;nnlichen Kollegen. Das geht aus einer repr&auml;sentativen Umfrage des Meinungsforschungsinstituts YouGov im Auftrag der Deutschen Presse-Agentur hervor. Demnach sind 67 Prozent der Befragten f&uuml;r eine gleiche Bezahlung. 18 Prozent sind dagegen, 15 &auml;u&szlig;erten keine Meinung.</p> <p>Sollte das Team von Bundestrainerin Martina Voss-Tecklenburg bei der Endrunde zum neunten Mal den Titel gewinnen, erh&auml;lt jede der 23 Spielerinnen aus dem Aufgebot 60.000 Euro vom Deutschen Fu&szlig;ball-Bund. F&uuml;r das Erreichen des Endspiels am 31. Juli im Wembley-Stadion von London gibt es 30.000 Euro. Bei der EM 2017 h&auml;tte der DFB pro Spielerin 37.500 Euro ausgesch&uuml;ttet. Die deutschen M&auml;nner h&auml;tten bei einem EM-Triumph im vergangenen Jahr jeweils 400.000 Euro bekommen.</p> <p>Neben Norwegen gilt vor allem das US-Team um seine Anf&uuml;hrerin Megan Rapinoe als bahnbrechend in die Equal-Pay-Debatte. Die erfolgreichen Amerikanerinnen hatten eine Sammelklage gegen den Verband wegen Diskriminierung eingereicht - und durchgesetzt, dass sie bei Gro&szlig;turnieren die gleichen Preisgelder erhalten.</p> <h2>Ungleichgewicht zwischen M&auml;nner- und Frauenfu&szlig;ball</h2> <p>Beim DFB ist das nicht geplant - und &ouml;ffentlich fordert das auch keine Spielerin. &quot;Es ist nicht m&ouml;glich, dass die Frauen f&uuml;r einen Titel 400.000 Euro bekommen. Das kann sich kein Verband in Europa leisten, so lange der M&auml;nner-Fu&szlig;ball die Sportart Nummer eins ist, die alles andere &uuml;berstrahlt&quot;, erkl&auml;rt Voss-Tecklenburg.</p> <p>Die deutsche M&auml;nner-Nationalmannschaft erwirtschaftete zuletzt durch die Vermarktung ein Plus von mehr als 40 Millionen Euro. Bei den Frauen gab es ein Minus von 1,5 Millionen. Diese Ungleichgewichte zu ver&auml;ndern - und damit langfristig auch die Auszahlungen -, genau darum geht es den Fu&szlig;ballerinnen: mehr Sichtbarkeit, attraktivere TV-&Uuml;bertragungszeiten, eine bessere Vermarktung, mehr F&ouml;rderung bis zur Basis und vor allem professionelle Bedingungen. Daf&uuml;r tun die Spielerinnen selbst bei der &Ouml;ffentlichkeitsarbeit auch sehr viel.</p> <p>Die Bundestrainerin w&uuml;nscht sich ein Grundgehalt f&uuml;r alle Bundesliga-Spielerinnen, damit diese nicht nebenher arbeiten gehen m&uuml;ssen. Man schaue genau hin, so Voss-Tecklenburg, &quot;was in anderen L&auml;ndern passiert - nicht zuletzt in den USA.&quot;</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="db279bb7-4080-43bb-8c04-00c8f19698a8" data-b-title="OV-R18 B Artikel Pagenav"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6da841f9-b76e-48f8-a11b-35e77ddbd70c" data-b-title="OV-R18 B Artikel Footer"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" data-id="81bcc498-640e-4f37-82c5-cec6eea20f86" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="228366eb-2131-41bc-9970-bf519894236e" data-b-title="OV/LZ B Taboola Widget (Below Article Thumbnails)"><div id="taboola-below-article-thumbnails" data-container="taboola-below-article-thumbnails" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix"></div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="937a7842-0ea9-48a0-ab39-39decf76af99" data-b-title="OV-R18 B Zur Übersicht Button"><div class="item">	<div class="content">		<div class="article-overview">			<a class="button" href="https://www.verlagshaus-jaumann.de">	<span class="icon-arrow-3 arrow-left"></span>	Zur Artikelübersicht</a>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
</div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0edaf0cd-9724-4558-97c3-413015bede62"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="85dc95e2-3456-4b3e-a36e-4397c531fe6c" data-b-title="OV-R18 B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" id="nativendo-sidebar" class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3d6a1ab7-910e-4915-8724-1233d91e8666" data-b-title="OV/LZ B Nativendo Sidebar"></div><div  data-widget="yes" data-simpleheadline="yes" data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="58b20ef4-a148-4b3d-b941-e6a9406855b1" data-b-title="OV-R18 B Topliste 6x (Meist gelesen)">






<div class="header">	<h4>Meist geklickt</h4></div>
<div class="toplists default">
	<div class="item-list">
		<!-- stampTemplate: _responsive/2016-12/appetizer_list/toplist/item.html --><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Lörrach: Trauer um Volker Diehl" class="data no-img" href="/inhalt.loerrach-trauer-um-volker-diehl.36fea99f-1f50-4726-9591-a5b4c71732a5.html" >				<section class="appetizer" data-number="1">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Trauer um Volker Diehl</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/toplist/item.html --><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Grenzach-Wyhlen: Fotogalerie: Johannimarkt 2022 in Grenzach" class="data no-img" href="/inhalt.grenzach-wyhlen-fotogalerie-johannimarkt-2022-in-grenzach.bc0c2bd6-9ba5-43e9-944f-725eed607e03.html" >				<section class="appetizer" data-number="2">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Grenzach-Wyhlen</span>					<span class="appetizer-title">Fotogalerie: Johannimarkt 2022 in Grenzach</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/toplist/item.html --><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Rheinfelden: Fotogalerie: Rheingaudi 2022" class="data no-img" href="/inhalt.rheinfelden-fotogalerie-rheingaudi-2022.17e65c31-06d0-413d-afc0-04b316a020d3.html" >				<section class="appetizer" data-number="3">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Rheinfelden</span>					<span class="appetizer-title">Fotogalerie: Rheingaudi 2022</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/toplist/item.html --><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Lörrach: Fotogalerie: Lörrach singt 2022" class="data no-img" href="/inhalt.loerrach-fotogalerie-loerrach-singt-2022.8c54dbc6-12c5-4934-956e-8ea59ca75f56.html" >				<section class="appetizer" data-number="4">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Fotogalerie: "Lörrach singt" 2022</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/toplist/item.html --><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Weil am Rhein: Gasflasche in Brand geraten" class="data no-img" href="/inhalt.weil-am-rhein-gasflasche-in-brand-geraten.3bb462ee-c4fd-4822-9886-1704f9b054ca.html" >				<section class="appetizer" data-number="5">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Weil am Rhein</span>					<span class="appetizer-title">Gasflasche in Brand geraten</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/toplist/item.html --><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Weil am Rhein: Tankstelle bekommt neuen Namen" class="data no-img" href="/inhalt.weil-am-rhein-tankstelle-bekommt-neuen-namen.c97054d3-97a3-40ce-a091-051764453c83.html" >				<section class="appetizer" data-number="6">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Weil am Rhein</span>					<span class="appetizer-title">Tankstelle bekommt neuen Namen</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>								
	</div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6806efb3-2fa2-4de5-a561-6852f309072d" data-b-title="OV-R18 B Traffective HalfpageAd"><!-- HalfpageAd -->
        <div id="traffective-ad-HalfpageAd" class="item HalfpageAd" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0d9a6867-f1ff-4ff3-b887-5659d6fb76b4"><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="8ec55875-19bd-4997-804c-494e2869af2d"><div  class="brick beilagen" data-layout-desktop="w12-c3-notxt-if12-ia2-" data-layout-tablet="w12-c2-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ddb8a124-7111-46ba-a967-99929b94a6b4" data-b-title="OV-R18 B Slider Beilagen">






<div class="header">	<h4>Beilagen</h4></div>
<div class="slider-brick" data-autoplay="6000" data-loop="true">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2021/2022: DHBW" class="data" href="https://issuu.com/die_oberbadische/docs/dhbw2021_zusammengef_gt?fr=sYzM4Mzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2021/2022: DHBW"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original300.jpg 300w,						     						     /media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original700.jpg 700w,						     /media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original1024.jpg 1024w,						     /media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2021/2022</span>					<span class="appetizer-title">DHBW</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Die Macher 2022: Die Macher 2022" class="data" href="https://issuu.com/die_oberbadische/docs/pdf24_zusammengef_gt_6b870dc67b3a82?fr=sZDAwNzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Die Macher 2022: Die Macher 2022"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3b403598-2664-4d29-8b0b-6a4c1f993e1c.original300.jpg 300w,						     						     /media.media.3b403598-2664-4d29-8b0b-6a4c1f993e1c.original700.jpg 700w,						     /media.media.3b403598-2664-4d29-8b0b-6a4c1f993e1c.original1024.jpg 1024w,						     /media.media.3b403598-2664-4d29-8b0b-6a4c1f993e1c.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.3b403598-2664-4d29-8b0b-6a4c1f993e1c.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Die Macher 2022</span>					<span class="appetizer-title">Die Macher 2022</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2021: Freizeit 2021" class="data" href="https://issuu.com/die_oberbadische/docs/freizeit_2021?fr=sNGMyYzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2021: Freizeit 2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original300.jpg 300w,						     						     /media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original700.jpg 700w,						     /media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original1024.jpg 1024w,						     /media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2021</span>					<span class="appetizer-title">Freizeit 2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gesundheitsführer 2022: Gesundheitsführer 2021" class="data" href="https://issuu.com/die_oberbadische/docs/gesundheitsf_hrer_2022?fr=sNGRlZjc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gesundheitsführer 2022: Gesundheitsführer 2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original300.jpg 300w,						     						     /media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original700.jpg 700w,						     /media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original1024.jpg 1024w,						     /media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gesundheitsführer 2022</span>					<span class="appetizer-title">Gesundheitsführer 2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Handwerk Motor der Wirtschaft 2022: Handwerk 2022" class="data" href="https://issuu.com/die_oberbadische/docs/handwerk22neu?fr=sNjFjZDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Handwerk Motor der Wirtschaft 2022: Handwerk 2022"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original300.jpg 300w,						     						     /media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original700.jpg 700w,						     /media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original1024.jpg 1024w,						     /media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handwerk Motor der Wirtschaft 2022</span>					<span class="appetizer-title">Handwerk 2022</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Karstadt : Karstadt" class="data" href="https://issuu.com/die_oberbadische/docs/karstadt_06.07.2022-12.07.2022?fr=sZmFkODc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Karstadt : Karstadt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.df2f3345-2c18-4b92-9a23-03759435babe.original300.jpg 300w,						     						     /media.media.df2f3345-2c18-4b92-9a23-03759435babe.original700.jpg 700w,						     /media.media.df2f3345-2c18-4b92-9a23-03759435babe.original1024.jpg 1024w,						     /media.media.df2f3345-2c18-4b92-9a23-03759435babe.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.df2f3345-2c18-4b92-9a23-03759435babe.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Karstadt</span>					<span class="appetizer-title">Karstadt</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Landkreis Beilage 2022: LK2021" class="data" href="https://issuu.com/die_oberbadische/docs/landeskreisbeilage_2022_gesamt?fr=sZTBjMDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Landkreis Beilage 2022: LK2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6d8c7016-93e2-4720-a628-4238baab53ba.original300.jpg 300w,						     						     /media.media.6d8c7016-93e2-4720-a628-4238baab53ba.original700.jpg 700w,						     /media.media.6d8c7016-93e2-4720-a628-4238baab53ba.original1024.jpg 1024w,						     /media.media.6d8c7016-93e2-4720-a628-4238baab53ba.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.6d8c7016-93e2-4720-a628-4238baab53ba.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Landkreis Beilage 2022</span>					<span class="appetizer-title">LK2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Möbel Braun: Möbel Braun" class="data" href="https://issuu.com/die_oberbadische/docs/m_bel_braun?fr=sMmVmYjc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Möbel Braun: Möbel Braun"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7c802723-68f6-4a8b-9745-f9bb606ae081.original300.jpg 300w,						     						     /media.media.7c802723-68f6-4a8b-9745-f9bb606ae081.original700.jpg 700w,						     /media.media.7c802723-68f6-4a8b-9745-f9bb606ae081.original1024.jpg 1024w,						     /media.media.7c802723-68f6-4a8b-9745-f9bb606ae081.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.7c802723-68f6-4a8b-9745-f9bb606ae081.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Möbel Braun</span>					<span class="appetizer-title">Möbel Braun</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Wein und Gastroführer 2022: Wein und Gastroführer 2020" class="data" href="https://issuu.com/die_oberbadische/docs/wein_und_gastrof_hrer_2022?fr=sODQ5Nzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Wein und Gastroführer 2022: Wein und Gastroführer 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1f8d0cf5-cdb4-4635-9daa-0be61b9d03b0.original300.jpg 300w,						     						     /media.media.1f8d0cf5-cdb4-4635-9daa-0be61b9d03b0.original700.jpg 700w,						     /media.media.1f8d0cf5-cdb4-4635-9daa-0be61b9d03b0.original1024.jpg 1024w,						     /media.media.1f8d0cf5-cdb4-4635-9daa-0be61b9d03b0.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.1f8d0cf5-cdb4-4635-9daa-0be61b9d03b0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Wein und Gastroführer 2022</span>					<span class="appetizer-title">Wein und Gastroführer 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gewusst Wo : GWO" class="data" href="https://issuu.com/die_oberbadische/docs/gewusst_wo_juli_2022?fr=sNTc1NDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gewusst Wo : GWO"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.607900ef-f133-4159-a9f3-09fc4a814fb4.original300.jpg 300w,						     						     /media.media.607900ef-f133-4159-a9f3-09fc4a814fb4.original700.jpg 700w,						     /media.media.607900ef-f133-4159-a9f3-09fc4a814fb4.original1024.jpg 1024w,						     /media.media.607900ef-f133-4159-a9f3-09fc4a814fb4.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.607900ef-f133-4159-a9f3-09fc4a814fb4.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gewusst Wo</span>					<span class="appetizer-title">GWO</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>			
</div> 
</div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w4-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="684552ad-5414-4218-b573-08e7f7eda1c0" data-b-title="OV-R18 B Umfrage">






<div class="header"> 	<h4>Umfrage</h4></div><div class="poll-brick ">	<div>		<div class="item">			<div class="content">				<div class="poll-teaser">					<!-- templatePathMedia: _responsive/2016-12/poll/media.html -->			<div class="image-wrapper">	<div class="image lazyload">		<img		    data-sizes="auto"		    alt="2b96bdc2-cd1b-11ec-823f-c4922381a9a6.jpg"		    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="		    data-srcset="/media.media.7230c25e-7562-4a5a-af8f-aed0cfd7516a.16x9_300.jpg 300w,					     /media.media.7230c25e-7562-4a5a-af8f-aed0cfd7516a.16x9_700.jpg 700w,					     /media.media.7230c25e-7562-4a5a-af8f-aed0cfd7516a.16x9_1024.jpg 1024w,					     /media.media.7230c25e-7562-4a5a-af8f-aed0cfd7516a.16x9_1920.jpg 1920w"			class="lazyload" />		<noscript>			<img alt="2b96bdc2-cd1b-11ec-823f-c4922381a9a6.jpg" src="/media.media.7230c25e-7562-4a5a-af8f-aed0cfd7516a.16x9_300.jpg">		</noscript>	</div></div>					<div class="poll-desc">						<p>Flugverkehr ist bereits heute für zirka fünf bis acht Prozent der globalen Klimawirkung verantwortlich, heißt es in einer Studie des Umweltbundesamts aus dem Vor-Corona-Jahr 2019. Fliegen Sie in den Urlaub oder steigen Sie auf umweltfreundliche Verkehrsmittel um?</p>						<div class="poll-question"></div>					</div>				</div>				<div id="poll-div-1657108833272">					<form id="poll-form-1657108833272" class="poll-form" name="poll-form-1657108833272" method="GET">			   	<ul class="poll-options">	    			<li class="poll">	<input name="poll-opt-1657108833272" value="0" type="radio" id="radio_25793229720">	<label for="radio_25793229720">Nach zwei Jahren Pandemie haben wir uns den Flug in den Urlaub verdient.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->					<li class="poll">	<input name="poll-opt-1657108833272" value="1" type="radio" id="radio_25793229721">	<label for="radio_25793229721">Nicht in den Urlaub zu fliegen sondern umweltfreundlich zu reisen ist für mich kein Verzicht.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->	</ul>	<div class="poll-vote">    	<button type="submit" class="button submit" name="Abstimmen">    		<span class="icon-arrow-3 arrow-right"></span>    		Abstimmen    	</button>    </div>    <div class="poll-show-result">    	<span class="poll-trigger">Ergebnis anzeigen</span>    </div></form>				</div>				<div class="loading-image">					<img alt="loading" class="loading" src="/www/verlagshaus_jaumann/_responsive/images/loading.gif">				</div>			</div>		</div>	</div></div><script type="text/delayscript">
	    (cmsCore||window).require(['jquery', 'apps/refresh-innerhtml'], function($, refreshinnerhtml) {
	    	$('#poll-div-1657108833272').find('.poll-trigger').click(function() {
	    		refreshinnerhtml.init('/inhalt.result.0c92f8db-0ff8-48dd-b023-e41c11e6a993._responsive.html?poll=58ee98aa-a096-4b8d-91d5-a3c689b80676&polldiv=poll-div-1657108833272', 'poll-div-1657108833272');
	    	});
	    });
	</script>
	<script type="text/delayscript">	
			(cmsCore||window).require(['apps/submit-poll'], function(submitpoll) {
				submitpoll.init('/cms/poll','/inhalt.result.0c92f8db-0ff8-48dd-b023-e41c11e6a993._responsive.html?poll=58ee98aa-a096-4b8d-91d5-a3c689b80676&polldiv=poll-div-1657108833272','poll-div-1657108833272','poll-form-1657108833272','poll-opt-1657108833272','58ee98aa-a096-4b8d-91d5-a3c689b80676', false);
			});		
		</script>
	
</div></div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cdf7b22a-e3f7-4f42-a7e4-40413f390fd7"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="37283dee-5c4c-46a6-b0db-f6dd81c79296"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0cd34873-f74b-42ac-bef9-79f52639297a" data-b-title="OV-R18 B Banner 2 Headline (Dreiländereck)"><div class="header ">	<h4><a href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">Dreiländereck</a>	</h4></div></div><div  class="brick dreilaendereck" data-layout-desktop="w12-c1-txt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9e4cca37-d7d6-47a7-a6d0-65279e0a96ec" data-b-title="OV-R18 B Banner 2 (Dreiländereck Slder)">
<div class="slider-brick" data-autoplay="3000">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<!-- stampTemplate: _responsive/2016-12/appetizer_list/dreilaendereck/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Highlight" title="Immobilien: Lehmann Immobilien" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Immobilien: Lehmann Immobilien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original300.jpg 300w,						     						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg 700w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1024.jpg 1024w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"><div class="tag Highlight">Highlight</div></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Immobilien</span>					<span class="appetizer-title">Lehmann Immobilien</span>				</h3>									<div class="appetizer-text">					<span>Lehmann Immobilien ist Ihr Spezialist für attraktives Wohnen mit persönlichem Anspruch.<br />Inhabergeführt handeln wir unabhängig und vermarkten jede Immobilie ihrem Charakter entsprechend: So prüfen wir z.B. für jedes Objekt, in welchem Medium oder in welchem Portal die Verkaufschancen am größten sind. Individuell, gezielt und mit maximalen Erfolgsaussichten.&nbsp;</span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/dreilaendereck/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original300.jpg 300w,						     						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg 700w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1024.jpg 1024w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bekleidungsgeschäft</span>					<span class="appetizer-title">Jeans Road Deutschland GmbH</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/dreilaendereck/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="HD-Büro: HD-Büro" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="HD-Büro: HD-Büro"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original300.jpg 300w,						     						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg 700w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1024.jpg 1024w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">HD-Büro</span>					<span class="appetizer-title">HD-Büro</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/dreilaendereck/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Auto: Auto- Service- Bund" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Auto: Auto- Service- Bund"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original300.jpg 300w,						     						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg 700w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1024.jpg 1024w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Auto</span>					<span class="appetizer-title">Auto- Service- Bund</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/dreilaendereck/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Sanitär Herzog GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Sanitär Herzog GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original300.jpg 300w,						     						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg 700w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1024.jpg 1024w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Sanitär Herzog GmbH</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><!-- stampTemplate: _responsive/2016-12/appetizer_list/dreilaendereck/slider/item.html --><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Santitär" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Santitär"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original300.jpg 300w,						     						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg 700w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1024.jpg 1024w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Santitär</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>			
</div></div></div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a2a6982e-bc45-4325-b79e-f0a64ddea73e" data-b-title="OV-R18 B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b0b9fdc1-2e3e-4a22-a176-c7bd9b1da55e"><footer  data-hidden-print="yes" id="footer" class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="732bce51-e912-4834-9795-8c3fe2725315" data-b-title="OV-R18 B Footer"><ul class="footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.gdpr.loadPrivacyManagerModal(188613);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/ueber-uns">Über uns </a></li>
<li><a href="/mehr/unsere_stellenangebote">Jobs </a></li></ul>
<ul class="copyright">
<li>© Verlagshaus Jaumann</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 5 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3969c17f-8071-429b-8618-cfa3364a014f" data-b-title="OV/LZ B Taboola Initialisierung"><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/mhs-verlagshaus-jaumann/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fd4d0b18-84eb-477b-bce1-7125c137eeb6" data-b-title="OV/LZ B Nativendo Initialisierungkeine Werbung"><script> 
(function () {
     var s = document.createElement('script');
     s.type = 'text/javascript';
     s.async = true;
     s.src = '//d.nativendo.de/cds/delivery/init';
     var sc = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
 })();
</script></div></div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-202 / 14:03:19 --></body></html>