<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.kreis-loerrach-fantasievoller-familienfilm.47be8813-414c-4ab8-ae92-aa2002b13608.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<link id="mainCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_standard.css?build=20190801-1005" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_print.css?build=20190801-1005" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Kreis Lörrach: Fantasievoller Familienfilm - Kreis Lörrach - Verlagshaus Jaumann</title>
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.kreis-loerrach-fantasievoller-familienfilm.47be8813-414c-4ab8-ae92-aa2002b13608.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Verlagshaus Jaumann, Germany">
<meta name="copyright" content="Verlagshaus Jaumann, Germany">
<meta name="email" content="">
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta name="description" content="Filmtipp: „Die fantastische Reise des Dr. Dolittle“" property="og:description" itemprop="description">
<meta name="news_keywords" content="Kreis Lörrach,Spunk">
<meta name="keywords" content="Kreis Lörrach,Spunk">
<meta name="date" content="Tue Jan 28 17:14:08 CET 2020">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original1024.jpg">
<meta property="og:title" content="Kreis Lörrach: Fantasievoller Familienfilm - Verlagshaus Jaumann">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="682">
<meta property="og:description" content="Filmtipp: „Die fantastische Reise des Dr. Dolittle“">
<meta property="og:url" content="https://www.verlagshaus-jaumann.de/inhalt.kreis-loerrach-fantasievoller-familienfilm.47be8813-414c-4ab8-ae92-aa2002b13608.html">
<meta property="lp.article:section" content="kreis_loerrach">
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6e20fa66-a405-4150-b9be-f78a2634ede7" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Sonderthemen_SB --><!-- nothing > keine_ContentWerbung --></div><!-- BAUSTEIN OV-R18 B Topmobile (MetaTag)Traff nicht in diesem Context sichtbar -->
<!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c67b3954-1cb4-47c4-b18f-34cfaecf59f5" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigenstartseite" title="Anzeigen" target="_self">
								Anzeigen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Stellenanzeigen" title="Stellen" target="_self">
								Stellen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Traueranzeigen" title="Trauer" target="_self">
								Trauer</a>
						</li>
						
						<li>
							<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank">
								Ticketverkauf</a>
						</li>
						
						<li>
							<a href="http://singles.verlagshaus-jaumann.de" title="Flirts & Dates" target="_blank">
								Flirts & Dates</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-arrow-2 arrow-down"></span>
				</span>
				<div class="service-dropdown dropdown">
					<ul class="arrow-box">
						
						<li>
								<a href="http://www.verlagshaus-jaumann.de/digital" title="ePaper" target="_self">
									ePaper</a>
							</li>
							
							<li>
								<a href="https://www.verlagshaus-jaumann.de/abo_service" title="Abo & Service" target="_self">
									Abo & Service</a>
							</li>
							
							</ul>
				</div>
				
				</div>
		
		</nav><header  id="header" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9b50dec2-afe6-42fa-ba95-892799a6979c" data-depth="3"><!-- NOWRAPPER(!) --><div class="header-left">
	<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
</div>

<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<a href="https://www.verlagshaus-jaumann.de" title="Nachrichten - Verlagshaus Jaumann" itemprop="url">
			<img src="/www/verlagshaus_jaumann/_responsive/images/logo.gif" alt="Logo Verlagshaus Jaumann" itemprop="logo">
		</a>
	</div>
	
	<div class="logo-print" style="display:none;">
	<img src="/www/verlagshaus_jaumann/_responsive/images/logo_oberbadische.png" alt="Logo Die Oberbadische">
</div><div  class="brick header-right" data-b-title="OV-R18 B Header Adwww.verlagshaus-jaumann.de/ferienknaller" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="783fbb9a-737b-4920-97c7-ece34c6c8939" data-depth="null"><a href="/jahresmitte" target="_blank"><img alt="" src="/media.media.9df042e2-4e4f-4f60-82fd-a86c037cf616.normalized.jpg" style="height:53px; width:182px" /></a><!--     Titelkopf_rechts     -->
<div class="Titelkopf_rechts" id="traffective-ad-Titelkopf_rechts" style="display:none">&nbsp;</div>
<!-- <div><a href="https://www.anwaltskanzlei-vollmer.de/insolvenzverfahren/" target="_blank"><img alt="" src="/media.media.dbdb1045-b8ed-4071-be39-2fb99c590e42.normalized.media" style="height:55px; width:180px" /></a></div> --><!--<a href="https://www.reisemobil-center-loerrach.de/" target="_blank"><img alt="" src="/media.imagefile.89823de9-9ff2-4c0e-8419-8b7a7f7e71a4.original.media" style="height:55px; width:180px" /></a>--></div></header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->
<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		
		<div class="logo" itemscope="" itemtype="https://schema.org/Organization">
			<a href="/" title="Nachrichten - Verlagshaus Jaumann" itemprop="url" class="">
				<img src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/logo-small.gif" itemprop="logo">
			</a>
		</div>
		<div class="nav-levels">
		
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.verlagshaus-jaumann.de/" title="Lokales" target="_self" class="level-1-link">
								Lokales<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Lokales">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav col-2">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/aitern" title="Aitern" target="_self" class="level-2-link">
												Aitern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" class="level-2-link">
												Auggen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" class="level-2-link">
												Badenweiler</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" class="level-2-link">
												Bad Bellingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel" target="_self" class="level-2-link">
												Basel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" class="level-2-link">
												Binzen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/boellen" title="Böllen" target="_self" class="level-2-link">
												Böllen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" class="level-2-link">
												Efringen-Kirchen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" class="level-2-link">
												Eimeldingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" class="level-2-link">
												Fischingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/froehnd" title="Fröhnd" target="_self" class="level-2-link">
												Fröhnd</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" class="level-2-link">
												Grenzach-Wyhlen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" class="level-2-link">
												Häg-Ehrsberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hasel" title="Hasel" target="_self" class="level-2-link">
												Hasel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" class="level-2-link">
												Hausen im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" class="level-2-link">
												Inzlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" class="level-2-link">
												Kandern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" class="level-2-link">
												Kleines Wiesental</a>
											
											</li>
												
												<li class="active">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" class="level-2-link">
												Kreis Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach" title="Lörrach" target="_self" class="level-2-link">
												Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" class="level-2-link">
												Malsburg-Marzell</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/maulburg" title="Maulburg" target="_self" class="level-2-link">
												Maulburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" class="level-2-link">
												Müllheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" class="level-2-link">
												Neuenburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" class="level-2-link">
												Rheinfelden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" class="level-2-link">
												Rümmingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" class="level-2-link">
												Schallbach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" class="level-2-link">
												Schliengen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenau" title="Schönau" target="_self" class="level-2-link">
												Schönau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenenberg" title="Schönenberg" target="_self" class="level-2-link">
												Schönenberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" class="level-2-link">
												Schopfheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" class="level-2-link">
												Schwörstadt</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/steinen" title="Steinen" target="_self" class="level-2-link">
												Steinen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/todtnau" title="Todtnau" target="_self" class="level-2-link">
												Todtnau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/tunau" title="Tunau" target="_self" class="level-2-link">
												Tunau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/utzenfeld" title="Utzenfeld" target="_self" class="level-2-link">
												Utzenfeld</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" class="level-2-link">
												Weil am Rhein</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wembach" title="Wembach" target="_self" class="level-2-link">
												Wembach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wieden" title="Wieden" target="_self" class="level-2-link">
												Wieden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" class="level-2-link">
												Wittlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" class="level-2-link">
												Zell im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sonderveroeffentlichung" title="Sonderveröffentlichung" target="_self" class="level-2-link">
												Sonderveröffentlichung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Lörrach: Bühl III ist planungsreif" class="data" href="/inhalt.loerrach-buehl-iii-ist-planungsreif.bb504792-5d42-49f5-be6b-617d8ac1b162.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Lörrach: Bühl III ist planungsreif"			    title="Lörrach: Bühl III ist planungsreif"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.42c60e54-e452-4243-ad9b-41a97aff62f6.16x9_300.jpg 300w,						     						     /media.media.42c60e54-e452-4243-ad9b-41a97aff62f6.16x9_700.jpg 700w,						     /media.media.42c60e54-e452-4243-ad9b-41a97aff62f6.16x9_1024.jpg 1024w,						     /media.media.42c60e54-e452-4243-ad9b-41a97aff62f6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lörrach: Bühl III ist planungsreif" title="Lörrach: Bühl III ist planungsreif" src="/media.media.42c60e54-e452-4243-ad9b-41a97aff62f6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Bühl III ist planungsreif</span>				</h3>									<div class="appetizer-text">					<span>Stadtentwicklung: Konzept für mehrere hundert Wohnungen steht / Ab 2026 könnte gebaut werden</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="2" data-tags="" title="Weil am Rhein: Sturm tobt sich kräftig aus" class="data" href="/inhalt.weil-am-rhein-sturm-tobt-sich-kraeftig-aus.2aa27968-626a-4e6d-a526-fad5a6eec631.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Weil am Rhein: Sturm tobt sich kräftig aus"			    title="Weil am Rhein: Sturm tobt sich kräftig aus"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6196aab3-fc18-4066-b0e3-5bdff77f9fa5.16x9_300.jpg 300w,						     						     /media.media.6196aab3-fc18-4066-b0e3-5bdff77f9fa5.16x9_700.jpg 700w,						     /media.media.6196aab3-fc18-4066-b0e3-5bdff77f9fa5.16x9_1024.jpg 1024w,						     /media.media.6196aab3-fc18-4066-b0e3-5bdff77f9fa5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Weil am Rhein: Sturm tobt sich kräftig aus" title="Weil am Rhein: Sturm tobt sich kräftig aus" src="/media.media.6196aab3-fc18-4066-b0e3-5bdff77f9fa5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="2">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Weil am Rhein</span>					<span class="appetizer-title">Sturm tobt sich kräftig aus</span>				</h3>									<div class="appetizer-text">					<span>Wetter: Mehrere Vorkommnisse im Weiler Stadtgebiet / Keine Personen verletzt</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="has-level-3">
											<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport" title="Regionalsport" target="_self" class="level-2-link">
												Regionalsport<span class="icon-arrow-2 arrow-right"></span>
													
													</a>
											
											<div class="level-3" data-title="Regionalsport">
												<div class="level-3-back nav-back">
													<span class="icon-skip-arrow-left"></span>
												</div>
												
												<div class="level-3-nav col-1">
													<div class="level-3-overview">
														<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport">
															&Uuml;bersicht
														</a>
													</div>
													<ul>
														
														<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fussball" title="Fußball" target="_self" class="level-3-link">
																	Fußball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fc_basel" title="FC Basel" target="_self" class="level-3-link">
																	FC Basel</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/handball" title="Handball" target="_self" class="level-3-link">
																	Handball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/ringen" title="Ringen" target="_self" class="level-3-link">
																	Ringen</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" class="level-3-link">
																	Tischtennis</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/sportmix" title="Sportmix" target="_self" class="level-3-link">
																	Sportmix</a>
															</li>
															
															</ul>
												</div>
											</div>
										</li>
										
										<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" class="level-2-link">
												Überregionaler Sport</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Fußball: FCW: Kassem-Saad tritt als Spieler zurück" class="data" href="/inhalt.fussball-fcw-kassem-saad-tritt-als-spieler-zurueck.fe7d17d5-a183-4678-a5d0-6b69560e60e0.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Fußball: FCW: Kassem-Saad tritt als Spieler zurück"			    title="Fußball: FCW: Kassem-Saad tritt als Spieler zurück"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.cbc69557-2083-4b76-b4d0-02c644154adf.16x9_300.jpg 300w,						     						     /media.media.cbc69557-2083-4b76-b4d0-02c644154adf.16x9_700.jpg 700w,						     /media.media.cbc69557-2083-4b76-b4d0-02c644154adf.16x9_1024.jpg 1024w,						     /media.media.cbc69557-2083-4b76-b4d0-02c644154adf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fußball: FCW: Kassem-Saad tritt als Spieler zurück" title="Fußball: FCW: Kassem-Saad tritt als Spieler zurück" src="/media.media.cbc69557-2083-4b76-b4d0-02c644154adf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball</span>					<span class="appetizer-title">FCW: Kassem-Saad tritt als Spieler zurück</span>				</h3>									<div class="appetizer-text">					<span>Wittlingen (mib). Routinier Imad Kassem-Saad hat sich in der Winterpause einer</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Handball: Ziel ist eine gute Leistung" class="data" href="/inhalt.handball-ziel-ist-eine-gute-leistung.2f7190d0-4c0c-43dc-9a9d-2ebcb33269c3.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Handball: Ziel ist eine gute Leistung"			    title="Handball: Ziel ist eine gute Leistung"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6e96ca99-bd45-4ac2-b804-8f80adf20d09.16x9_300.jpg 300w,						     						     /media.media.6e96ca99-bd45-4ac2-b804-8f80adf20d09.16x9_700.jpg 700w,						     /media.media.6e96ca99-bd45-4ac2-b804-8f80adf20d09.16x9_1024.jpg 1024w,						     /media.media.6e96ca99-bd45-4ac2-b804-8f80adf20d09.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Handball: Ziel ist eine gute Leistung" title="Handball: Ziel ist eine gute Leistung" src="/media.media.6e96ca99-bd45-4ac2-b804-8f80adf20d09.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handball</span>					<span class="appetizer-title">Ziel ist eine gute Leistung</span>				</h3>									<div class="appetizer-text">					<span>Handball Landesliga, Männer: SG beim Spitzenreiter zu Gast</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="FC Basel: Im Topspiel fehlt die Durchschlagskraft" class="data" href="/inhalt.fc-basel-im-topspiel-fehlt-die-durchschlagskraft.77943cca-6663-464e-8da5-a3ecf652da24.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="FC Basel: Im Topspiel fehlt die Durchschlagskraft"			    title="FC Basel: Im Topspiel fehlt die Durchschlagskraft"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d3dc0b1f-8268-45bb-982b-d7cb3115e6db.16x9_300.jpg 300w,						     						     /media.media.d3dc0b1f-8268-45bb-982b-d7cb3115e6db.16x9_700.jpg 700w,						     /media.media.d3dc0b1f-8268-45bb-982b-d7cb3115e6db.16x9_1024.jpg 1024w,						     /media.media.d3dc0b1f-8268-45bb-982b-d7cb3115e6db.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="FC Basel: Im Topspiel fehlt die Durchschlagskraft" title="FC Basel: Im Topspiel fehlt die Durchschlagskraft" src="/media.media.d3dc0b1f-8268-45bb-982b-d7cb3115e6db.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">FC Basel</span>					<span class="appetizer-title">Im Topspiel fehlt die Durchschlagskraft</span>				</h3>									<div class="appetizer-text">					<span>Fußball Super League: Der FC Basel unterliegt im Spitzenkampf auswärts Young Boys Bern mit 0:2</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/nachrichten">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/kommunalwahl2019" title="Kommunalwahl" target="_self" class="level-2-link">
												Kommunalwahl</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" title="Politik" target="_self" class="level-2-link">
												Politik</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/wirtschaft" title="Wirtschaft" target="_self" class="level-2-link">
												Wirtschaft</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/panorama" title="Unterhaltung" target="_self" class="level-2-link">
												Unterhaltung</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Impeachment-Verfahren: Trumps Verteidiger: Anklage muss rasch abgewiesen werden" class="data" href="/inhalt.impeachment-verfahren-trump-verteidiger-nehmen-joe-biden-und-sohn-ins-visier.cb695286-0e8b-425a-ab0b-3e44093470f5.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Impeachment-Verfahren: Trumps Verteidiger: Anklage muss rasch abgewiesen werden"			    title="Impeachment-Verfahren: Trumps Verteidiger: Anklage muss rasch abgewiesen werden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4e50f599-ed6f-4572-b4ac-c4dcf726baae.16x9_300.jpg 300w,						     						     /media.media.4e50f599-ed6f-4572-b4ac-c4dcf726baae.16x9_700.jpg 700w,						     /media.media.4e50f599-ed6f-4572-b4ac-c4dcf726baae.16x9_1024.jpg 1024w,						     /media.media.4e50f599-ed6f-4572-b4ac-c4dcf726baae.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Impeachment-Verfahren: Trumps Verteidiger: Anklage muss rasch abgewiesen werden" title="Impeachment-Verfahren: Trumps Verteidiger: Anklage muss rasch abgewiesen werden" src="/media.media.4e50f599-ed6f-4572-b4ac-c4dcf726baae.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Impeachment-Verfahren</span>					<span class="appetizer-title">Trumps Verteidiger: Anklage muss rasch abgewiesen werden</span>				</h3>									<div class="appetizer-text">					<span>Nach drei Tagen schließen Trumps Anwälte ihre Plädoyers ab. Aus ihrer Sicht muss die Anklage abgewiesen werden. Die Demokraten wiederum sehen sich in ihren Vorwürfen bestärkt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kompromiss in drei Ländern: Korruptionsvorwürfe: Airbus einigt sich mit Behörden" class="data" href="/inhalt.kompromiss-in-drei-laendern-korruptionsvorwuerfe-airbus-einigt-sich-mit-behoerden.8ec38cbe-0dd4-43e4-b51e-dc9629e031c9.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Kompromiss in drei Ländern: Korruptionsvorwürfe: Airbus einigt sich mit Behörden"			    title="Kompromiss in drei Ländern: Korruptionsvorwürfe: Airbus einigt sich mit Behörden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.096fab8b-57b9-4b6a-a1bf-2e60209027bb.16x9_300.jpg 300w,						     						     /media.media.096fab8b-57b9-4b6a-a1bf-2e60209027bb.16x9_700.jpg 700w,						     /media.media.096fab8b-57b9-4b6a-a1bf-2e60209027bb.16x9_1024.jpg 1024w,						     /media.media.096fab8b-57b9-4b6a-a1bf-2e60209027bb.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kompromiss in drei Ländern: Korruptionsvorwürfe: Airbus einigt sich mit Behörden" title="Kompromiss in drei Ländern: Korruptionsvorwürfe: Airbus einigt sich mit Behörden" src="/media.media.096fab8b-57b9-4b6a-a1bf-2e60209027bb.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kompromiss in drei Ländern</span>					<span class="appetizer-title">Korruptionsvorwürfe: Airbus einigt sich mit Behörden</span>				</h3>									<div class="appetizer-text">					<span>Untersuchungen zu Korruptionsverdacht belasten Airbus seit langem. Nun ist der Weg für eine Einigung geebnet. Es sind aber noch Hürden zu überwinden.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Börse in Frankfurt: DAX: Schlusskurse im Späthandel am 28.01.2020 um 20:30 Uhr" class="data" href="/inhalt.boerse-in-frankfurt-dax-schlusskurse-im-spaethandel-am-28012020-um-2030-uhr.3a43d1a9-2c98-49c9-a4e3-37f7f12be401.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Börse in Frankfurt: DAX: Schlusskurse im Späthandel am 28.01.2020 um 20:30 Uhr"			    title="Börse in Frankfurt: DAX: Schlusskurse im Späthandel am 28.01.2020 um 20:30 Uhr"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.82774aa4-3823-4c08-b5b1-5ce675a8fee1.16x9_300.jpg 300w,						     						     /media.media.82774aa4-3823-4c08-b5b1-5ce675a8fee1.16x9_700.jpg 700w,						     /media.media.82774aa4-3823-4c08-b5b1-5ce675a8fee1.16x9_1024.jpg 1024w,						     /media.media.82774aa4-3823-4c08-b5b1-5ce675a8fee1.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Börse in Frankfurt: DAX: Schlusskurse im Späthandel am 28.01.2020 um 20:30 Uhr" title="Börse in Frankfurt: DAX: Schlusskurse im Späthandel am 28.01.2020 um 20:30 Uhr" src="/media.media.82774aa4-3823-4c08-b5b1-5ce675a8fee1.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Börse in Frankfurt</span>					<span class="appetizer-title">DAX: Schlusskurse im Späthandel am 28.01.2020 um 20:30 Uhr</span>				</h3>									<div class="appetizer-text">					<span>An der Frankfurter Wertpapierbörse wurden im Späthandel am 28.01.2020 um 20:30 Uhr folgende Schlusskurse für die 30 Werte des Deutschen Aktienindex DAX festgestellt.</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/blaulicht" title="Blaulicht" target="_self" class="level-1-link">
								Blaulicht</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/jugend" title="Jugend" target="_self" class="level-1-link">
								Jugend<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Jugend">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/jugend">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/jugend/spunk" title="Spunk" target="_self" class="level-2-link">
												Spunk</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" class="level-2-link">
												Schule macht Zeitung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Lörrach: Fantasievoller Familienfilm" class="data" href="/inhalt.kreis-loerrach-fantasievoller-familienfilm.47be8813-414c-4ab8-ae92-aa2002b13608.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Kreis Lörrach: Fantasievoller Familienfilm"			    title="Kreis Lörrach: Fantasievoller Familienfilm"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.16x9_300.jpg 300w,						     						     /media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.16x9_700.jpg 700w,						     /media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.16x9_1024.jpg 1024w,						     /media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Lörrach: Fantasievoller Familienfilm" title="Kreis Lörrach: Fantasievoller Familienfilm" src="/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">Fantasievoller Familienfilm</span>				</h3>									<div class="appetizer-text">					<span>Filmtipp: „Die fantastische Reise des Dr. Dolittle“</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Lörrach: Berufe in Uniform" class="data" href="/inhalt.kreis-loerrach-berufe-in-uniform.c045e56e-a9e6-4e27-98e5-1b7eaac32834.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Kreis Lörrach: Berufe in Uniform"			    title="Kreis Lörrach: Berufe in Uniform"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a5cab3ea-b0e5-447e-be46-73c754c8f117.16x9_300.jpg 300w,						     						     /media.media.a5cab3ea-b0e5-447e-be46-73c754c8f117.16x9_700.jpg 700w,						     /media.media.a5cab3ea-b0e5-447e-be46-73c754c8f117.16x9_1024.jpg 1024w,						     /media.media.a5cab3ea-b0e5-447e-be46-73c754c8f117.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Lörrach: Berufe in Uniform" title="Kreis Lörrach: Berufe in Uniform" src="/media.media.a5cab3ea-b0e5-447e-be46-73c754c8f117.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">Berufe in Uniform</span>				</h3>									<div class="appetizer-text">					<span>Eine Informationsveranstaltung zum Thema „Berufe in Uniform“ findet am heutigen Donnerstag,</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Schopfheim: Wichtiger Schritt in der Entwicklung" class="data" href="/inhalt.schopfheim-wichtiger-schritt-in-der-entwicklung.461a91a6-fe90-4d3d-aca2-62419f59be5f.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Schopfheim: Wichtiger Schritt in der Entwicklung"			    title="Schopfheim: Wichtiger Schritt in der Entwicklung"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6df89321-609c-40fe-8138-e84710294b33.16x9_300.jpg 300w,						     						     /media.media.6df89321-609c-40fe-8138-e84710294b33.16x9_700.jpg 700w,						     /media.media.6df89321-609c-40fe-8138-e84710294b33.16x9_1024.jpg 1024w,						     /media.media.6df89321-609c-40fe-8138-e84710294b33.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Schopfheim: Wichtiger Schritt in der Entwicklung" title="Schopfheim: Wichtiger Schritt in der Entwicklung" src="/media.media.6df89321-609c-40fe-8138-e84710294b33.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schopfheim</span>					<span class="appetizer-title">Wichtiger Schritt in der Entwicklung</span>				</h3>									<div class="appetizer-text">					<span>Kaufmännische Schule: Berufsinformationstag in Schopfheim / Ausbildungsbotschafter zu Gast</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/fotosundvideos" title="Fotos & Videos" target="" class="level-1-link">
								Fotos & Videos</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/leserreisen" title="Leserreisen" target="_self" class="level-1-link">
								Leserreisen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Über uns" target="_self" class="level-1-link">
								Über uns<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Über uns">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Wir über uns" target="_self" class="level-2-link">
												Wir über uns</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" class="level-2-link">
												Unsere Stellenangebote</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/abocard" title="abocard" target="_self" class="level-2-link">
												abocard</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/gewusstwo" title="GewusstWo" target="_self" class="level-2-link">
												GewusstWo</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										</div>
								</div>							
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="18">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>	
</nav><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/DieOberbadischeVerlagshausJaumann/" target="_blank">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCjJmrRTFLvraVJo8YTUK95g" target="_blank">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/dieoberbadische/" target="_blank">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
		</ul>
	</div>
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.verlagshaus-jaumann.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						
						<a href="https://www.verlagshaus-jaumann.de/" itemprop="item" class="level-1">
								<span itemprop="name">
									Lokales</span>
							</a>
													
							</li>
								
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						
						<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						
						<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" itemprop="item" class="level-2">
								<span itemprop="name">
									Kreis Lörrach</span>
							</a>
													
							</li>
								
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Fantasievoller Familienfilm</span>
						</h1>
					</li>
					
					</ol>
				
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="OV-R18 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b16c1d36-8e00-491e-a159-a8260be817aa" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b11beb40-8f48-40d6-8436-f268d4cc1bd2" data-depth="1"><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Socialbar (Artikel Standard)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="428a3dc5-ba8a-4c4b-a253-53b6c5fda5ce" data-depth="1"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="OV-R18 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="96389eba-410b-44c6-8429-15fa94c0f8e6" data-depth="1"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.verlagshaus-jaumann.de">			<h2>				<span class="article-kicker">Kreis Lörrach</span>				<span class="article-headline" itemprop="headline">Fantasievoller Familienfilm</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">Die Oberbadische<meta itemprop="name" content="Die Oberbadische"></span>,&nbsp;	<meta itemprop="dateModified" content="2020-01-28T17:14:08">	<span itemprop="datePublished" content="2020-01-28T17:14:08">28.01.2020 - 17:14 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Oberbadisches Verlagshaus Georg Jaumann GmbH & Co.KG">		<meta itemprop="url" content="https://www.verlagshaus-jaumann.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="300">			<meta itemprop="height" content="55">		</span>	</span></div>		</div>	</div></div></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="108cd3be-7c11-49e7-8e14-40a6e7909ac0" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="1152d4ba-2fcc-42c5-b469-f9d00669a1db" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Robert Downey Jr. ist Dr. Dolittle.  Foto: zVg / Universal Pictures Foto: Die Oberbadische" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="<!-- null -->">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.verlagshaus-jaumann.de/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Robert Downey Jr. ist Dr. Dolittle.  Foto: zVg / Universal Pictures Foto: Die Oberbadische"					 title="Robert Downey Jr. ist Dr. Dolittle.  Foto: zVg / Universal Pictures Foto: Die Oberbadische"					 src="/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original1024.jpg"				     data-srcset="/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original300.jpg 300w,							     /media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original700.jpg 700w,							     /media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original1024.jpg 1024w,							     /media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Robert Downey Jr. ist Dr. Dolittle.  Foto: zVg / Universal Pictures Foto: Die Oberbadische" title="Robert Downey Jr. ist Dr. Dolittle.  Foto: zVg / Universal Pictures Foto: Die Oberbadische" src="/media.media.6832cb2d-ff6f-4c9f-a4d2-6c151a5ae030.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Robert Downey Jr. ist Dr. Dolittle.  Foto: zVg / Universal Pictures&nbsp;<span class="source">Foto: Die Oberbadische</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9402c711-d285-4b89-bf4c-2c738f7fab02" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>In der fantasievollen Neuverfilmung „Die fantastische Reise des Dr. Dolittle“ erweckt Robert Downey Jr. eine der langlebigsten Figuren der Weltliteratur zu neuem Leben.</p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-float="yes" class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="597af67f-ea9c-4c98-9adf-a32124f2ce9d" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Auch sieben Jahre nach ihrem Tod hat der exzentrische Arzt Dr. Dolittle (Robert Downey Jr.) den Verlust seiner Frau nicht &uuml;berwunden. Gemeinsam mit einer bunt zusammengew&uuml;rfelten Truppe exotischer Tiere hat er sich aus der viktorianischen Welt Englands zur&uuml;ckgezogen und hinter den hohen Mauern seines Familienanwesens Dolittle Manor verschanzt. Als die junge Queen Victoria (Jessie Buckley) aber schwer erkrankt, muss Dolittle zun&auml;chst widerwillig sein Heim verlassen und sich auf der Suche nach einem Heilmittel auf die Reise zu einem sagenumwobenen Eiland begeben.</p> <p>Es ist eine gef&auml;hrliche Mission, doch w&auml;hrend er sich alten Feinden stellen muss und neuen wundersamen Kreaturen begegnet, erwachen St&uuml;ck f&uuml;r St&uuml;ck auch wieder sein Lebensmut und Witz.</p>		</div>	</div></div></div><div  class="brick" data-b-title="OV-R18 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="945e68b1-3f32-4ae9-975d-564ac825432a" data-depth="2"><!-- init ads: paragraph count: 3 --><!-- init ads: exit, cause minParagraphCount not reached (4) --></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="71c28d32-a197-4dc4-8bd2-3169b908a6e3" data-depth="2"></div><div  class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="829fb0b0-bd85-40f6-ae06-c4ec934c44fb" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Begleitet wird Dolittle auf dieser halsbrecherischen Odyssee von seinem selbst ernannten Lehrling (Harry Collett) und nat&uuml;rlich von seiner lautstarken tierischen Familie, bestehend aus einem &auml;ngstlichen Gorilla, einer begeisterten, aber nicht sonderlich weit denkenden Ente, einem zynischen Strau&szlig;, einem gut gelaunten Eisb&auml;r und einem eigensinnigen Papagei, Dolittles wichtigstem Berater in allen Lebenslagen.</p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="OV-R18 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e0c9b92-914a-4e2e-b589-025794cc6335" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>In weiteren Rollen spielen Antonio Banderas, Michael Sheen, Oscar-Gewinner Jim Broadbent und Newcomerin Carmel Laniado.</p>		</div>	</div></div></div><div  class="brick" data-b-title="OV-R18 B Verlinkung Aboshop" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="4761800e-b174-4355-b0aa-9bb387d2de8f" data-depth="null"><div class="article-bottom-info">
<div class="item">
<div class="content">
<p>Sie möchten alle Nachrichten aus Ihrer Gemeinde lesen?<br />
Dann testen Sie unser ePaper – 3 Wochen völlig gratis und unverbindlich! Klicken Sie <a href="/e-leseprobe">HIER</a>.</p></div>
</div>
</div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="db279bb7-4080-43bb-8c04-00c8f19698a8" data-depth="2"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6da841f9-b76e-48f8-a11b-35e77ddbd70c" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="47be8813-414c-4ab8-ae92-aa2002b13608" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="0" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  class="brick" data-b-title="OV/LZ B Taboola Widget (Below Article Thumbnails)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="228366eb-2131-41bc-9970-bf519894236e" data-depth="2"><div id="taboola-below-article-thumbnails" data-container="taboola-below-article-thumbnails" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix"></div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Zur Übersicht Button" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="937a7842-0ea9-48a0-ab39-39decf76af99" data-depth="2"><div class="item">	<div class="content">		<div class="article-overview">			<a class="button" href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach">	<span class="icon-arrow-3 arrow-left"></span>	Zur Artikelübersicht</a>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
</div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0edaf0cd-9724-4558-97c3-413015bede62" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="85dc95e2-3456-4b3e-a36e-4397c531fe6c" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" id="nativendo-sidebar" class="brick" data-b-title="OV/LZ B Nativendo Sidebar" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3d6a1ab7-910e-4915-8724-1233d91e8666" data-depth="2"></div><div  data-widget="yes" data-simpleheadline="yes" data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Topliste 6x (Meist gelesen)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="58b20ef4-a148-4b3d-b941-e6a9406855b1" data-depth="2">






<div class="header">	<h4>Meist geklickt</h4></div>
<div class="toplists default">
	<div class="item-list">
		<div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Lörrach : Burg Rötteln: Vandalismus nach Party" class="data no-img" href="/inhalt.loerrach-burg-roetteln-schmutz-und-zerstoerung-nach-party.7fee6437-5d64-4636-b226-8c021192753e.html" >				<section class="appetizer" data-number="1">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Burg Rötteln: Vandalismus nach Party</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Schliengen: Neujahrsempfang in Schliengen" class="data no-img" href="/inhalt.schliengen-neujahrsempfang-in-schliengen.e176bfc9-404e-4996-aa01-1404d2fd34d1.html" >				<section class="appetizer" data-number="2">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Schliengen</span>					<span class="appetizer-title">Neujahrsempfang in Schliengen</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Lörrach: Fotogalerie: Neujahrsempfang der Stadt Lörrach" class="data no-img" href="/inhalt.loerrach-neujahrsempfang-der-stadt-loerrach.98476518-cd49-4643-859a-34136257af93.html" >				<section class="appetizer" data-number="3">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Fotogalerie: Neujahrsempfang der Stadt Lörrach</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Lörrach: Parkplatz steht zum Verkauf" class="data no-img" href="/inhalt.loerrach-parkplatz-steht-zum-verkauf.199c328b-1329-4895-975b-975a0e2c7224.html" >				<section class="appetizer" data-number="4">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Parkplatz steht zum Verkauf</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Schopfheim: Endlich wieder ein Narrenbaum" class="data no-img" href="/inhalt.schopfheim-endlich-wieder-ein-narrenbaum.49d4fb33-e0fd-43b2-bc99-aa84b8057b4a.html" >				<section class="appetizer" data-number="5">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Schopfheim</span>					<span class="appetizer-title">Endlich wieder ein Narrenbaum</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Weil am Rhein: Sturm tobt sich kräftig aus" class="data no-img" href="/inhalt.weil-am-rhein-sturm-tobt-sich-kraeftig-aus.2aa27968-626a-4e6d-a526-fad5a6eec631.html" >				<section class="appetizer" data-number="6">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Weil am Rhein</span>					<span class="appetizer-title">Sturm tobt sich kräftig aus</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>								
	</div>
</div>
</div><div  class="brick" data-b-title="OV-R18 B Traffective HalfpageAd" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6806efb3-2fa2-4de5-a561-6852f309072d" data-depth="2"><!-- HalfpageAd -->
        <div id="traffective-ad-HalfpageAd" class="item HalfpageAd" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0d9a6867-f1ff-4ff3-b887-5659d6fb76b4" data-depth="2"><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="8ec55875-19bd-4997-804c-494e2869af2d" data-depth="3"><div  class="brick beilagen" data-b-title="OV-R18 B Slider Beilagen" data-layout-desktop="w12-c3-notxt-if12-ia2-" data-layout-tablet="w12-c2-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ddb8a124-7111-46ba-a967-99929b94a6b4" data-depth="3">






<div class="header">	<h4>Beilagen</h4></div>
<div class="slider-brick" data-autoplay="6000" data-loop="true">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Wein und Gastroführer 2019: Wein und Gastroführer 2019" class="data" href="https://issuu.com/die_oberbadische/docs/wein-_gastrof_hrer_2019_komplett?e=0" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Wein und Gastroführer 2019: Wein und Gastroführer 2019"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original300.jpg 300w,						     						     /media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original700.jpg 700w,						     /media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original1024.jpg 1024w,						     /media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Wein und Gastroführer 2019</span>					<span class="appetizer-title">Wein und Gastroführer 2019</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Meine Region 15.01.2020: Meine Region" class="data" href="https://issuu.com/die_oberbadische/docs/meine_region_15.01.2020?fr=sMTM0YTQ5MTM5OQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Meine Region 15.01.2020: Meine Region"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3feaae8d-ab25-432d-bac1-b9500b44c78e.original300.jpg 300w,						     						     /media.media.3feaae8d-ab25-432d-bac1-b9500b44c78e.original700.jpg 700w,						     /media.media.3feaae8d-ab25-432d-bac1-b9500b44c78e.original1024.jpg 1024w,						     /media.media.3feaae8d-ab25-432d-bac1-b9500b44c78e.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.3feaae8d-ab25-432d-bac1-b9500b44c78e.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Meine Region 15.01.2020</span>					<span class="appetizer-title">Meine Region</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2019: Gesundheitsführer" class="data" href="http://issuu.com/die_oberbadische/docs/gsf_2019?e=1458590/66056511" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2019: Gesundheitsführer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.855a508b-37b9-4fe4-be03-333989006418.original300.jpg 300w,						     						     /media.media.855a508b-37b9-4fe4-be03-333989006418.original700.jpg 700w,						     /media.media.855a508b-37b9-4fe4-be03-333989006418.original1024.jpg 1024w,						     /media.media.855a508b-37b9-4fe4-be03-333989006418.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.855a508b-37b9-4fe4-be03-333989006418.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2019</span>					<span class="appetizer-title">Gesundheitsführer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="19.02.2019: Handwerk 2019" class="data" href="https://issuu.com/die_oberbadische/docs/handwerk2019?e=1458590/67864635" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="19.02.2019: Handwerk 2019"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original300.jpg 300w,						     						     /media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original700.jpg 700w,						     /media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original1024.jpg 1024w,						     /media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">19.02.2019</span>					<span class="appetizer-title">Handwerk 2019</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2019/2020: DHBW" class="data" href="https://issuu.com/die_oberbadische/docs/dhbw2020" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2019/2020: DHBW"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original300.jpg 300w,						     						     /media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original700.jpg 700w,						     /media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original1024.jpg 1024w,						     /media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2019/2020</span>					<span class="appetizer-title">DHBW</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="24 Stunden : 24 Stunden" class="data" href="https://issuu.com/die_oberbadische/docs/24stunden" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="24 Stunden : 24 Stunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.423a0660-2396-4f66-902c-a539db91e32e.original300.jpg 300w,						     						     /media.media.423a0660-2396-4f66-902c-a539db91e32e.original700.jpg 700w,						     /media.media.423a0660-2396-4f66-902c-a539db91e32e.original1024.jpg 1024w,						     /media.media.423a0660-2396-4f66-902c-a539db91e32e.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.423a0660-2396-4f66-902c-a539db91e32e.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">24 Stunden</span>					<span class="appetizer-title">24 Stunden</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2019: Wein und Gastroführer" class="data" href="https://issuu.com/die_oberbadische/docs/freizeit2019" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2019: Wein und Gastroführer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original300.jpg 300w,						     						     /media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original700.jpg 700w,						     /media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original1024.jpg 1024w,						     /media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2019</span>					<span class="appetizer-title">Wein und Gastroführer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gewusst Wo Januar 2020: Gewusst Wo Dezember" class="data" href="https://issuu.com/die_oberbadische/docs/gewusstwo_januar2020?fr=sZTFjNjQ5MTM5OQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gewusst Wo Januar 2020: Gewusst Wo Dezember"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3277a8ca-9b35-4ebb-a8e8-65d2328949a6.original300.jpg 300w,						     						     /media.media.3277a8ca-9b35-4ebb-a8e8-65d2328949a6.original700.jpg 700w,						     /media.media.3277a8ca-9b35-4ebb-a8e8-65d2328949a6.original1024.jpg 1024w,						     /media.media.3277a8ca-9b35-4ebb-a8e8-65d2328949a6.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.3277a8ca-9b35-4ebb-a8e8-65d2328949a6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gewusst Wo Januar 2020</span>					<span class="appetizer-title">Gewusst Wo Dezember</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2020: Gesundheitsführer" class="data" href="https://issuu.com/die_oberbadische/docs/gesundheitsfuehrer2020?fr=sMjdhYzQ5MTM5OQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2020: Gesundheitsführer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original300.jpg 300w,						     						     /media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original700.jpg 700w,						     /media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original1024.jpg 1024w,						     /media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2020</span>					<span class="appetizer-title">Gesundheitsführer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Fußball Termine Rückrunde 2019/2020: Fußball" class="data" href="https://issuu.com/die_oberbadische/docs/fu_ball_beilage_2020?fr=sNDdmNTQ5MTM5OQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Fußball Termine Rückrunde 2019/2020: Fußball"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original300.jpg 300w,						     						     /media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original700.jpg 700w,						     /media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original1024.jpg 1024w,						     /media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball Termine Rückrunde 2019/2020</span>					<span class="appetizer-title">Fußball</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Cult 2020: Cult 2020" class="data" href="https://issuu.com/die_oberbadische/docs/cult_2020_28seiten_mit_panorama_druckversion-final?fr=sMmZiZjc0MzAyOQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Cult 2020: Cult 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original300.jpg 300w,						     						     /media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original700.jpg 700w,						     /media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original1024.jpg 1024w,						     /media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Cult 2020</span>					<span class="appetizer-title">Cult 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>			
</div> 
</div><div  class="brick" data-b-title="OV-R18 B Newsticker" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8558b8c4-52c2-4e1c-b1e2-a1422cca05f2" data-depth="3">






<div class="header">	<h4>Newsticker</h4></div>
<div class="ticker news loading">
	<div class="item">
		<div class="content">
			<div class="ticker-image">
				<img alt="blank" src="">
				<noscript>
					<img alt="" src="">
				</noscript>
			</div>
		</div>
	</div>
	<div class="item">
		<div class="content">
			<div class="ticker-list" data-itemcount="5">
				<ul>
					<li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Europa: EU will Trumps Vorschläge zu Nahost prüfen und bewerten" class="data no-img" href="/inhalt.europa-eu-will-trumps-vorschlaege-zu-nahost-pruefen-und-bewerten.c020f02e-d78b-404e-8a8e-ac7560d3e9f0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:59</span> EU will Trumps Vorschläge zu Nahost "prüfen und bewerten"</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Bielefeld behauptet Tabellenführung - Sieg für Wiesbaden" class="data no-img" href="/inhalt.deutschland-bielefeld-behauptet-tabellenfuehrung-sieg-fuer-wiesbaden.225d13b2-c3fd-4d7c-92fe-1f20c09d1e50.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:58</span> Bielefeld behauptet Tabellenführung - Sieg für Wiesbaden</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Autozulieferer schließt wegen Coronavirus-Fällen Standort" class="data no-img" href="/inhalt.china-autozulieferer-schliesst-wegen-coronavirus-faellen-standort.c4d65aff-2160-4df9-a8cd-bed54149269a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:31</span> Autozulieferer schließt wegen Coronavirus-Fällen Standort</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="International: Schweres Erdbeben zwischen Kuba und Jamaika" class="data no-img" href="/inhalt.international-schweres-erdbeben-zwischen-kuba-und-jamaika.87235710-c458-45ec-a3bb-e3f7557eda64.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">21:51</span> Schweres Erdbeben zwischen Kuba und Jamaika</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Afghanistan: Zwei US-Soldaten bei Absturz von Militärjet getötet" class="data no-img" href="/inhalt.afghanistan-zwei-us-soldaten-bei-absturz-von-militaerjet-getoetet.23d5484e-fe11-4ffe-b130-a3f204d9267e.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">21:50</span> Zwei US-Soldaten bei Absturz von Militärjet getötet</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Drei weitere Coronavirus-Fälle in Bayern bestätigt" class="data no-img" href="/inhalt.china-drei-weitere-coronavirus-faelle-in-bayern-bestaetigt.642412d3-16d7-41bc-8155-1917fb729aef.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">21:24</span> Drei weitere Coronavirus-Fälle in Bayern bestätigt</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Bielefeld baut Tabellenführung aus - 2:0-Sieg gegen Bochum" class="data no-img" href="/inhalt.deutschland-bielefeld-baut-tabellenfuehrung-aus-20-sieg-gegen-bochum.800cb33f-fd08-46c1-99a1-64f77568a4e0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:57</span> Bielefeld baut Tabellenführung aus - 2:0-Sieg gegen Bochum</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Sachsen-Anhalt: Entschädigungen für Steinkohlekraftwerke deutlich gestaffelt" class="data no-img" href="/inhalt.sachsen-anhalt-entschaedigungen-fuer-steinkohlekraftwerke-deutlich-gestaffelt.94e48c4f-8f18-4791-8b95-a22a9bfc86f0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:53</span> Entschädigungen für Steinkohlekraftwerke deutlich gestaffelt</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Palästinensische Autonomiegebiete: Hamas weist Nahost-Plan Trumps als Nonsens zurück" class="data no-img" href="/inhalt.palaestinensische-autonomiegebiete-hamas-weist-nahost-plan-trumps-als-nonsens-zurueck.84165076-ff2b-4ea1-ab26-7bb9ca05d1a7.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:49</span> Hamas weist Nahost-Plan Trumps als "Nonsens" zurück</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Israel: Trumps Nahost-Plan sieht auch Zwei-Staaten-Lösung vor" class="data no-img" href="/inhalt.israel-trumps-nahost-plan-sieht-auch-zwei-staaten-loesung-vor.66543d3a-e741-440d-8b91-7877ad881d8a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:20</span> Trumps Nahost-Plan sieht auch Zwei-Staaten-Lösung vor</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Vierter Coronavirus-Fall in Frankreich - Zustand kritisch" class="data no-img" href="/inhalt.china-vierter-coronavirus-fall-in-frankreich-zustand-kritisch.e9151d5b-afc1-4396-9b3a-1b816796e2a0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">19:50</span> Vierter Coronavirus-Fall in Frankreich - Zustand kritisch</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: LA-Bürgermeister: Noch keine Pläne für Bryant-Beerdigung" class="data no-img" href="/inhalt.usa-la-buergermeister-noch-keine-plaene-fuer-bryant-beerdigung.5f56fa58-a827-45ed-b2af-55967e1a1a0f.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">19:03</span> LA-Bürgermeister: Noch keine Pläne für Bryant-Beerdigung</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Europa: EU fliegt Hunderte Europäer aus Wuhan aus" class="data no-img" href="/inhalt.europa-eu-fliegt-hunderte-europaeer-aus-wuhan-aus.5ea93323-36f6-4db6-949d-466a84acacdf.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">19:01</span> EU fliegt Hunderte Europäer aus Wuhan aus</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Israel: Trump: Nahost-Plan sieht Zwei-Staaten-Lösung vor" class="data no-img" href="/inhalt.israel-trump-nahost-plan-sieht-zwei-staaten-loesung-vor.4a83595f-fd6c-4dbb-b855-dd7577069ceb.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">18:44</span> Trump: Nahost-Plan sieht Zwei-Staaten-Lösung vor</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Netanjahu wegen Korruption in drei Fällen angeklagt" class="data no-img" href="/inhalt.deutschland-netanjahu-wegen-korruption-in-drei-faellen-angeklagt.59b6b891-c3ef-4d86-a6c8-2c70ae8ceae2.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">17:57</span> Netanjahu wegen Korruption in drei Fällen angeklagt</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Pflegemindestlohn steigt auf bis zu 15,40 Euro" class="data no-img" href="/inhalt.deutschland-pflegemindestlohn-steigt-auf-bis-zu-15-40-euro.f7a3cef0-402a-4e54-b715-3bd876f06151.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">17:41</span> Pflegemindestlohn steigt auf bis zu 15,40 Euro</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Windkraft-Branche: Jobs und Klimaziele in Gefahr" class="data no-img" href="/inhalt.deutschland-windkraft-branche-jobs-und-klimaziele-in-gefahr.e75d4474-4d20-4c44-b444-61d3375e98da.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">17:01</span> Windkraft-Branche: Jobs und Klimaziele in Gefahr</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Macron will erstmals zur Münchner Sicherheitskonferenz kommen" class="data no-img" href="/inhalt.deutschland-macron-will-erstmals-zur-muenchner-sicherheitskonferenz-kommen.b6a14e62-70f3-45cc-a4b7-3a7aeaf309b0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">16:01</span> Macron will erstmals zur Münchner Sicherheitskonferenz kommen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Großbritannien: Huawei eingeschränkt bei 5G-Ausbau mit dabei" class="data no-img" href="/inhalt.china-grossbritannien-huawei-eingeschraenkt-bei-5g-ausbau-mit-dabei.abda530e-e82e-4db3-a06b-db42f805b2dc.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:55</span> Großbritannien: Huawei eingeschränkt bei 5G-Ausbau mit dabei</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Deutsche Behörden weiten Maßnahmen gegen Coronavirus aus" class="data no-img" href="/inhalt.china-deutsche-behoerden-weiten-massnahmen-gegen-coronavirus-aus.06898ac9-e886-40d9-8763-b70bc449430a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:30</span> Deutsche Behörden weiten Maßnahmen gegen Coronavirus aus</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Israel: Trump stellt Nahost-Plan vor: Palästinenser reagieren zornig" class="data no-img" href="/inhalt.israel-trump-stellt-nahost-plan-vor-palaestinenser-reagieren-zornig.ef196b3c-a675-4f7f-a074-c06a2626ecbc.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:01</span> Trump stellt Nahost-Plan vor: Palästinenser reagieren zornig</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Auswärtiges Amt warnt vor Reisen in chinesische Provinz Hubei" class="data no-img" href="/inhalt.deutschland-auswaertiges-amt-warnt-vor-reisen-in-chinesische-provinz-hubei.bc4122ca-e57f-4e5f-8748-acd0bc131392.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:52</span> Auswärtiges Amt warnt vor Reisen in chinesische Provinz Hubei</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Mordfall Lübcke: Neue Erkenntnisse vom Verfassungsschutz" class="data no-img" href="/inhalt.deutschland-mordfall-luebcke-neue-erkenntnisse-vom-verfassungsschutz.6b86e70d-a98a-47c5-be4a-8796f4723ce7.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:47</span> Mordfall Lübcke: Neue Erkenntnisse vom Verfassungsschutz</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Libyen: Migranten von Rettungsschiffen dürfen nach Italien und Malta" class="data no-img" href="/inhalt.libyen-migranten-von-rettungsschiffen-duerfen-nach-italien-und-malta.13ded5ea-6417-4841-b207-7e5df44e67df.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:24</span> Migranten von Rettungsschiffen dürfen nach Italien und Malta</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Rörig kritisiert ohrenbetäubendes Schweigen zu Missbrauch" class="data no-img" href="/inhalt.deutschland-roerig-kritisiert-ohrenbetaeubendes-schweigen-zu-missbrauch.13f55ef6-c913-4c00-8f4e-cb1ce40e8a25.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:22</span> Rörig kritisiert "ohrenbetäubendes Schweigen" zu Missbrauch</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Israel: Anklageschrift gegen Netanjahu beim Gericht in Jerusalem eingereicht" class="data no-img" href="/inhalt.israel-anklageschrift-gegen-netanjahu-beim-gericht-in-jerusalem-eingereicht.b5a38347-2565-43e9-a661-698442e93fc0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">13:20</span> Anklageschrift gegen Netanjahu beim Gericht in Jerusalem eingereicht</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Frankreich: Elsässischer Sterne-Koch Émile Jung gestorben" class="data no-img" href="/inhalt.frankreich-elsaessischer-sterne-koch-mile-jung-gestorben.5d2d9279-ca83-41bf-bd78-fc6fa9f8ffcb.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">12:49</span> Elsässischer Sterne-Koch Émile Jung gestorben</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Wehrbeauftragter: Keine Besserung bei Personal und Material" class="data no-img" href="/inhalt.deutschland-wehrbeauftragter-keine-besserung-bei-personal-und-material.3c29d272-7c8e-4e6d-ae5d-c9c153399904.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">12:45</span> Wehrbeauftragter: Keine Besserung bei Personal und Material</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Serbien: Ungarn feuert Warnschüsse gegen Migranten ab" class="data no-img" href="/inhalt.serbien-ungarn-feuert-warnschuesse-gegen-migranten-ab.ce675a0b-1a74-4009-85ba-df8c4426d786.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">12:17</span> Ungarn feuert Warnschüsse gegen Migranten ab</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Nordrhein-Westfalen: Frau vor Zug gestoßen: Täter soll in die Psychiatrie" class="data no-img" href="/inhalt.nordrhein-westfalen-frau-vor-zug-gestossen-taeter-soll-in-die-psychiatrie.5c6f5e34-7c82-4e1f-b831-b209080ed497.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">12:14</span> Frau vor Zug gestoßen: Täter soll in die Psychiatrie</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Schweiz: Einbruch beim Export von Schweizer Uhren" class="data no-img" href="/inhalt.schweiz-einbruch-beim-export-von-schweizer-uhren.44dae993-19c1-4a57-87f1-7d18b8e29072.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">11:46</span> Einbruch beim Export von Schweizer Uhren</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Coronavirus-Fall: Behörden überprüfen 40 Kontaktpersonen" class="data no-img" href="/inhalt.china-coronavirus-fall-behoerden-ueberpruefen-40-kontaktpersonen.c80353dd-caf4-4b62-abe4-2fab1f2ed321.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">11:44</span> Coronavirus-Fall: Behörden überprüfen 40 Kontaktpersonen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Coronavirus-Patient steckte sich bei chinesischem Gast an" class="data no-img" href="/inhalt.china-coronavirus-patient-steckte-sich-bei-chinesischem-gast-an.6dc5cc95-b978-48ea-878a-982598df30cc.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">10:28</span> Coronavirus-Patient steckte sich bei chinesischem Gast an</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Israel: Trump stellt Nahost-Plan mit Netanjahu im Weißen Haus vor" class="data no-img" href="/inhalt.israel-trump-stellt-nahost-plan-mit-netanjahu-im-weissen-haus-vor.9b21b85d-051e-4e1c-ac8f-976523049778.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">09:50</span> Trump stellt Nahost-Plan mit Netanjahu im Weißen Haus vor</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Playmobil geht mit TV-Serie bei Super RTL auf Sendung" class="data no-img" href="/inhalt.deutschland-playmobil-geht-mit-tv-serie-bei-super-rtl-auf-sendung.27d03ee4-d96d-4de9-8b4c-dd8ce4ebb17c.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">08:57</span> Playmobil geht mit TV-Serie bei Super RTL auf Sendung</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Bayern: Spahn nach Coronavirus-Fall in Bayern: Sind gut vorbereitet" class="data no-img" href="/inhalt.bayern-spahn-nach-coronavirus-fall-in-bayern-sind-gut-vorbereitet.0b7b4815-843a-460f-a9a7-445905dffb21.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">08:47</span> Spahn nach Coronavirus-Fall in Bayern: Sind gut vorbereitet</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Linke will letzte Streitfragen beim Klimaschutz klären" class="data no-img" href="/inhalt.deutschland-linke-will-letzte-streitfragen-beim-klimaschutz-klaeren.dc7c18e4-bdf8-485c-82bc-40cc419389e0.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">07:42</span> Linke will letzte Streitfragen beim Klimaschutz klären</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Schäuble: Mehr gegen Antisemitismus tun" class="data no-img" href="/inhalt.deutschland-schaeuble-mehr-gegen-antisemitismus-tun.d81fb548-5bff-49d5-a2c1-695437d4ca00.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">07:41</span> Schäuble: Mehr gegen Antisemitismus tun</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Australien: Feuer nahe Canberra - Brand in Nationalpark" class="data no-img" href="/inhalt.australien-feuer-nahe-canberra-brand-in-nationalpark.74ead65e-245c-4b08-8ac4-a9da1c363f23.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">07:25</span> Feuer nahe Canberra - Brand in Nationalpark</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Coronavirus-Fall in Deutschland - mehr als 100 Tote in China" class="data no-img" href="/inhalt.china-coronavirus-fall-in-deutschland-mehr-als-100-tote-in-china.2f72c274-df47-47d5-8e67-00c7425b788d.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">07:21</span> Coronavirus-Fall in Deutschland - mehr als 100 Tote in China</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Coronavirus: Japaner werden aus Wuhan ausgeflogen" class="data no-img" href="/inhalt.china-coronavirus-japaner-werden-aus-wuhan-ausgeflogen.d30b0b6c-2206-4797-a186-161abf9b542a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">06:16</span> Coronavirus: Japaner werden aus Wuhan ausgeflogen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Umweltschützer: Weniger Plastik bei Süßwarenverpackung" class="data no-img" href="/inhalt.deutschland-umweltschuetzer-weniger-plastik-bei-suesswarenverpackung.c67a2970-aae7-4b86-b165-92b0a68107aa.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">06:15</span> Umweltschützer: Weniger Plastik bei Süßwarenverpackung</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Verkehrsgerichtstag will Fahrausbildung überprüfen" class="data no-img" href="/inhalt.deutschland-verkehrsgerichtstag-will-fahrausbildung-ueberpruefen.d63fc08b-daff-45e9-a7c1-667bba2a953d.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">04:56</span> Verkehrsgerichtstag will Fahrausbildung überprüfen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Frau vor Zug gestoßen: Richter wollen Urteil sprechen" class="data no-img" href="/inhalt.deutschland-frau-vor-zug-gestossen-richter-wollen-urteil-sprechen.53c7840f-e3f5-4683-932c-4a3cfd0ecec2.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">04:52</span> Frau vor Zug gestoßen: Richter wollen Urteil sprechen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: DGB will außerordentlichen Sprung beim Mindestlohn" class="data no-img" href="/inhalt.deutschland-dgb-will-ausserordentlichen-sprung-beim-mindestlohn.0819d253-9c2c-4cbf-8ae2-1b82571c0d8d.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">03:54</span> DGB will "außerordentlichen Sprung" beim Mindestlohn</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Baden-Württemberg: Leichtes Erdbeben auf der Schwäbischen Alb" class="data no-img" href="/inhalt.baden-wuerttemberg-leichtes-erdbeben-auf-der-schwaebischen-alb.d0340d4a-4e40-4e4f-b266-124a69712b5a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">03:52</span> Leichtes Erdbeben auf der Schwäbischen Alb</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Peru: Frau und Kinder aus Amazonas-Regenwald gerettet" class="data no-img" href="/inhalt.peru-frau-und-kinder-aus-amazonas-regenwald-gerettet.5805d78c-02c4-4e29-b80d-33ef22027fb7.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">03:50</span> Frau und Kinder aus Amazonas-Regenwald gerettet</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Prozess um Mordkomplott gegen Lehrer: Teenager vor Gericht" class="data no-img" href="/inhalt.deutschland-prozess-um-mordkomplott-gegen-lehrer-teenager-vor-gericht.39ecb795-8831-41e8-a76d-8e3806e809d9.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">02:50</span> Prozess um Mordkomplott gegen Lehrer: Teenager vor Gericht</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Inzwischen mehr als 100 Virus-Tote in China" class="data no-img" href="/inhalt.deutschland-inzwischen-mehr-als-100-virus-tote-in-china.57430866-9ef3-429e-ad6e-861ba3aa01f5.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">02:48</span> Inzwischen mehr als 100 Virus-Tote in China</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Saarland: Munition explodiert bei Brand in Waffenwerkstatt" class="data no-img" href="/inhalt.saarland-munition-explodiert-bei-brand-in-waffenwerkstatt.3c5cf15e-b415-447d-8636-f84c70b71697.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">01:54</span> Munition explodiert bei Brand in Waffenwerkstatt</h4>		</section>	</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="ticker-controls">
		<div class="arrow down">
			<span class="icon-arrow-4 arrow-down"></span>
		</div>
		<div class="arrow up">
			<span class="icon-arrow-4 arrow-up"></span>
		</div>
	</div>
</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Umfrage" data-layout-desktop="w4-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="684552ad-5414-4218-b573-08e7f7eda1c0" data-depth="2">






<div class="header"> 	<h4>Umfrage</h4></div><div class="poll-brick ">	<div>		<div class="item">			<div class="content">				<div class="poll-teaser">					<!-- templatePathMedia: _responsive/2016-12/poll/media.html -->			<div class="image-wrapper">	<div class="image lazyload">		<img		    data-sizes="auto"		    alt="Sigmar Gabriel"		    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="		    data-srcset="/media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_300.jpg 300w,					     /media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_700.jpg 700w,					     /media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_1024.jpg 1024w,					     /media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_1920.jpg 1920w"			class="lazyload" />		<noscript>			<img alt="Sigmar Gabriel" src="/media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_300.jpg">		</noscript>	</div></div>					<div class="poll-desc">						<p>Der ehemalige Vizekanzler und Ex-SPD-Chef Sigmar Gabriel wechselt zur Deutschen Bank. Wie beurteilen Sie den Karrierewechsel?</p>						<div class="poll-question"></div>					</div>				</div>				<div id="poll-div-1580250461479">					<form id="poll-form-1580250461479" class="poll-form" name="poll-form-1580250461479" method="GET">			   	<ul class="poll-options">	    			<li class="poll">	<input name="poll-opt-1580250461479" value="0" type="radio" id="radio_89875798620">	<label for="radio_89875798620">Ich finde das nicht gut, Gabriel beschädigt damit die Glaubwürdigkeit der SPD.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->					<li class="poll">	<input name="poll-opt-1580250461479" value="1" type="radio" id="radio_89875798621">	<label for="radio_89875798621">Ich sehe mit dem Schritt in die Wirtschaft kein Problem.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->	</ul>	<div class="poll-vote">    	<button type="submit" class="button submit" name="Abstimmen">    		<span class="icon-arrow-3 arrow-right"></span>    		Abstimmen    	</button>    </div>    <div class="poll-show-result">    	<span class="poll-trigger">Ergebnis anzeigen</span>    </div></form>				</div>				<div class="loading-image">					<img alt="loading" class="loading" src="/www/verlagshaus_jaumann/_responsive/images/loading.gif">				</div>			</div>		</div>	</div></div><script type="text/delayscript">
	    (cmsCore||window).require(['jquery', 'apps/refresh-innerhtml'], function($, refreshinnerhtml) {
	    	$('#poll-div-1580250461479').find('.poll-trigger').click(function() {
	    		refreshinnerhtml.init('/inhalt.result.e8083165-d036-42f8-b3ba-73e3b4076563._responsive.html?poll=a7b0e298-d38e-4b7b-9dcb-fd9f5edc1cdc&polldiv=poll-div-1580250461479', 'poll-div-1580250461479');
	    	});
	    });
	</script>
	<script type="text/delayscript">	
			(cmsCore||window).require(['apps/submit-poll'], function(submitpoll) {
				submitpoll.init('/cms/poll','/inhalt.result.e8083165-d036-42f8-b3ba-73e3b4076563._responsive.html?poll=a7b0e298-d38e-4b7b-9dcb-fd9f5edc1cdc&polldiv=poll-div-1580250461479','poll-div-1580250461479','poll-form-1580250461479','poll-opt-1580250461479','a7b0e298-d38e-4b7b-9dcb-fd9f5edc1cdc', false);
			});		
		</script>
	
</div></div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cdf7b22a-e3f7-4f42-a7e4-40413f390fd7" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="37283dee-5c4c-46a6-b0db-f6dd81c79296" data-depth="3"><div  class="brick" data-b-title="OV-R18 B Banner 2 Headline (Dreiländereck)" data-layout-desktop="w12-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0cd34873-f74b-42ac-bef9-79f52639297a" data-depth="3"><div class="header ">	<h4><a href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">Dreiländereck</a>	</h4></div></div><div  class="brick dreilaendereck" data-b-title="OV-R18 B Banner 2 (Dreiländereck Slder)" data-layout-desktop="w12-c2-notxt-if12-ia3-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9e4cca37-d7d6-47a7-a6d0-65279e0a96ec" data-depth="3">
<div class="slider-brick" data-autoplay="3000">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original300.jpg 300w,						     						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg 700w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1024.jpg 1024w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bekleidungsgeschäft</span>					<span class="appetizer-title">Jeans Road Deutschland GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 435<br />79576 Weil am Rhein<br /><br />Telefon: +49 (0)7621 / 167 294 0<br />Internet:&nbsp;www.jeansroad.com</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Highlight" title="Immobilien: Lehmann Immobilien" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Immobilien: Lehmann Immobilien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original300.jpg 300w,						     						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg 700w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1024.jpg 1024w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"><div class="tag Highlight">Highlight</div></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Immobilien</span>					<span class="appetizer-title">Lehmann Immobilien</span>				</h3>									<div class="appetizer-text">					<span>Lehmann Immobilien ist Ihr Spezialist für attraktives Wohnen mit persönlichem Anspruch.<br />Inhabergeführt handeln wir unabhängig und vermarkten jede Immobilie ihrem Charakter entsprechend: So prüfen wir z.B. für jedes Objekt, in welchem Medium oder in welchem Portal die Verkaufschancen am größten sind. Individuell, gezielt und mit maximalen Erfolgsaussichten.<br /><br />Steghalden 23<br />79539 Lörrach<br /><br />Telefon: +49 (0)7621 / 163 34 92<br />Internet:&nbsp;www.lehmann-immobilien-loerrach.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Auto: Auto- Service- Bund" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Auto: Auto- Service- Bund"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original300.jpg 300w,						     						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg 700w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1024.jpg 1024w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Auto</span>					<span class="appetizer-title">Auto- Service- Bund</span>				</h3>									<div class="appetizer-text">					<span>Ob der Gass 2<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 88101<br />Internet:&nbsp;www.bund.autofitpartner.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Santitär" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Santitär"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original300.jpg 300w,						     						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg 700w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1024.jpg 1024w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Santitär</span>				</h3>									<div class="appetizer-text">					<span>Schützenstraße 5<br />79540 Lörrach<br /><br />Telefon: +49 (0)7621 / 3706<br />Internet:&nbsp;www.bernhard-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Sanitär Herzog GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Sanitär Herzog GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original300.jpg 300w,						     						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg 700w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1024.jpg 1024w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Sanitär Herzog GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 13<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 2297<br />Internet:&nbsp;www.herzog-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="HD-Büro: HD-Büro" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="HD-Büro: HD-Büro"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original300.jpg 300w,						     						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg 700w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1024.jpg 1024w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">HD-Büro</span>					<span class="appetizer-title">HD-Büro</span>				</h3>									<div class="appetizer-text">					<span>Fuchsgasse 9<br />79541 Lörrach<br /><br />Telefon: +49 (0)49 7621 510 24 04<br />Internet:&nbsp;www.hd-buero.de</span>				</div>			</section>		</a>	</div></div>			
</div></div></div></div></div><div  class="brick" data-b-title="OV-R18 B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a2a6982e-bc45-4325-b79e-f0a64ddea73e" data-depth="0"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b0b9fdc1-2e3e-4a22-a176-c7bd9b1da55e" data-depth="1"><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="OV-R18 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="732bce51-e912-4834-9795-8c3fe2725315" data-depth="1"><ul class="footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/ueber-uns">Über uns </a></li>
<li><a href="/mehr/unsere_stellenangebote">Jobs </a></li></ul>
<ul class="copyright">
<li>© Verlagshaus Jaumann</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 5 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="OV/LZ B Taboola Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3969c17f-8071-429b-8618-cfa3364a014f" data-depth="1"><script type="text/delayscript">
    window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mhs-verlagshaus-jaumann/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

    /* Taboola Widgets rendering */
    var taboolaElementsArr = [];
    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
    if (taboolaElementsArr.length > 0) {
        var taboolaElement;
		for (var i = 0; i < taboolaElementsArr.length; i++) {			
        	taboolaElement = taboolaElementsArr[i];
			console.log("taboola-PUSH", taboolaElement.dataset);
				
        	_taboola.push(taboolaElement.dataset);            
        }		
    }
    
    /* Taboola Flush */	
	_taboola.push({
       	flush: true
    });
</script></div><div  class="brick" data-b-title="OV/LZ B Nativendo Initialisierung" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fd4d0b18-84eb-477b-bce1-7125c137eeb6" data-depth="null"><script> 
(function () {
     var s = document.createElement('script');
     s.type = 'text/javascript';
     s.async = true;
     s.src = '//d.nativendo.de/cds/delivery/init';
     var sc = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
 })();
</script></div></div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-204 / 23:28:30 --></body></html>