<!-- addtag: modulTag-paramter not filled --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="cde" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.loerrach-unfallflucht-zeugensuche.7582dc65-1d2c-4378-8410-e7127a07e6e9.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<script type="text/javascript">
		    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
		</script>
		
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>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</script>					
		<script>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</script>
				
		<!-- done -->		
		<link id="mainCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_standard.css?build=20201027-1118" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_print.css?build=20201027-1118" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Lörrach : Unfallflucht: Zeugensuche  - Lörrach - Verlagshaus Jaumann</title>
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.loerrach-unfallflucht-zeugensuche.7582dc65-1d2c-4378-8410-e7127a07e6e9.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Verlagshaus Jaumann, Germany">
<meta name="copyright" content="Verlagshaus Jaumann, Germany">
<meta name="email" content="">
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta name="description" content="Lörrach - Ein LKW mit weißer Plane kam am Freitag gegen 10 Uhr in der Wallbrunnstraße von der Straße ab und rammte ein Werbeschild, welches laut Polizei erhebli" property="og:description" itemprop="description">
<meta name="news_keywords" content="Lörrach,Region Lörrach">
<meta name="keywords" content="Lörrach,Region Lörrach">
<meta name="date" content="Mon Jan 18 10:16:42 CET 2021">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original1024.jpg">
<meta property="og:title" content="Lörrach : Unfallflucht: Zeugensuche  - Verlagshaus Jaumann">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="789">
<meta property="og:description" content="Lörrach - Ein LKW mit weißer Plane kam am Freitag gegen 10 Uhr in der Wallbrunnstraße von der Straße ab und rammte ein Werbeschild, welches laut Polizei erhebli">
<meta property="og:url" content="https://www.verlagshaus-jaumann.de/inhalt.loerrach-unfallflucht-zeugensuche.7582dc65-1d2c-4378-8410-e7127a07e6e9.html">
<meta property="lp.article:section" content="loerrach">
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://sp-consent.verlagshaus-jaumann.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MG6ZKMB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6e20fa66-a405-4150-b9be-f78a2634ede7" data-bla="blub" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-bla="blub" data-depth="1"><!-- addTags --><!-- nothing > Sonderthemen_SB --><!-- nothing > keine_ContentWerbung --></div><!-- BAUSTEIN OV-R18 B Topmobile (MetaTag)Traff nicht in diesem Context sichtbar -->
<!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c67b3954-1cb4-47c4-b18f-34cfaecf59f5" data-bla="blub" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigenstartseite" title="Anzeigen" target="_self">
								Anzeigen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Stellenanzeigen" title="Stellen" target="_self">
								Stellen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Traueranzeigen" title="Trauer" target="_self">
								Trauer</a>
						</li>
						
						<li>
							<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank">
								Ticketverkauf</a>
						</li>
						
						<li>
							<a href="http://singles.verlagshaus-jaumann.de" title="Flirts & Dates" target="_blank">
								Flirts & Dates</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-arrow-2 arrow-down"></span>
				</span>
				<div class="service-dropdown dropdown">
					<ul class="arrow-box">
						
						<li>
								<a href="https://swmh-epaper.s4p-iapps.com/client/do" title="ePaper" target="_blank">
									ePaper</a>
							</li>
							
							<li>
								<a href="https://www.verlagshaus-jaumann.de/abo_service" title="Abo & Service" target="_self">
									Abo & Service</a>
							</li>
							
							</ul>
				</div>
				
				</div>
		
		</nav><header  id="header" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9b50dec2-afe6-42fa-ba95-892799a6979c" data-bla="blub" data-depth="3"><!-- NOWRAPPER(!) --><div class="header-left">
	<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
</div>

<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<a href="https://www.verlagshaus-jaumann.de" title="Nachrichten - Verlagshaus Jaumann" itemprop="url">
			<img src="/www/verlagshaus_jaumann/_responsive/images/logo.gif" alt="Logo Verlagshaus Jaumann" itemprop="logo">
		</a>
	</div>
	
	<div class="logo-print" style="display:none;">
	<img src="/www/verlagshaus_jaumann/_responsive/images/logo_oberbadische.png" alt="Logo Die Oberbadische">
</div><div  class="brick header-right" data-b-title="OV-R18 B Header Adwww.verlagshaus-jaumann.de/ferienknaller" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="783fbb9a-737b-4920-97c7-ece34c6c8939" data-bla="blub" data-depth="null"><a href="/jahresmitte" target="_blank"><img alt="" src="/media.imagefile.b3492e33-8f3d-4460-a944-9f7e2188c2eb.original.media" style="height:53px; width:182px" /></a><!--     Titelkopf_rechts     -->
<div class="Titelkopf_rechts" id="traffective-ad-Titelkopf_rechts" style="display:none">&nbsp;</div>
<!-- <div><a href="https://www.anwaltskanzlei-vollmer.de/insolvenzverfahren/" target="_blank"><img alt="" src="/media.media.dbdb1045-b8ed-4071-be39-2fb99c590e42.normalized.media" style="height:55px; width:180px" /></a></div> --><!--<a href="https://www.reisemobil-center-loerrach.de/" target="_blank"><img alt="" src="/media.imagefile.89823de9-9ff2-4c0e-8419-8b7a7f7e71a4.original.media" style="height:55px; width:180px" /></a>--></div></header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->
<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		
		<div class="logo" itemscope="" itemtype="https://schema.org/Organization">
			<a href="/" title="Nachrichten - Verlagshaus Jaumann" itemprop="url" class="">
				<img src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/logo-small.gif" itemprop="logo">
			</a>
		</div>
		<div class="nav-levels">
		
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.verlagshaus-jaumann.de/" title="Lokales" target="_self" class="level-1-link">
								Lokales<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Lokales">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav col-2">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/leser_helfen" title="Leser helfen" target="_self" class="level-2-link">
												Leser helfen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/coronavirus-in-der-region" title="Coronavirus in der Region" target="_self" class="level-2-link">
												Coronavirus in der Region</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" class="level-2-link">
												Kreis Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/aitern" title="Aitern" target="_self" class="level-2-link">
												Aitern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" class="level-2-link">
												Auggen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" class="level-2-link">
												Badenweiler</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" class="level-2-link">
												Bad Bellingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel" target="_self" class="level-2-link">
												Basel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" class="level-2-link">
												Binzen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/boellen" title="Böllen" target="_self" class="level-2-link">
												Böllen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" class="level-2-link">
												Efringen-Kirchen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" class="level-2-link">
												Eimeldingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" class="level-2-link">
												Fischingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/froehnd" title="Fröhnd" target="_self" class="level-2-link">
												Fröhnd</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" class="level-2-link">
												Grenzach-Wyhlen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" class="level-2-link">
												Häg-Ehrsberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hasel" title="Hasel" target="_self" class="level-2-link">
												Hasel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" class="level-2-link">
												Hausen im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" class="level-2-link">
												Inzlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" class="level-2-link">
												Kandern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" class="level-2-link">
												Kleines Wiesental</a>
											
											</li>
												
												<li class="active">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach" title="Lörrach" target="_self" class="level-2-link">
												Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" class="level-2-link">
												Malsburg-Marzell</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/maulburg" title="Maulburg" target="_self" class="level-2-link">
												Maulburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" class="level-2-link">
												Müllheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" class="level-2-link">
												Neuenburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" class="level-2-link">
												Rheinfelden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" class="level-2-link">
												Rümmingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" class="level-2-link">
												Schallbach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" class="level-2-link">
												Schliengen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenau" title="Schönau" target="_self" class="level-2-link">
												Schönau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenenberg" title="Schönenberg" target="_self" class="level-2-link">
												Schönenberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" class="level-2-link">
												Schopfheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" class="level-2-link">
												Schwörstadt</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/steinen" title="Steinen" target="_self" class="level-2-link">
												Steinen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/todtnau" title="Todtnau" target="_self" class="level-2-link">
												Todtnau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/tunau" title="Tunau" target="_self" class="level-2-link">
												Tunau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/utzenfeld" title="Utzenfeld" target="_self" class="level-2-link">
												Utzenfeld</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" class="level-2-link">
												Weil am Rhein</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wembach" title="Wembach" target="_self" class="level-2-link">
												Wembach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wieden" title="Wieden" target="_self" class="level-2-link">
												Wieden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" class="level-2-link">
												Wittlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" class="level-2-link">
												Zell im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sonderveroeffentlichung" title="Sonderveröffentlichung" target="_self" class="level-2-link">
												Sonderveröffentlichung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rheinfelden: A 98: Bis April nur eine Fahrspur" class="data" href="/inhalt.rheinfelden-a-98-bis-april-nur-eine-fahrspur.3db96818-58a6-478c-9338-cc72ba8a85d6.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Rheinfelden: A 98: Bis April nur eine Fahrspur"			    title="Rheinfelden: A 98: Bis April nur eine Fahrspur"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.fba11133-da2b-4319-b90f-b70ff0119ba2.16x9_300.jpg 300w,						     						     /media.media.fba11133-da2b-4319-b90f-b70ff0119ba2.16x9_700.jpg 700w,						     /media.media.fba11133-da2b-4319-b90f-b70ff0119ba2.16x9_1024.jpg 1024w,						     /media.media.fba11133-da2b-4319-b90f-b70ff0119ba2.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rheinfelden: A 98: Bis April nur eine Fahrspur" title="Rheinfelden: A 98: Bis April nur eine Fahrspur" src="/media.media.fba11133-da2b-4319-b90f-b70ff0119ba2.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rheinfelden</span>					<span class="appetizer-title">A 98: Bis April nur eine Fahrspur</span>				</h3>									<div class="appetizer-text">					<span>Weitere Sperrung wegen weiterer Bauarbeiten</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="2" data-tags="" title="Lörrach: Ein Stück „Friedensarbeit“" class="data" href="/inhalt.loerrach-ein-stueck-friedensarbeit.6bfb1426-f2f2-4c46-a690-eb3f11bda356.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Lörrach: Ein Stück „Friedensarbeit“"			    title="Lörrach: Ein Stück „Friedensarbeit“"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5c07f239-c5ab-4799-897c-861141fee737.16x9_300.jpg 300w,						     						     /media.media.5c07f239-c5ab-4799-897c-861141fee737.16x9_700.jpg 700w,						     /media.media.5c07f239-c5ab-4799-897c-861141fee737.16x9_1024.jpg 1024w,						     /media.media.5c07f239-c5ab-4799-897c-861141fee737.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lörrach: Ein Stück „Friedensarbeit“" title="Lörrach: Ein Stück „Friedensarbeit“" src="/media.media.5c07f239-c5ab-4799-897c-861141fee737.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="2">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Ein Stück „Friedensarbeit“</span>				</h3>									<div class="appetizer-text">					<span>Dreiländermuseum: Deutscher Nationalstaat wird heute 150 Jahre alt. Sonderausstellung wird wegen Pandemie später eröffnet.</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="has-level-3">
											<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport" title="Regionalsport" target="_self" class="level-2-link">
												Regionalsport<span class="icon-arrow-2 arrow-right"></span>
													
													</a>
											
											<div class="level-3" data-title="Regionalsport">
												<div class="level-3-back nav-back">
													<span class="icon-skip-arrow-left"></span>
												</div>
												
												<div class="level-3-nav col-1">
													<div class="level-3-overview">
														<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport">
															&Uuml;bersicht
														</a>
													</div>
													<ul>
														
														<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fussball" title="Fußball" target="_self" class="level-3-link">
																	Fußball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fc_basel" title="FC Basel" target="_self" class="level-3-link">
																	FC Basel</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/handball" title="Handball" target="_self" class="level-3-link">
																	Handball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/ringen" title="Ringen" target="_self" class="level-3-link">
																	Ringen</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" class="level-3-link">
																	Tischtennis</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/sportmix" title="Sportmix" target="_self" class="level-3-link">
																	Sportmix</a>
															</li>
															
															</ul>
												</div>
											</div>
										</li>
										
										<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" class="level-2-link">
												Überregionaler Sport</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Fußball: SVH: Musliu und Elsasser machen weiter" class="data" href="/inhalt.fussball-svh-musliu-und-elsasser-machen-weiter.6fd2eec6-63e2-432f-9222-e5cf6e15ff1f.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Fußball: SVH: Musliu und Elsasser machen weiter"			    title="Fußball: SVH: Musliu und Elsasser machen weiter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8e1ed52d-5885-4491-8bc5-00dff7684777.16x9_300.jpg 300w,						     						     /media.media.8e1ed52d-5885-4491-8bc5-00dff7684777.16x9_700.jpg 700w,						     /media.media.8e1ed52d-5885-4491-8bc5-00dff7684777.16x9_1024.jpg 1024w,						     /media.media.8e1ed52d-5885-4491-8bc5-00dff7684777.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fußball: SVH: Musliu und Elsasser machen weiter" title="Fußball: SVH: Musliu und Elsasser machen weiter" src="/media.media.8e1ed52d-5885-4491-8bc5-00dff7684777.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball</span>					<span class="appetizer-title">SVH: Musliu und Elsasser machen weiter</span>				</h3>									<div class="appetizer-text">					<span>Rheinfelden-Herten (mib/pd). Weiter geht’s: Der Bezirksliga-Spitzenreiter SV Herten vertraut weiterhin seinem</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="3" data-tags="" title="Handball: Diesmal ist es eine echte Wundertüte" class="data" href="/inhalt.handball-diesmal-ist-es-eine-echte-wundertuete.c8aa72aa-00ed-495d-b22b-1a493a9ff018.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Handball: Diesmal ist es eine echte Wundertüte"			    title="Handball: Diesmal ist es eine echte Wundertüte"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3eefc619-5ec3-4942-8bcd-8a3d62d61abf.16x9_300.jpg 300w,						     						     /media.media.3eefc619-5ec3-4942-8bcd-8a3d62d61abf.16x9_700.jpg 700w,						     /media.media.3eefc619-5ec3-4942-8bcd-8a3d62d61abf.16x9_1024.jpg 1024w,						     /media.media.3eefc619-5ec3-4942-8bcd-8a3d62d61abf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Handball: Diesmal ist es eine echte Wundertüte" title="Handball: Diesmal ist es eine echte Wundertüte" src="/media.media.3eefc619-5ec3-4942-8bcd-8a3d62d61abf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="3">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handball</span>					<span class="appetizer-title">Diesmal ist es eine echte Wundertüte</span>				</h3>									<div class="appetizer-text">					<span>Handball Umfrage zur WM in Ägypten: Viele Absagen bei den Deutschen / Dänemark ganz oben auf der Liste</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="FC Basel: FC Basel mit Remis im Test" class="data" href="/inhalt.fc-basel-fc-basel-mit-remis-im-test.884171bc-5e0b-4a6b-8c2b-ede1befcb46b.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="FC Basel: FC Basel mit Remis im Test"			    title="FC Basel: FC Basel mit Remis im Test"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.80e9c1a9-cd12-4af2-ae1e-17b27ce7d6d6.16x9_300.jpg 300w,						     						     /media.media.80e9c1a9-cd12-4af2-ae1e-17b27ce7d6d6.16x9_700.jpg 700w,						     /media.media.80e9c1a9-cd12-4af2-ae1e-17b27ce7d6d6.16x9_1024.jpg 1024w,						     /media.media.80e9c1a9-cd12-4af2-ae1e-17b27ce7d6d6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="FC Basel: FC Basel mit Remis im Test" title="FC Basel: FC Basel mit Remis im Test" src="/media.media.80e9c1a9-cd12-4af2-ae1e-17b27ce7d6d6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">FC Basel</span>					<span class="appetizer-title">FC Basel mit Remis im Test</span>				</h3>									<div class="appetizer-text">					<span>Basel (mib/pd). Nicht über ein 2:2-Unentschieden ist der FC Basel im</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/nachrichten">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" title="Politik" target="_self" class="level-2-link">
												Politik</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/wirtschaft" title="Wirtschaft" target="_self" class="level-2-link">
												Wirtschaft</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/panorama" title="Unterhaltung" target="_self" class="level-2-link">
												Unterhaltung</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Master & Commander: Russell Crowe reagiert auf Kritik eines Twitter-Users" class="data" href="/inhalt.master-commander-russell-crowe-reagiert-auf-kriktik-eines-twitter-users.a1811b33-6c70-4e9d-9025-8c81cf229237.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Master & Commander: Russell Crowe reagiert auf Kritik eines Twitter-Users"			    title="Master & Commander: Russell Crowe reagiert auf Kritik eines Twitter-Users"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.701514ea-fa55-4e8e-ba58-c6a6f955448c.16x9_300.jpg 300w,						     						     /media.media.701514ea-fa55-4e8e-ba58-c6a6f955448c.16x9_700.jpg 700w,						     /media.media.701514ea-fa55-4e8e-ba58-c6a6f955448c.16x9_1024.jpg 1024w,						     /media.media.701514ea-fa55-4e8e-ba58-c6a6f955448c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Master & Commander: Russell Crowe reagiert auf Kritik eines Twitter-Users" title="Master & Commander: Russell Crowe reagiert auf Kritik eines Twitter-Users" src="/media.media.701514ea-fa55-4e8e-ba58-c6a6f955448c.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Master & Commander</span>					<span class="appetizer-title">Russell Crowe reagiert auf Kritik eines Twitter-Users</span>				</h3>									<div class="appetizer-text">					<span>Ein User hat auf Twitter den Abenteuerfilm «Master & Commander» als Einschlafhilfe empfohlen. Russell Crowe fand das gar nicht lustig.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Erwartungen übertroffen: Chinas Wirtschaft wächst trotz Corona um 2,3 Prozent" class="data" href="/inhalt.erwartungen-uebertroffen-trotz-corona-chinas-wirtschaft-waechst-2020-um-2-3-prozent.c3c7f087-50aa-4e19-bc8f-ceccffe23f24.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Erwartungen übertroffen: Chinas Wirtschaft wächst trotz Corona um 2,3 Prozent"			    title="Erwartungen übertroffen: Chinas Wirtschaft wächst trotz Corona um 2,3 Prozent"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a821a90f-8f4b-4762-8974-5265e76c97e7.16x9_300.jpg 300w,						     						     /media.media.a821a90f-8f4b-4762-8974-5265e76c97e7.16x9_700.jpg 700w,						     /media.media.a821a90f-8f4b-4762-8974-5265e76c97e7.16x9_1024.jpg 1024w,						     /media.media.a821a90f-8f4b-4762-8974-5265e76c97e7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Erwartungen übertroffen: Chinas Wirtschaft wächst trotz Corona um 2,3 Prozent" title="Erwartungen übertroffen: Chinas Wirtschaft wächst trotz Corona um 2,3 Prozent" src="/media.media.a821a90f-8f4b-4762-8974-5265e76c97e7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Erwartungen übertroffen</span>					<span class="appetizer-title">Chinas Wirtschaft wächst trotz Corona um 2,3 Prozent</span>				</h3>									<div class="appetizer-text">					<span>Keine andere große Volkswirtschaft hat 2020 ein Wachstum geschafft. Chinas Regierung spricht von einem «großen Sprung». Der Aufschwung dürfte sich in diesem Jahr noch beschleunigen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Bolzplatz oder Bühne?: Peter Schilling wäre fast beim VfB gelandet" class="data" href="/inhalt.bolzplatz-oder-buehne-peter-schilling-waere-fast-beim-vfb-gelandet.fc34dfbc-b938-4d85-b579-f2821e423c4e.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Bolzplatz oder Bühne?: Peter Schilling wäre fast beim VfB gelandet"			    title="Bolzplatz oder Bühne?: Peter Schilling wäre fast beim VfB gelandet"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c3e0d049-dcb1-4b42-94a4-77b4360bbd8b.16x9_300.jpg 300w,						     						     /media.media.c3e0d049-dcb1-4b42-94a4-77b4360bbd8b.16x9_700.jpg 700w,						     /media.media.c3e0d049-dcb1-4b42-94a4-77b4360bbd8b.16x9_1024.jpg 1024w,						     /media.media.c3e0d049-dcb1-4b42-94a4-77b4360bbd8b.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Bolzplatz oder Bühne?: Peter Schilling wäre fast beim VfB gelandet" title="Bolzplatz oder Bühne?: Peter Schilling wäre fast beim VfB gelandet" src="/media.media.c3e0d049-dcb1-4b42-94a4-77b4360bbd8b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bolzplatz oder Bühne?</span>					<span class="appetizer-title">Peter Schilling wäre fast beim VfB gelandet</span>				</h3>									<div class="appetizer-text">					<span>Peter Schilling war in den 80er Jahren einer der Stars der Neuen Deutschen Welle. Eine andere Karriere wäre aber ebenfalls denkbar gewesen.</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/blaulicht" title="Blaulicht" target="_self" class="level-1-link">
								Blaulicht</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/jugend" title="Jugend" target="_self" class="level-1-link">
								Jugend<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Jugend">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/jugend">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/jugend/spunk" title="Spunk" target="_self" class="level-2-link">
												Spunk</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" class="level-2-link">
												Schule macht Zeitung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/fotosundvideos" title="Fotos & Videos" target="" class="level-1-link">
								Fotos & Videos</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/leserreisen" title="Leserreisen" target="_self" class="level-1-link">
								Leserreisen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Über uns" target="_self" class="level-1-link">
								Über uns<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Über uns">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Wir über uns" target="_self" class="level-2-link">
												Wir über uns</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" class="level-2-link">
												Unsere Stellenangebote</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/abocard" title="abocard" target="_self" class="level-2-link">
												abocard</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/gewusstwo" title="GewusstWo" target="_self" class="level-2-link">
												GewusstWo</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										</div>
								</div>							
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="18">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>	
</nav><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/DieOberbadischeVerlagshausJaumann/" target="_blank">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCjJmrRTFLvraVJo8YTUK95g" target="_blank">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/dieoberbadische/" target="_blank">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
		</ul>
	</div>
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.verlagshaus-jaumann.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						
						<a href="https://www.verlagshaus-jaumann.de/" itemprop="item" class="level-1">
								<span itemprop="name">
									Lokales</span>
							</a>
													
							</li>
								
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						
						<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						
						<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach" itemprop="item" class="level-2">
								<span itemprop="name">
									Lörrach</span>
							</a>
													
							</li>
								
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Unfallflucht: Zeugensuche </span>
						</h1>
					</li>
					
					</ol>
				
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="OV-R18 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b16c1d36-8e00-491e-a159-a8260be817aa" data-bla="blub" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b11beb40-8f48-40d6-8436-f268d4cc1bd2" data-bla="blub" data-depth="1"><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Socialbar (Artikel Standard)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="428a3dc5-ba8a-4c4b-a253-53b6c5fda5ce" data-bla="blub" data-depth="1"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="OV-R18 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="96389eba-410b-44c6-8429-15fa94c0f8e6" data-bla="blub" data-depth="1"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.verlagshaus-jaumann.de">			<h2>				<span class="article-kicker">Lörrach</span>				<span class="article-headline" itemprop="headline">Unfallflucht: Zeugensuche</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">Die Oberbadische<meta itemprop="name" content="Die Oberbadische"></span>,&nbsp;	<meta itemprop="dateModified" content="2021-01-18T10:16:42">	<span itemprop="datePublished" content="2021-01-18T10:11:08">18.01.2021 - 10:11 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Oberbadisches Verlagshaus Georg Jaumann GmbH & Co.KG">		<meta itemprop="url" content="https://www.verlagshaus-jaumann.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="300">			<meta itemprop="height" content="55">		</span>	</span></div>		</div>	</div></div></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="108cd3be-7c11-49e7-8e14-40a6e7909ac0" data-bla="blub" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="1152d4ba-2fcc-42c5-b469-f9d00669a1db" data-bla="blub" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Foto: Die Oberbadische" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.verlagshaus-jaumann.de/media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Foto: Die Oberbadische"					 title="Foto: Die Oberbadische"					 src="/media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original1024.jpg"				     data-srcset="/media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original300.jpg 300w,							     /media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original700.jpg 700w,							     /media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original1024.jpg 1024w,							     /media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Foto: Die Oberbadische" title="Foto: Die Oberbadische" src="/media.media.978eab8d-9f6a-4ecd-b852-f78e2296f61c.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>&nbsp;<span class="source">Foto: Die Oberbadische</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9402c711-d285-4b89-bf4c-2c738f7fab02" data-bla="blub" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>L&ouml;rrach - Ein LKW mit wei&szlig;er Plane kam am Freitag gegen 10 Uhr in der Wallbrunnstra&szlig;e von der Stra&szlig;e ab und rammte ein Werbeschild, welches laut Polizei erheblich besch&auml;digt wurde. Es entstand ein Sachschaden in H&ouml;he von etwa 1000 Euro.</p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-float="yes" class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="597af67f-ea9c-4c98-9adf-a32124f2ce9d" data-bla="blub" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Das Polizeirevier L&ouml;rrach, Tel. 07621/1760, sucht Zeugen des Unfalls.</p>		</div>	</div></div></div><div  class="brick" data-b-title="OV-R18 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="945e68b1-3f32-4ae9-975d-564ac825432a" data-bla="blub" data-depth="2"><!-- init ads: paragraph count: 4 --><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="71c28d32-a197-4dc4-8bd2-3169b908a6e3" data-bla="blub" data-depth="2"></div><div  class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="829fb0b0-bd85-40f6-ae06-c4ec934c44fb" data-bla="blub" data-depth="2"></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="OV-R18 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e0c9b92-914a-4e2e-b589-025794cc6335" data-bla="blub" data-depth="2"><!-- text already splitted --></div><div  class="brick" data-b-title="OV-R18 B Verlinkung Aboshop" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="4761800e-b174-4355-b0aa-9bb387d2de8f" data-bla="blub" data-depth="null"><div class="article-bottom-info">
<div class="item">
<div class="content">
<p><strong>Lesen Sie das OV ePaper bis zur Jahresmitte 2021 für nur einmalig 59 Euro! Gleich <a href="https://www.verlagshaus-jaumann.de/jahresmitte">HIER</a> anfordern.</strong></p></div>
</div>
</div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="db279bb7-4080-43bb-8c04-00c8f19698a8" data-bla="blub" data-depth="2"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6da841f9-b76e-48f8-a11b-35e77ddbd70c" data-bla="blub" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" data-id="7582dc65-1d2c-4378-8410-e7127a07e6e9" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  class="brick" data-b-title="OV/LZ B Taboola Widget (Below Article Thumbnails)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="228366eb-2131-41bc-9970-bf519894236e" data-bla="blub" data-depth="2"><div id="taboola-below-article-thumbnails" data-container="taboola-below-article-thumbnails" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix"></div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Zur Übersicht Button" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="937a7842-0ea9-48a0-ab39-39decf76af99" data-bla="blub" data-depth="2"><div class="item">	<div class="content">		<div class="article-overview">			<a class="button" href="http://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach">	<span class="icon-arrow-3 arrow-left"></span>	Zur Artikelübersicht</a>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
</div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0edaf0cd-9724-4558-97c3-413015bede62" data-bla="blub" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="85dc95e2-3456-4b3e-a36e-4397c531fe6c" data-bla="blub" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" id="nativendo-sidebar" class="brick" data-b-title="OV/LZ B Nativendo Sidebar" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3d6a1ab7-910e-4915-8724-1233d91e8666" data-bla="blub" data-depth="2"></div><div  data-widget="yes" data-simpleheadline="yes" data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Topliste 6x (Meist gelesen)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="58b20ef4-a148-4b3d-b941-e6a9406855b1" data-bla="blub" data-depth="2">






<div class="header">	<h4>Meist geklickt</h4></div>
<div class="toplists default">
	<div class="item-list">
		<div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Kreis Lörrach : Bilder: Schneechaos im Landkreis" class="data no-img" href="/inhalt.kreis-loerrach-bilder-schneechaos-im-landkreis.3e385153-35c2-4c46-b790-038fca1ab0eb.html" >				<section class="appetizer" data-number="1">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">Bilder: Schneechaos im Landkreis</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Lörrach: Winterliches Lörrach" class="data no-img" href="/inhalt.loerrach-winterliches-loerrach.7fe55381-b915-4c83-b76b-c38b86d4e2da.html" >				<section class="appetizer" data-number="2">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Winterliches Lörrach</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Kreis Lörrach : So schön ist der Winter" class="data no-img" href="/inhalt.kreis-loerrach-so-schoen-ist-der-winter.220a8672-d07b-4c88-819a-523dc2f4db1c.html" >				<section class="appetizer" data-number="3">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">So schön ist der Winter</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Neuenburg: Der Abriss des Aldi-Markts an der Neuenburger Westtangente beginnt" class="data no-img" href="/inhalt.neuenburg-der-abriss-des-aldi-markts-an-der-neuenburger-westtangente-beginnt.3255862a-5259-4e59-89c8-c806fffbd61e.html" >				<section class="appetizer" data-number="4">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Neuenburg</span>					<span class="appetizer-title">Der Abriss des Aldi-Markts an der Neuenburger Westtangente beginnt</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Regio : Testpflicht im kleinen Grenzverkehr?" class="data no-img" href="/inhalt.regio-testpflicht-fuer-grenzaenger.60f61b25-1b73-40e1-946e-d24f93f98e81.html" >				<section class="appetizer" data-number="5">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Regio</span>					<span class="appetizer-title">Testpflicht im kleinen Grenzverkehr?</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Schliengen: Ein tragischer Verkehrsunfall war der Auslöser" class="data no-img" href="/inhalt.schliengen-ein-tragischer-verkehrsunfall-war-der-ausloeser.e1ea745d-381a-4fbd-8b23-3fb37e3697bd.html" >				<section class="appetizer" data-number="6">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Schliengen</span>					<span class="appetizer-title">Ein tragischer Verkehrsunfall war der Auslöser</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>								
	</div>
</div>
</div><div  class="brick" data-b-title="OV-R18 B Traffective HalfpageAd" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6806efb3-2fa2-4de5-a561-6852f309072d" data-bla="blub" data-depth="2"><!-- HalfpageAd -->
        <div id="traffective-ad-HalfpageAd" class="item HalfpageAd" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0d9a6867-f1ff-4ff3-b887-5659d6fb76b4" data-bla="blub" data-depth="2"><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="8ec55875-19bd-4997-804c-494e2869af2d" data-bla="blub" data-depth="3"><div  class="brick beilagen" data-b-title="OV-R18 B Slider Beilagen" data-layout-desktop="w12-c3-notxt-if12-ia2-" data-layout-tablet="w12-c2-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ddb8a124-7111-46ba-a967-99929b94a6b4" data-bla="blub" data-depth="3">






<div class="header">	<h4>Beilagen</h4></div>
<div class="slider-brick" data-autoplay="6000" data-loop="true">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="24 Stunden : 24 Stunden" class="data" href="https://issuu.com/die_oberbadische/docs/24_stunden_2020?fr=sZDk4MDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="24 Stunden : 24 Stunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.19e5a2cf-41c9-4c5d-88db-0c099c1ec761.original300.jpg 300w,						     						     /media.media.19e5a2cf-41c9-4c5d-88db-0c099c1ec761.original700.jpg 700w,						     /media.media.19e5a2cf-41c9-4c5d-88db-0c099c1ec761.original1024.jpg 1024w,						     /media.media.19e5a2cf-41c9-4c5d-88db-0c099c1ec761.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.19e5a2cf-41c9-4c5d-88db-0c099c1ec761.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">24 Stunden</span>					<span class="appetizer-title">24 Stunden</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2020/2021: DHBW" class="data" href="https://issuu.com/die_oberbadische/docs/dhbw_beilage_komplett?fr=sNzBhZDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2020/2021: DHBW"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.4c9a8db6-4151-4cf6-9bac-abfed0fa0414.original300.jpg 300w,						     						     /media.media.4c9a8db6-4151-4cf6-9bac-abfed0fa0414.original700.jpg 700w,						     /media.media.4c9a8db6-4151-4cf6-9bac-abfed0fa0414.original1024.jpg 1024w,						     /media.media.4c9a8db6-4151-4cf6-9bac-abfed0fa0414.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.4c9a8db6-4151-4cf6-9bac-abfed0fa0414.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2020/2021</span>					<span class="appetizer-title">DHBW</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2020: Freizeit 2020" class="data" href="https://issuu.com/die_oberbadische/docs/joinpdf_51d7e9e04edf4c48190ef2fefa2b9d57?fr=sMjBiMTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2020: Freizeit 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f69a56b6-d2ea-453d-8ca6-ce301f1124a2.original300.jpg 300w,						     						     /media.media.f69a56b6-d2ea-453d-8ca6-ce301f1124a2.original700.jpg 700w,						     /media.media.f69a56b6-d2ea-453d-8ca6-ce301f1124a2.original1024.jpg 1024w,						     /media.media.f69a56b6-d2ea-453d-8ca6-ce301f1124a2.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f69a56b6-d2ea-453d-8ca6-ce301f1124a2.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2020</span>					<span class="appetizer-title">Freizeit 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Fußball Termine August 2020: Fußball" class="data" href="https://issuu.com/die_oberbadische/docs/fu_ball_beilage_august_2020?fr=sNTBiYTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Fußball Termine August 2020: Fußball"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.912c50a0-4ba5-47cd-aa4f-74070cb53f7a.original300.jpg 300w,						     						     /media.media.912c50a0-4ba5-47cd-aa4f-74070cb53f7a.original700.jpg 700w,						     /media.media.912c50a0-4ba5-47cd-aa4f-74070cb53f7a.original1024.jpg 1024w,						     /media.media.912c50a0-4ba5-47cd-aa4f-74070cb53f7a.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.912c50a0-4ba5-47cd-aa4f-74070cb53f7a.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball Termine August 2020</span>					<span class="appetizer-title">Fußball</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Weihnachts- und Neujahrsglückwünsche 2020: Weihnachts- und Neujahrsglückwünsche" class="data" href="https://issuu.com/die_oberbadische/docs/weihnachtsgl_ckw_nsche_do?fr=sNmU4NTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Weihnachts- und Neujahrsglückwünsche 2020: Weihnachts- und Neujahrsglückwünsche"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.dc94ea10-e2a2-4d2f-9641-29262feae557.original300.jpg 300w,						     						     /media.media.dc94ea10-e2a2-4d2f-9641-29262feae557.original700.jpg 700w,						     /media.media.dc94ea10-e2a2-4d2f-9641-29262feae557.original1024.jpg 1024w,						     /media.media.dc94ea10-e2a2-4d2f-9641-29262feae557.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.dc94ea10-e2a2-4d2f-9641-29262feae557.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Weihnachts- und Neujahrsglückwünsche 2020</span>					<span class="appetizer-title">Weihnachts- und Neujahrsglückwünsche</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="25.02.2020: Handwerk 2020" class="data" href="https://issuu.com/die_oberbadische/docs/handwerk2020?fr=sY2Y0ZDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="25.02.2020: Handwerk 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7b951a32-936d-48da-83ca-6c834b068677.original300.jpg 300w,						     						     /media.media.7b951a32-936d-48da-83ca-6c834b068677.original700.jpg 700w,						     /media.media.7b951a32-936d-48da-83ca-6c834b068677.original1024.jpg 1024w,						     /media.media.7b951a32-936d-48da-83ca-6c834b068677.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.7b951a32-936d-48da-83ca-6c834b068677.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">25.02.2020</span>					<span class="appetizer-title">Handwerk 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Wein und Gastroführer 2020: Wein und Gastroführer 2020" class="data" href="https://issuu.com/die_oberbadische/docs/wein_und_gastrof_hrer_2020_korr?fr=sMTNjYzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Wein und Gastroführer 2020: Wein und Gastroführer 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d4387f43-3273-4001-848d-0d4a42a5460a.original300.jpg 300w,						     						     /media.media.d4387f43-3273-4001-848d-0d4a42a5460a.original700.jpg 700w,						     /media.media.d4387f43-3273-4001-848d-0d4a42a5460a.original1024.jpg 1024w,						     /media.media.d4387f43-3273-4001-848d-0d4a42a5460a.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.d4387f43-3273-4001-848d-0d4a42a5460a.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Wein und Gastroführer 2020</span>					<span class="appetizer-title">Wein und Gastroführer 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Freiwillige Feuerwehren: Freiwillige Feuerwehren" class="data" href="https://issuu.com/die_oberbadische/docs/freiwillige_feuerwehren_komplett?fr=sN2MzZDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Freiwillige Feuerwehren: Freiwillige Feuerwehren"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.488cddf0-0307-4160-b8ac-3a0793a599a4.original300.jpg 300w,						     						     /media.media.488cddf0-0307-4160-b8ac-3a0793a599a4.original700.jpg 700w,						     /media.media.488cddf0-0307-4160-b8ac-3a0793a599a4.original1024.jpg 1024w,						     /media.media.488cddf0-0307-4160-b8ac-3a0793a599a4.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.488cddf0-0307-4160-b8ac-3a0793a599a4.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Freiwillige Feuerwehren</span>					<span class="appetizer-title">Freiwillige Feuerwehren</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Abele Immobilien 09.01.21: Abele Immobilien" class="data" href="https://issuu.com/die_oberbadische/docs/abele_immobilien_09.01.2020?fr=sNTBhMDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Abele Immobilien 09.01.21: Abele Immobilien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.34532702-b31e-4d43-8ee3-206db8afb9bc.original300.jpg 300w,						     						     /media.media.34532702-b31e-4d43-8ee3-206db8afb9bc.original700.jpg 700w,						     /media.media.34532702-b31e-4d43-8ee3-206db8afb9bc.original1024.jpg 1024w,						     /media.media.34532702-b31e-4d43-8ee3-206db8afb9bc.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.34532702-b31e-4d43-8ee3-206db8afb9bc.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Abele Immobilien 09.01.21</span>					<span class="appetizer-title">Abele Immobilien</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gesundheitsführer 2021: Gesundheitsführer 2021" class="data" href="https://issuu.com/die_oberbadische/docs/gef_19.12.2020?fr=sOGFiMzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gesundheitsführer 2021: Gesundheitsführer 2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c8337914-72e2-419f-a019-42ae6545a2e3.original300.jpg 300w,						     						     /media.media.c8337914-72e2-419f-a019-42ae6545a2e3.original700.jpg 700w,						     /media.media.c8337914-72e2-419f-a019-42ae6545a2e3.original1024.jpg 1024w,						     /media.media.c8337914-72e2-419f-a019-42ae6545a2e3.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c8337914-72e2-419f-a019-42ae6545a2e3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gesundheitsführer 2021</span>					<span class="appetizer-title">Gesundheitsführer 2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Jahresrückblick 2020: Jahresrückblick 2020" class="data" href="https://issuu.com/die_oberbadische/docs/jahresr_ckblick2020?fr=sMTUyYTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Jahresrückblick 2020: Jahresrückblick 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c52a99bf-10bc-443a-aa18-ddaf191482e0.original300.jpg 300w,						     						     /media.media.c52a99bf-10bc-443a-aa18-ddaf191482e0.original700.jpg 700w,						     /media.media.c52a99bf-10bc-443a-aa18-ddaf191482e0.original1024.jpg 1024w,						     /media.media.c52a99bf-10bc-443a-aa18-ddaf191482e0.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c52a99bf-10bc-443a-aa18-ddaf191482e0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Jahresrückblick 2020</span>					<span class="appetizer-title">Jahresrückblick 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>			
</div> 
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Umfrage" data-layout-desktop="w4-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="684552ad-5414-4218-b573-08e7f7eda1c0" data-bla="blub" data-depth="2">






<div class="header"> 	<h4>Umfrage</h4></div><div class="poll-brick ">	<div>		<div class="item">			<div class="content">				<div class="poll-teaser">					<!-- templatePathMedia: _responsive/2016-12/poll/media.html -->			<div class="image-wrapper">	<div class="image lazyload">		<img		    data-sizes="auto"		    alt="Lockdown"		    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="		    data-srcset="/media.media.0d7a5325-7f0b-4b9e-b70f-f2d8c286dd11.16x9_300.jpg 300w,					     /media.media.0d7a5325-7f0b-4b9e-b70f-f2d8c286dd11.16x9_700.jpg 700w,					     /media.media.0d7a5325-7f0b-4b9e-b70f-f2d8c286dd11.16x9_1024.jpg 1024w,					     /media.media.0d7a5325-7f0b-4b9e-b70f-f2d8c286dd11.16x9_1920.jpg 1920w"			class="lazyload" />		<noscript>			<img alt="Lockdown" src="/media.media.0d7a5325-7f0b-4b9e-b70f-f2d8c286dd11.16x9_300.jpg">		</noscript>	</div></div>					<div class="poll-desc">						<p>Bundeskanzlerin Angela Merkel rechnet laut Medienberichten offenbar bis Ostern mit einem Lockdown. Gehen auch Sie von einer langen Zeit der Einschränkungen aus?</p>						<div class="poll-question"></div>					</div>				</div>				<div id="poll-div-1610963108506">					<form id="poll-form-1610963108506" class="poll-form" name="poll-form-1610963108506" method="GET">			   	<ul class="poll-options">	    			<li class="poll">	<input name="poll-opt-1610963108506" value="0" type="radio" id="radio_29020854380">	<label for="radio_29020854380">Ja, es wird einige Monate brauchen, bis wir mit Lockerungen rechnen können.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->					<li class="poll">	<input name="poll-opt-1610963108506" value="1" type="radio" id="radio_29020854381">	<label for="radio_29020854381">Nein, im Februar müssen die ersten Einschränkungen wieder aufgehoben werden.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->	</ul>	<div class="poll-vote">    	<button type="submit" class="button submit" name="Abstimmen">    		<span class="icon-arrow-3 arrow-right"></span>    		Abstimmen    	</button>    </div>    <div class="poll-show-result">    	<span class="poll-trigger">Ergebnis anzeigen</span>    </div></form>				</div>				<div class="loading-image">					<img alt="loading" class="loading" src="/www/verlagshaus_jaumann/_responsive/images/loading.gif">				</div>			</div>		</div>	</div></div><script type="text/delayscript">
	    (cmsCore||window).require(['jquery', 'apps/refresh-innerhtml'], function($, refreshinnerhtml) {
	    	$('#poll-div-1610963108506').find('.poll-trigger').click(function() {
	    		refreshinnerhtml.init('/inhalt.result.7093529c-51ff-4c7b-a31c-3f2e2d55f47d._responsive.html?poll=b0127751-6e22-41b8-aa13-2f1f8d31f9fd&polldiv=poll-div-1610963108506', 'poll-div-1610963108506');
	    	});
	    });
	</script>
	<script type="text/delayscript">	
			(cmsCore||window).require(['apps/submit-poll'], function(submitpoll) {
				submitpoll.init('/cms/poll','/inhalt.result.7093529c-51ff-4c7b-a31c-3f2e2d55f47d._responsive.html?poll=b0127751-6e22-41b8-aa13-2f1f8d31f9fd&polldiv=poll-div-1610963108506','poll-div-1610963108506','poll-form-1610963108506','poll-opt-1610963108506','b0127751-6e22-41b8-aa13-2f1f8d31f9fd', false);
			});		
		</script>
	
</div></div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cdf7b22a-e3f7-4f42-a7e4-40413f390fd7" data-bla="blub" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="37283dee-5c4c-46a6-b0db-f6dd81c79296" data-bla="blub" data-depth="3"><div  class="brick" data-b-title="OV-R18 B Banner 2 Headline (Dreiländereck)" data-layout-desktop="w12-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0cd34873-f74b-42ac-bef9-79f52639297a" data-bla="blub" data-depth="3"><div class="header ">	<h4><a href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">Dreiländereck</a>	</h4></div></div><div  class="brick dreilaendereck" data-b-title="OV-R18 B Banner 2 (Dreiländereck Slder)" data-layout-desktop="w12-c2-notxt-if12-ia3-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9e4cca37-d7d6-47a7-a6d0-65279e0a96ec" data-bla="blub" data-depth="3">
<div class="slider-brick" data-autoplay="3000">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original300.jpg 300w,						     						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg 700w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1024.jpg 1024w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bekleidungsgeschäft</span>					<span class="appetizer-title">Jeans Road Deutschland GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 435<br />79576 Weil am Rhein<br /><br />Telefon: +49 (0)7621 / 167 294 0<br />Internet:&nbsp;www.jeansroad.com</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Highlight" title="Immobilien: Lehmann Immobilien" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Immobilien: Lehmann Immobilien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original300.jpg 300w,						     						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg 700w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1024.jpg 1024w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"><div class="tag Highlight">Highlight</div></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Immobilien</span>					<span class="appetizer-title">Lehmann Immobilien</span>				</h3>									<div class="appetizer-text">					<span>Lehmann Immobilien ist Ihr Spezialist für attraktives Wohnen mit persönlichem Anspruch.<br />Inhabergeführt handeln wir unabhängig und vermarkten jede Immobilie ihrem Charakter entsprechend: So prüfen wir z.B. für jedes Objekt, in welchem Medium oder in welchem Portal die Verkaufschancen am größten sind. Individuell, gezielt und mit maximalen Erfolgsaussichten.<br /><br />Steghalden 23<br />79539 Lörrach<br /><br />Telefon: +49 (0)7621 / 163 34 92<br />Internet:&nbsp;www.lehmann-immobilien-loerrach.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Auto: Auto- Service- Bund" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Auto: Auto- Service- Bund"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original300.jpg 300w,						     						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg 700w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1024.jpg 1024w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Auto</span>					<span class="appetizer-title">Auto- Service- Bund</span>				</h3>									<div class="appetizer-text">					<span>Ob der Gass 2<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 88101<br />Internet:&nbsp;www.bund.autofitpartner.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Santitär" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Santitär"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original300.jpg 300w,						     						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg 700w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1024.jpg 1024w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Santitär</span>				</h3>									<div class="appetizer-text">					<span>Schützenstraße 5<br />79540 Lörrach<br /><br />Telefon: +49 (0)7621 / 3706<br />Internet:&nbsp;www.bernhard-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Sanitär Herzog GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Sanitär Herzog GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original300.jpg 300w,						     						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg 700w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1024.jpg 1024w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Sanitär Herzog GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 13<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 2297<br />Internet:&nbsp;www.herzog-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="HD-Büro: HD-Büro" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="HD-Büro: HD-Büro"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original300.jpg 300w,						     						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg 700w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1024.jpg 1024w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">HD-Büro</span>					<span class="appetizer-title">HD-Büro</span>				</h3>									<div class="appetizer-text">					<span>Fuchsgasse 9<br />79541 Lörrach<br /><br />Telefon: +49 (0)49 7621 510 24 04<br />Internet:&nbsp;www.hd-buero.de</span>				</div>			</section>		</a>	</div></div>			
</div></div></div></div></div><div  class="brick" data-b-title="OV-R18 B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a2a6982e-bc45-4325-b79e-f0a64ddea73e" data-bla="blub" data-depth="0"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b0b9fdc1-2e3e-4a22-a176-c7bd9b1da55e" data-bla="blub" data-depth="1"><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="OV-R18 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="732bce51-e912-4834-9795-8c3fe2725315" data-bla="blub" data-depth="1"><ul class="footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188613);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/ueber-uns">Über uns </a></li>
<li><a href="/mehr/unsere_stellenangebote">Jobs </a></li></ul>
<ul class="copyright">
<li>© Verlagshaus Jaumann</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 5 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="OV/LZ B Taboola Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3969c17f-8071-429b-8618-cfa3364a014f" data-bla="blub" data-depth="1"><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/mhs-verlagshaus-jaumann/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script></div><div  class="brick" data-b-title="OV/LZ B Nativendo Initialisierung" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fd4d0b18-84eb-477b-bce1-7125c137eeb6" data-bla="blub" data-depth="null"><script> 
(function () {
     var s = document.createElement('script');
     s.type = 'text/javascript';
     s.async = true;
     s.src = '//d.nativendo.de/cds/delivery/init';
     var sc = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
 })();
</script></div></div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-202 / 10:45:16 --></body></html>