<!-- addtag: modulTag-paramter not filled --><!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="cde" data-userstate="loading"> <![endif]-->
<html lang="de"
	  data-test="/inhalt.querdenken-351-corona-gegner-schwenken-russland-fahnen-bei-demo-in-dresden.0e51b4b7-f590-47b5-8951-613cf1619257.html"
	  data-alias="/inhalt.querdenken-351-corona-gegner-schwenken-russland-fahnen-bei-demo-in-dresden.0e51b4b7-f590-47b5-8951-613cf1619257.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
			<script>window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';					
		};
		window.ptGetCookieVerify=window.ptGetCookieVerify||function(){var r=ptGetCookieValue("COOKIEVERIFY");if(null==r||""==r)return null;try{return JSON.parse(JSON.parse(r))}catch(e){try{return r=decodeURIComponent(r),JSON.parse(r.match(/^".*"$/)?r.substring(1,r.length-1):r)}catch(e){return null}}};
		</script>
		
		<script>!function(e,n,t){function r(e,n){return typeof e===n}function o(){var e,n,t,o,i,s,a;for(var f in g){if(e=[],n=g[f],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(o=r(n.fn,"function")?n.fn():n.fn,i=0;i<e.length;i++)s=e[i],a=s.split("."),1===a.length?Modernizr[a[0]]=o:(!Modernizr[a[0]]||Modernizr[a[0]]instanceof Boolean||(Modernizr[a[0]]=new Boolean(Modernizr[a[0]])),Modernizr[a[0]][a[1]]=o),y.push((o?"":"no-")+a.join("-"))}}function i(e){var n=_.className,t=Modernizr._config.classPrefix||"";if(x&&(n=n.baseVal),Modernizr._config.enableJSClass){var r=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(r,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),x?_.className.baseVal=n:_.className=n)}function s(e){return e.replace(/([a-z])-([a-z])/g,function(e,n,t){return n+t.toUpperCase()}).replace(/^-/,"")}function a(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):x?n.createElementNS.call(n,"https://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function f(e,n){return!!~(""+e).indexOf(n)}function l(e,n){return function(){return e.apply(n,arguments)}}function u(e,n,t){var o;for(var i in e)if(e[i]in n)return t===!1?e[i]:(o=n[e[i]],r(o,"function")?l(o,t||n):o);return!1}function p(e){return e.replace(/([A-Z])/g,function(e,n){return"-"+n.toLowerCase()}).replace(/^ms-/,"-ms-")}function d(){var e=n.body;return e||(e=a(x?"svg":"body"),e.fake=!0),e}function c(e,t,r,o){var i,s,f,l,u="modernizr",p=a("div"),c=d();if(parseInt(r,10))for(;r--;)f=a("div"),f.id=o?o[r]:u+(r+1),p.appendChild(f);return i=a("style"),i.type="text/css",i.id="s"+u,(c.fake?c:p).appendChild(i),c.appendChild(p),i.styleSheet?i.styleSheet.cssText=e:i.appendChild(n.createTextNode(e)),p.id=u,c.fake&&(c.style.background="",c.style.overflow="hidden",l=_.style.overflow,_.style.overflow="hidden",_.appendChild(c)),s=t(p,e),c.fake?(c.parentNode.removeChild(c),_.style.overflow=l,_.offsetHeight):p.parentNode.removeChild(p),!!s}function m(n,r){var o=n.length;if("CSS"in e&&"supports"in e.CSS){for(;o--;)if(e.CSS.supports(p(n[o]),r))return!0;return!1}if("CSSSupportsRule"in e){for(var i=[];o--;)i.push("("+p(n[o])+":"+r+")");return i=i.join(" or "),c("@supports ("+i+") { #modernizr { position: absolute; } }",function(e){return"absolute"==getComputedStyle(e,null).position})}return t}function v(e,n,o,i){function l(){p&&(delete z.style,delete z.modElem)}if(i=r(i,"undefined")?!1:i,!r(o,"undefined")){var u=m(e,o);if(!r(u,"undefined"))return u}for(var p,d,c,v,h,y=["modernizr","tspan"];!z.style;)p=!0,z.modElem=a(y.shift()),z.style=z.modElem.style;for(c=e.length,d=0;c>d;d++)if(v=e[d],h=z.style[v],f(v,"-")&&(v=s(v)),z.style[v]!==t){if(i||r(o,"undefined"))return l(),"pfx"==n?v:!0;try{z.style[v]=o}catch(g){}if(z.style[v]!=h)return l(),"pfx"==n?v:!0}return l(),!1}function h(e,n,t,o,i){var s=e.charAt(0).toUpperCase()+e.slice(1),a=(e+" "+S.join(s+" ")+s).split(" ");return r(n,"string")||r(n,"undefined")?v(a,n,o,i):(a=(e+" "+E.join(s+" ")+s).split(" "),u(a,n,t))}var y=[],g=[],C={_version:"3.1.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){g.push({name:e,fn:n,options:t})},addAsyncTest:function(e){g.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=C,Modernizr=new Modernizr;var _=n.documentElement,x="svg"===_.nodeName.toLowerCase(),w="Moz O ms Webkit",S=C._config.usePrefixes?w.split(" "):[];C._cssomPrefixes=S;var b=function(n){var r,o=prefixes.length,i=e.CSSRule;if("undefined"==typeof i)return t;if(!n)return!1;if(n=n.replace(/^@/,""),r=n.replace(/-/g,"_").toUpperCase()+"_RULE",r in i)return"@"+n;for(var s=0;o>s;s++){var a=prefixes[s],f=a.toUpperCase()+"_"+r;if(f in i)return"@-"+a.toLowerCase()+"-"+n}return!1};C.atRule=b;var E=C._config.usePrefixes?w.toLowerCase().split(" "):[];C._domPrefixes=E;var j={elem:a("modernizr")};Modernizr._q.push(function(){delete j.elem});var z={style:j.elem.style};Modernizr._q.unshift(function(){delete z.style}),C.testAllProps=h;var N=C.prefixed=function(e,n,t){return 0===e.indexOf("@")?b(e):(-1!=e.indexOf("-")&&(e=s(e)),n?h(e,n,t):h(e,"pfx"))};Modernizr.addTest("objectfit",!!N("objectFit"),{aliases:["object-fit"]}),o(),i(y),delete C.addTest,delete C.addAsyncTest;for(var P=0;P<Modernizr._q.length;P++)Modernizr._q[P]();e.Modernizr=Modernizr}(window,document);</script>
		
		<script>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</script>

	
		<script type="text/javascript">
				if (!cmsConfig._.has("page.noCookie") || !cmsConfig._.get("page.noCookie")) {
			    	!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
				}
			</script>					
			<link rel="preload" href="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle">
	<link rel="preload" href="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/bootstrap/loader.js" as="script">
	<script type="text/javascript" src="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/bootstrap/loader.js"></script>
	
	<script rel="preload" href="https://data-1fbcf6d7f5.verlagshaus-jaumann.de/iomm/latest/manager/base/es5/bundle.js"></script>
	<script>IOMm('configure', {st: cmsConfig.tracking.ivw.st, dn: cmsConfig.tracking.ivw.dn, mh:5});IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});/* IOMm('3p', 'qds'); */</script><script>window["ivwReload"] = function() {IOMm('pageview', {cp: cmsConfig.tracking.ivw.cp});};</script><script type='text/javascript'>    IOMm('3p', 'qds', 'in');</script><script>
cmsConfig._.set("advertising.provider", "rpd");</script>
<script>				
	var initRpd = function() {
		
		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
				&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
				&& cmsConfig._.has("advertising.cbdTraffective") && true == cmsConfig._.get("advertising.cbdTraffective")		
			) {			
		
			console.log("advertising - rpd - disabled by abo");			
			return;		
		}
		
		window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
			var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
			return b ? b.pop() : '';
		};							
		var raw = ptGetCookieValue("COOKIEVERIFY");				
		var cLoggedIn = ("" != raw);
		
		// ...
		window["adsdefinition"] = {
			 zone: 'nationalnews',
			 pagetype: "article",
			 login: cLoggedIn,
			 keywords: ["Politik Nachrichten", "dpa_content", "demonstrationen", "Gesundheit", "Krankheiten", "Corona", "Russland-Fahnen", "Demo", "Dresden", "Deutschland", "Sachsen", "Politik Nachrichten"],
			 stutzeit_kw: "",
			 content: "politik",
			 content_id: "0e51b4b7-f590-47b5-8951-613cf1619257", 
			 programmatic_ads: true,
			 ads: true
		};
		
		// loadScript
		var s;
        s = document.createElement('script');
        s.src = 'https://tagrpd.de/mhs/verlagshaus-jaumann/headlibrary.js';
        s.async = true;
        document.head.appendChild(s);
	};
</script>
<script>
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initRpd();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initRpd());
		}
	</script>
	<style>.appetizer-text, .appetizer-title{hyphens:manual!important;-o-hyphens:manual!important;-moz-hyphens:manual!important;-webkit-hyphens:manual!important}</style>
		<style>
			a.mhsd-partner-link {
				margin-left: 20px;
			}	
			html[data-layout="mobile"] a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_60x10_black.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link:not([dark]):before {
			    content: url(/staticcontent/common/img/MHSD_75x12_black.png);		 
			}
			html[data-layout="mobile"] a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_60x10_white.png);		 
			}
			html:not([data-layout="mobile"]) a.mhsd-partner-link[dark]:before {
			    content: url(/staticcontent/common/img/MHSD_75x12_white.png);		 
			}
		</style>
		<style>html[data-channel='app'] [data-appexclude="true"] {display: none !important;}</style>
		<script>			
			if ("undefined" !== typeof device["tablet"] && device.tablet()) {
				if (document.querySelector("meta[name='viewport']")) {
					document.querySelector("meta[name='viewport']").setAttribute("content", "width=1000");
				}
			}
			if ("undefined" !== typeof device["app"] && device.app()) {
				document.getElementsByTagName("html")[0].setAttribute("data-channel","app");
			}		
		</script>		
		<script>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</script>
				
		<!-- done -->		
		<link id="mainCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_standard.css?build=20220120-1140" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_print.css?build=20220120-1140" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.verlagshaus-jaumann.de/inhalt.querdenken-351-corona-gegner-schwenken-russland-fahnen-bei-demo-in-dresden.0e51b4b7-f590-47b5-8951-613cf1619257._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Querdenken 351: Corona-Gegner schwenken Russland-Fahnen bei Demo in Dresden - Politik - Verlagshaus Jaumann</title>
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.querdenken-351-corona-gegner-schwenken-russland-fahnen-bei-demo-in-dresden.0e51b4b7-f590-47b5-8951-613cf1619257.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Verlagshaus Jaumann, Germany">
<meta name="copyright" content="Verlagshaus Jaumann, Germany">
<meta name="email" content="">
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta name="description" content="In Dresden kommen mehrere Tausend Menschen zusammen um für ein Ende aller Corona-Maßnahmen zu demonstrieren. So weit nicht ungewöhnlich. Doch dabei werden auch mehrere Russland-Fahnen geschwenkt." property="og:description" itemprop="description">
<meta name="news_keywords" content="demonstrationen,Gesundheit,Krankheiten,Corona,Russland-Fahnen,Demo,Dresden,Sachsen">
<meta name="keywords" content="demonstrationen,Gesundheit,Krankheiten,Corona,Russland-Fahnen,Demo,Dresden,Sachsen">
<meta name="date" content="Sun Mar 20 17:05:30 CET 2022">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/media.media.d31ade54-1abb-4c59-b301-aaa25cebe547.original1024.jpg">
<meta property="og:title" content="Querdenken 351: Corona-Gegner schwenken Russland-Fahnen bei Demo in Dresden - Verlagshaus Jaumann">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/media.media.d31ade54-1abb-4c59-b301-aaa25cebe547.original1024.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:description" content="In Dresden kommen mehrere Tausend Menschen zusammen um für ein Ende aller Corona-Maßnahmen zu demonstrieren. So weit nicht ungewöhnlich. Doch dabei werden auch mehrere Russland-Fahnen geschwenkt.">
<meta property="og:url" content="https://www.verlagshaus-jaumann.de/inhalt.querdenken-351-corona-gegner-schwenken-russland-fahnen-bei-demo-in-dresden.0e51b4b7-f590-47b5-8951-613cf1619257.html">
<meta property="lp.article:section" content="politik">
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
<script>
window._sp_={config:{accountId:348,mmsDomain:"https://sp-consent.verlagshaus-jaumann.de",wrapperAPIOrigin:"https://wrapper-api.sp-prod.net/tcfv2",events:{onMessageChoiceSelect:function(a,b){window.dataLayer.push({event:"cmp.choice",cmpChoice:{choiceId:a,choiceTypeId:b}})},onMessageReceiveData:function(a){a.messageId&&window.dataLayer.push({event:"cmp.message",cmpMessage:{messageId:a.messageId,messageDescription:a.msgDescription}})},onPrivacyManagerAction:function(a){window.dataLayer.push({event:"cmp.privacymanager.action",cmpPrivacyManagerAction:a})}}}};
</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MG6ZKMB"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- adTagsTemplate -->
<!-- adTagsEnabled: false --><!-- for adcat Politikcaa5e7f7-bad2-4ec9-9cfd-09a1063cecaa^caa5e7f7-bad2-4ec9-9cfd-09a1063cecaa -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6e20fa66-a405-4150-b9be-f78a2634ede7"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-b-title="STD-R B Add Artikel-Tag"><!-- addTags --><!-- v4 nothing > Sonderthemen_SB --><!-- v4 nothing > keine_ContentWerbung --></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c67b3954-1cb4-47c4-b18f-34cfaecf59f5"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigenstartseite" title="Anzeigen" target="_self">
								Anzeigen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/stellenanzeigensuche?q=&markt=Stellenanzeigen" title="Stellen" target="_self">
								Stellen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Traueranzeigen" title="Trauer" target="_self">
								Trauer</a>
						</li>
						
						<li>
							<a href="https://verlagshaus-jaumann.reservix.de" title="Ticketverkauf" target="_blank">
								Ticketverkauf</a>
						</li>
						
						<li>
							<a href="http://singles.verlagshaus-jaumann.de" title="Flirts & Dates" target="_blank">
								Flirts & Dates</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<a href="https://www.mhsdigital.de" target="_blank" class="mhsd-partner-link">&nbsp;</a>
	<style>
		html[data-layout='desktop'] .mhsd-partner-link {
		    float: right;
		    margin-top: 15px;    
		    right: auto !important;
		    position: relative !important;
		    top: auto !important;
		}
		
		html:not([data-layout='desktop']) .mhsd-partner-link {
			 float: right;
		    margin-top: 15px;
		    margin-right: 12px;
		    margin-left: 0;
		    right: auto;
		    position: relative !important;
		    top: auto;
		
		}
		html:not([data-layout='desktop']) #top-nav .service {
			float:left;
		}
	</style>
	<div class="service">
			
			<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-arrow-2 arrow-down"></span>
				</span>
				<div class="service-dropdown dropdown">
					<ul class="arrow-box">
						
						<li>
								<a href="https://swmh-epaper.s4p-iapps.com/client/do" title="ePaper" target="_blank">
									ePaper</a>
							</li>
							
							<li>
								<a href="https://www.verlagshaus-jaumann.de/abo_service" title="Abo & Service" target="_self">
									Abo & Service</a>
							</li>
							
							</ul>
				</div>
				
				</div>
		</nav><header  id="header" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9b50dec2-afe6-42fa-ba95-892799a6979c"><!-- NOWRAPPER(!) --><div class="header-left">
	<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
</div>

<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<a href="https://www.verlagshaus-jaumann.de" title="Nachrichten - Verlagshaus Jaumann" itemprop="url">
			<img src="/www/verlagshaus_jaumann/_responsive/images/logo.gif" alt="Logo Verlagshaus Jaumann" itemprop="logo">
		</a>
	</div>
	
	<div class="logo-print" style="display:none;">
	<img src="/www/verlagshaus_jaumann/_responsive/images/logo_oberbadische.png" alt="Logo Die Oberbadische">
</div><div  class="brick header-right" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="783fbb9a-737b-4920-97c7-ece34c6c8939" data-b-title="OV-R18 B Header Adwww.verlagshaus-jaumann.de/ferienknaller"><a href="/jahresende" target="_blank"><img alt="" src="/media.imagefile.de4a7cfb-c017-44d0-9149-6e483d1d62ae.original.media" style="height:53px; width:182px" /></a><!--     Titelkopf_rechts     -->
<div class="Titelkopf_rechts" id="traffective-ad-Titelkopf_rechts" style="display:none">&nbsp;</div>
<!-- <div><a href="https://www.anwaltskanzlei-vollmer.de/insolvenzverfahren/" target="_blank"><img alt="" src="/media.media.dbdb1045-b8ed-4071-be39-2fb99c590e42.normalized.media" style="height:55px; width:180px" /></a></div> --><!--<a href="https://www.reisemobil-center-loerrach.de/" target="_blank"><img alt="" src="/media.imagefile.89823de9-9ff2-4c0e-8419-8b7a7f7e71a4.original.media" style="height:55px; width:180px" /></a>--></div></header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->
<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		
		<div class="logo" itemscope="" itemtype="https://schema.org/Organization">
			<a href="/" title="Nachrichten - Verlagshaus Jaumann" itemprop="url" class="">
				<img src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/logo-small.gif" itemprop="logo">
			</a>
		</div>
		<div class="nav-levels">
		
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/" title="Lokales" target="_self" class="level-1-link">
								Lokales<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Lokales">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav col-2">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/coronavirus-in-der-region" title="Coronavirus in der Region" target="_self" class="level-2-link">
												Coronavirus in der Region</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/aitern" title="Aitern" target="_self" class="level-2-link">
												Aitern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" class="level-2-link">
												Auggen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" class="level-2-link">
												Badenweiler</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" class="level-2-link">
												Bad Bellingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel" target="_self" class="level-2-link">
												Basel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" class="level-2-link">
												Binzen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/boellen" title="Böllen" target="_self" class="level-2-link">
												Böllen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" class="level-2-link">
												Efringen-Kirchen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" class="level-2-link">
												Eimeldingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" class="level-2-link">
												Fischingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/froehnd" title="Fröhnd" target="_self" class="level-2-link">
												Fröhnd</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" class="level-2-link">
												Grenzach-Wyhlen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" class="level-2-link">
												Häg-Ehrsberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hasel" title="Hasel" target="_self" class="level-2-link">
												Hasel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" class="level-2-link">
												Hausen im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" class="level-2-link">
												Inzlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" class="level-2-link">
												Kandern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" class="level-2-link">
												Kleines Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach" title="Lörrach" target="_self" class="level-2-link">
												Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" class="level-2-link">
												Malsburg-Marzell</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/maulburg" title="Maulburg" target="_self" class="level-2-link">
												Maulburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" class="level-2-link">
												Müllheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" class="level-2-link">
												Neuenburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" class="level-2-link">
												Rheinfelden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" class="level-2-link">
												Rümmingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" class="level-2-link">
												Schallbach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" class="level-2-link">
												Schliengen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenau" title="Schönau" target="_self" class="level-2-link">
												Schönau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenenberg" title="Schönenberg" target="_self" class="level-2-link">
												Schönenberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" class="level-2-link">
												Schopfheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" class="level-2-link">
												Schwörstadt</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/steinen" title="Steinen" target="_self" class="level-2-link">
												Steinen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/todtnau" title="Todtnau" target="_self" class="level-2-link">
												Todtnau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/tunau" title="Tunau" target="_self" class="level-2-link">
												Tunau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/utzenfeld" title="Utzenfeld" target="_self" class="level-2-link">
												Utzenfeld</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" class="level-2-link">
												Weil am Rhein</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wembach" title="Wembach" target="_self" class="level-2-link">
												Wembach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wieden" title="Wieden" target="_self" class="level-2-link">
												Wieden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" class="level-2-link">
												Wittlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" class="level-2-link">
												Zell im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" class="level-2-link">
												Kreis Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sonderveroeffentlichung" title="Sonderveröffentlichung" target="_self" class="level-2-link">
												Sonderveröffentlichung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Lörrach: Im Rathaus: E-Akte statt Aktenschränke" class="data" href="/inhalt.loerrach-e-akte-statt-aktenschraenke.f0c979af-55e4-4630-a40d-810cc38f0dca.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Lörrach: Im Rathaus: E-Akte statt Aktenschränke"			    title="Lörrach: Im Rathaus: E-Akte statt Aktenschränke"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5142046b-b7e1-4c34-9b36-9a54ae2c0454.16x9_300.jpg 300w,						     						     /media.media.5142046b-b7e1-4c34-9b36-9a54ae2c0454.16x9_700.jpg 700w,						     /media.media.5142046b-b7e1-4c34-9b36-9a54ae2c0454.16x9_1024.jpg 1024w,						     /media.media.5142046b-b7e1-4c34-9b36-9a54ae2c0454.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lörrach: Im Rathaus: E-Akte statt Aktenschränke" title="Lörrach: Im Rathaus: E-Akte statt Aktenschränke" src="/media.media.5142046b-b7e1-4c34-9b36-9a54ae2c0454.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Im Rathaus: E-Akte statt Aktenschränke</span>				</h3>									<div class="appetizer-text">					<span>Verwaltung: 132 laufende Meter an Ausländerunterlagen digitalisiert</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Lörrach: Landkreis will klimaneutral werden" class="data" href="/inhalt.kreis-loerrach-landkreis-will-klimaneutral-werden.82ae06a0-5bc3-4218-b3c2-30a6c508c1cc.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Kreis Lörrach: Landkreis will klimaneutral werden"			    title="Kreis Lörrach: Landkreis will klimaneutral werden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a76eb9e0-3d01-4f19-aa06-f8755059e4a6.16x9_300.jpg 300w,						     						     /media.media.a76eb9e0-3d01-4f19-aa06-f8755059e4a6.16x9_700.jpg 700w,						     /media.media.a76eb9e0-3d01-4f19-aa06-f8755059e4a6.16x9_1024.jpg 1024w,						     /media.media.a76eb9e0-3d01-4f19-aa06-f8755059e4a6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Lörrach: Landkreis will klimaneutral werden" title="Kreis Lörrach: Landkreis will klimaneutral werden" src="/media.media.a76eb9e0-3d01-4f19-aa06-f8755059e4a6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">Landkreis will klimaneutral werden</span>				</h3>									<div class="appetizer-text">					<span>Kreistag: Gremium verabschiedet Fortschreibung des Klimaschutzkonzepts</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="has-level-3">
											<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport" title="Regionalsport" target="_self" class="level-2-link">
												Regionalsport<span class="icon-arrow-2 arrow-right"></span>
													
													</a>
											
											<div class="level-3" data-title="Regionalsport">
												<div class="level-3-back nav-back">
													<span class="icon-skip-arrow-left"></span>
												</div>
												
												<div class="level-3-nav col-1">
													<div class="level-3-overview">
														<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport">
															&Uuml;bersicht
														</a>
													</div>
													<ul>
														
														<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fussball" title="Fußball" target="_self" class="level-3-link">
																	Fußball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fc_basel" title="FC Basel" target="_self" class="level-3-link">
																	FC Basel</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/handball" title="Handball" target="_self" class="level-3-link">
																	Handball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/ringen" title="Ringen" target="_self" class="level-3-link">
																	Ringen</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" class="level-3-link">
																	Tischtennis</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/sportmix" title="Sportmix" target="_self" class="level-3-link">
																	Sportmix</a>
															</li>
															
															</ul>
												</div>
											</div>
										</li>
										
										<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" class="level-2-link">
												Überregionaler Sport</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Fußball: Rebländer weiter im Aufwind" class="data" href="/inhalt.fussball-reblaender-weiter-im-aufwind.c0f12286-9aa2-4bb0-9a40-58100ab532a4.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Fußball: Rebländer weiter im Aufwind"			    title="Fußball: Rebländer weiter im Aufwind"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9dbb9642-9a15-492b-b6ac-42a39d052de7.16x9_300.jpg 300w,						     						     /media.media.9dbb9642-9a15-492b-b6ac-42a39d052de7.16x9_700.jpg 700w,						     /media.media.9dbb9642-9a15-492b-b6ac-42a39d052de7.16x9_1024.jpg 1024w,						     /media.media.9dbb9642-9a15-492b-b6ac-42a39d052de7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fußball: Rebländer weiter im Aufwind" title="Fußball: Rebländer weiter im Aufwind" src="/media.media.9dbb9642-9a15-492b-b6ac-42a39d052de7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball</span>					<span class="appetizer-title">Rebländer weiter im Aufwind</span>				</h3>									<div class="appetizer-text">					<span>Fußball Bezirksliga Hochrhein: FC Wallbach – TuS Efringen-Kirchen 1:3 (1:3)</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Handball: Erfolgserlebnis erwünscht" class="data" href="/inhalt.handball-erfolgserlebnis-erwuenscht.6d17b846-f39f-42bf-8906-4bcf3e207ccd.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Handball: Erfolgserlebnis erwünscht"			    title="Handball: Erfolgserlebnis erwünscht"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2ffbcec5-f2e5-4247-9b23-658704c0e605.16x9_300.jpg 300w,						     						     /media.media.2ffbcec5-f2e5-4247-9b23-658704c0e605.16x9_700.jpg 700w,						     /media.media.2ffbcec5-f2e5-4247-9b23-658704c0e605.16x9_1024.jpg 1024w,						     /media.media.2ffbcec5-f2e5-4247-9b23-658704c0e605.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Handball: Erfolgserlebnis erwünscht" title="Handball: Erfolgserlebnis erwünscht" src="/media.media.2ffbcec5-f2e5-4247-9b23-658704c0e605.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handball</span>					<span class="appetizer-title">Erfolgserlebnis erwünscht</span>				</h3>									<div class="appetizer-text">					<span>Handball Landesliga: SG Maulburg/Steinen will endlich siegen</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="FC Basel: FCB-Gegner mit breiter Brust" class="data" href="/inhalt.fc-basel-fcb-gegner-mit-breiter-brust.303a6a9f-c62a-4364-983a-dc8d35a45a1b.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="FC Basel: FCB-Gegner mit breiter Brust"			    title="FC Basel: FCB-Gegner mit breiter Brust"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a94bd2b5-6654-4b61-9a12-26f69552b0b4.16x9_300.jpg 300w,						     						     /media.media.a94bd2b5-6654-4b61-9a12-26f69552b0b4.16x9_700.jpg 700w,						     /media.media.a94bd2b5-6654-4b61-9a12-26f69552b0b4.16x9_1024.jpg 1024w,						     /media.media.a94bd2b5-6654-4b61-9a12-26f69552b0b4.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="FC Basel: FCB-Gegner mit breiter Brust" title="FC Basel: FCB-Gegner mit breiter Brust" src="/media.media.a94bd2b5-6654-4b61-9a12-26f69552b0b4.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">FC Basel</span>					<span class="appetizer-title">FCB-Gegner mit breiter Brust</span>				</h3>									<div class="appetizer-text">					<span>Fußball Schweizer Super League: FC Basel empfängt heute den FC St. Gallen</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2 active">
							<a href="https://www.verlagshaus-jaumann.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/nachrichten">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="active">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" title="Politik" target="_self" class="level-2-link">
												Politik</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/wirtschaft" title="Wirtschaft" target="_self" class="level-2-link">
												Wirtschaft</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/panorama" title="Unterhaltung" target="_self" class="level-2-link">
												Unterhaltung</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="6" data-tags="" title="Gasversorgung: Habeck: Energiepartnerschaft mit Katar fest vereinbart" class="data" href="/inhalt.erdgas-habeck-energiepartnerschaft-mit-katar-fest-vereinbart.97660d26-1681-40d2-b052-cae6b124b111.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Gasversorgung: Habeck: Energiepartnerschaft mit Katar fest vereinbart"			    title="Gasversorgung: Habeck: Energiepartnerschaft mit Katar fest vereinbart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.796df304-de5b-484a-ba92-61dd856a4d75.16x9_300.jpg 300w,						     						     /media.media.796df304-de5b-484a-ba92-61dd856a4d75.16x9_700.jpg 700w,						     /media.media.796df304-de5b-484a-ba92-61dd856a4d75.16x9_1024.jpg 1024w,						     /media.media.796df304-de5b-484a-ba92-61dd856a4d75.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Gasversorgung: Habeck: Energiepartnerschaft mit Katar fest vereinbart" title="Gasversorgung: Habeck: Energiepartnerschaft mit Katar fest vereinbart" src="/media.media.796df304-de5b-484a-ba92-61dd856a4d75.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="6">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gasversorgung</span>					<span class="appetizer-title">Habeck: Energiepartnerschaft mit Katar fest vereinbart</span>				</h3>									<div class="appetizer-text">					<span>Deutschland will bei der Gasversorgung nicht mehr abhängig sein von Russland. Katar soll einer der Partner werden. Der Wirtschaftsminister erzielt Fortschritte.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="2" data-tags="" title="Unglück: Auto fährt in Menschengruppe - Sechs Tote in Belgien" class="data" href="/inhalt.unglueck-auto-faehrt-in-menschengruppe-vier-tote-in-belgien.13943007-35ea-4d86-9534-d19d296817e5.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Unglück: Auto fährt in Menschengruppe - Sechs Tote in Belgien"			    title="Unglück: Auto fährt in Menschengruppe - Sechs Tote in Belgien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b8cb69df-f692-48ef-bb43-3c778188f86e.16x9_300.jpg 300w,						     						     /media.media.b8cb69df-f692-48ef-bb43-3c778188f86e.16x9_700.jpg 700w,						     /media.media.b8cb69df-f692-48ef-bb43-3c778188f86e.16x9_1024.jpg 1024w,						     /media.media.b8cb69df-f692-48ef-bb43-3c778188f86e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Unglück: Auto fährt in Menschengruppe - Sechs Tote in Belgien" title="Unglück: Auto fährt in Menschengruppe - Sechs Tote in Belgien" src="/media.media.b8cb69df-f692-48ef-bb43-3c778188f86e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="2">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Unglück</span>					<span class="appetizer-title">Auto fährt in Menschengruppe - Sechs Tote in Belgien</span>				</h3>									<div class="appetizer-text">					<span>Eine Karnevalsveranstaltung in Belgien endet in einer Katastrophe. Sechs Menschen sterben, als plötzlich ein Fahrzeug in eine Menschenmenge fährt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Protest gegen Putin: Bürgerrechtler: Festnahmen bei Demonstrationen in Russland" class="data" href="/inhalt.protest-gegen-putin-buergerrechtler-ueber-900-festnahmen-bei-demos-in-russland.6869f7c5-9624-4777-8d18-2eb1d66fb6d3.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Protest gegen Putin: Bürgerrechtler: Festnahmen bei Demonstrationen in Russland"			    title="Protest gegen Putin: Bürgerrechtler: Festnahmen bei Demonstrationen in Russland"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b77e3a0a-7fa9-4054-b1a0-f0a2d8ecfc57.16x9_300.jpg 300w,						     						     /media.media.b77e3a0a-7fa9-4054-b1a0-f0a2d8ecfc57.16x9_700.jpg 700w,						     /media.media.b77e3a0a-7fa9-4054-b1a0-f0a2d8ecfc57.16x9_1024.jpg 1024w,						     /media.media.b77e3a0a-7fa9-4054-b1a0-f0a2d8ecfc57.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Protest gegen Putin: Bürgerrechtler: Festnahmen bei Demonstrationen in Russland" title="Protest gegen Putin: Bürgerrechtler: Festnahmen bei Demonstrationen in Russland" src="/media.media.b77e3a0a-7fa9-4054-b1a0-f0a2d8ecfc57.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Protest gegen Putin</span>					<span class="appetizer-title">Bürgerrechtler: Festnahmen bei Demonstrationen in Russland</span>				</h3>									<div class="appetizer-text">					<span>Vielerorts protestieren Menschen gegen den russischen Angriff auf die Ukraine. Aber auch in Russland stehen nicht alle hinter Präsident Putin. Bei neuen Demonstrationen greifen die Behörden hart durch.</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/blaulicht" title="Blaulicht" target="_self" class="level-1-link">
								Blaulicht</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/fotosundvideos" title="Fotos & Videos" target="" class="level-1-link">
								Fotos & Videos</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/leserreisen" title="Leserreisen" target="_self" class="level-1-link">
								Leserreisen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Über uns" target="_self" class="level-1-link">
								Über uns<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Über uns">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Wir über uns" target="_self" class="level-2-link">
												Wir über uns</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" class="level-2-link">
												Unsere Stellenangebote</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/abocard" title="abocard" target="_self" class="level-2-link">
												abocard</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/gewusstwo" title="GewusstWo" target="_self" class="level-2-link">
												GewusstWo</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										</div>
								</div>							
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="18">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>	
</nav><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/DieOberbadischeVerlagshausJaumann/" target="_blank">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCjJmrRTFLvraVJo8YTUK95g" target="_blank">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/dieoberbadische/" target="_blank">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
		</ul>
	</div>
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.verlagshaus-jaumann.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						
						<a href="https://www.verlagshaus-jaumann.de/nachrichten" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>
													
							</li>
								
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						
						<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						
						<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" itemprop="item" class="level-2">
								<span itemprop="name">
									Politik</span>
							</a>
													
							</li>
								
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Corona-Gegner schwenken Russland-Fahnen bei Demo in Dresden</span>
						</h1>
					</li>
					
					</ol>
				
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b16c1d36-8e00-491e-a159-a8260be817aa" data-b-title="OV-R18 B Traffective Billboard"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div><!-- NOWRAPPER(!) --><div id="traffectiveCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 420px; } .Mobile_Pos2:not(.nofh) { min-height: 420px; display: block !important; } .Mobile_Pos3 { min-height: 280px; display: block !important; } .Mobile_Pos4 { min-height: 280px; display: block !important; } .Mobile_Pos5 { min-height: 280px; display: block !important; } .Mobile_Pos6 { min-height: 280px; display: block !important; } .Content_1 { min-height: 280px; display: block !important; } .Content_2 { min-height: 280px; display: block !important; } #traffective-ad-Mobile_Sticky:before { content: "" !important; font-size: 1px !important; } /* [data-layout="desktop"] .Superbanner, [data-layout="mobile"] .Superbanner { min-height: 300px; display: block !important; } */</div>

<div id="rpdCustomCSS" style="display:none">.Billboard { min-height: 250px; display: block !important; } .Mobile_Pos2_wrapper { min-height: 250px; } .Mobile_Pos2:not(.nofh) { min-height: 250px; display: block !important; }</div>
<script>

var CSS_SLOT = "traffectiveCustomCSS";
if (cmsConfig._.has("advertising.provider") && "rpd" == cmsConfig._.get("advertising.provider")) {
	var CSS_SLOT = "rpdCustomCSS";
}

window["ptGetCookieValue"] = window["ptGetCookieValue"] || function(a) {
	var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
	return b ? b.pop() : '';
};
var getRenderFixedHeight = function() {
	return ptGetCookieValue("MHSNOFIXEDHEIGHT") !== "true";
}
var persistFixedHeightSettings = function(val) {
	var expires = "";	
	document.cookie = "MHSNOFIXEDHEIGHT" + "=" + val + expires + "; path=/";
	return;
}
var doRenderFixedHeight = function(val) {
	persistFixedHeightSettings(val);	
	var cssContentEle = document.getElementById(CSS_SLOT);
	if (cssContentEle) {
		var style = cssContentEle.querySelector("style");			
		if (!style && !val) {
			style = document.createElement('style');
			style.innerHTML = cssContentEle.innerHTML;
			cssContentEle.appendChild(style);	
			return;
		} else if (style && val) {
			style.remove();
		}
	}
}

var markParents = function() {
	var adSlots = document.querySelectorAll('[id^="traffective-"]');
	if ("undefined" === typeof(adSlots) || adSlots.length < 1) {
		return;
	}
	for (var i=0; i<adSlots.length; i++) {
		var id = adSlots[i].getAttribute("id");
		if ("undefined" === typeof(id) || "" == id) {
			return;
		}		
		var praefix = id.replace("traffective-ad-", "");
		var className = praefix + "_wrapper";
		
		var parent = adSlots[i].parentElement;
		if ("undefined" === typeof(parent)) {
			continue;
		}
		var parentChildren = parent.children;
		if ("undefined" !== typeof parentChildren && parentChildren.length > 1) {
			continue;
		}
		
		if ("Mobile_Pos2" == praefix) {
			adSlots[i].classList.add("nofh"); // add class for no fixed height
			parent.classList.add(className);
		}
	}
}

var determinePremium = function() {
	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	if (!considerPermission) {
		return;
	}

	// not loggedin
	var cvc = ptGetCookieValue("COOKIEVERIFY");				
	var cLoggedIn = ("" != cvc);	
	if (!cLoggedIn) {
		doRenderFixedHeight(false);
		return;
	}
	
	// msh
	var parsedCvc = JSON.parse(cvc);
	if (parsedCvc["permission"] && "true" !== parsedCvc["permission"]) {
		doRenderFixedHeight(false);
		return;
	}
	
	// c1
	if (window["ptEventRegister"]) {		
		ptEventRegister("c1Permission", function(data) {						
			if (data["permission"]) {
				doRenderFixedHeight(true);
			} else {
				doRenderFixedHeight(false);
			}
		});
		return;
	}	

}

var determine = function() {	

	var considerPermission = cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd") && cmsConfig._.has("advertising.cbdTraffective") && cmsConfig._.get("advertising.cbdTraffective");
	
	// cls (safety first...)
	if (getRenderFixedHeight()) {		
		doRenderFixedHeight(false);
	}
	
	// local config - advertising enabled?
	var advertisingEnabled = cmsConfig._.has("advertising.enabled") && cmsConfig._.get("advertising.enabled");
	if (!advertisingEnabled) {
		doRenderFixedHeight(true);
		return;
	}
	
	// noCookie-settings
	var noCookie = cmsConfig._.has("page.noCookie") && cmsConfig._.get("page.noCookie");
	if (noCookie) {
		doRenderFixedHeight(true);
		return;
	}	
	
	// sourcepoint (Abfrage gegen Google-Ads-Vendor)
	if ("undefined" !== typeof window["__tcfapi"]) {
		
		console.log("checkHeight __tcfapi");
		__tcfapi('addEventListener', 2, function (tcData, success) {
			if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
				__tcfapi('getCustomVendorConsents', 2, function (vendorConsents, success) {
					if (success) {
						if (vendorConsents.grants['5ed0eb688a76503f1016578f'].vendorGrant) {
							doRenderFixedHeight(false);
							
							// hier flackern??? wir prüfen jetzt weiter auf Premium, da fixe Höhen laut Consent i.O.
							if (considerPermission) {
								determinePremium();
							}
							
							console.log("checkHeight __tcfapi", "fixed height");
							return
						} else {
							doRenderFixedHeight(true);
							console.log("checkHeight __tcfapi", "no fixed height");
						}
					} else {
						doRenderFixedHeight(true);					
						console.log("checkHeight __tcfapi", "no fixed height");						
					}
				});
			}
		});
	} else {
		console.log("checkHeight __tcfapi", "no _tcfapi");
		determinePremium();
	}
}   
determine();
if (document.readyState !== 'loading'){
	markParents();
} else {
	document.addEventListener('DOMContentLoaded', markParents);
}
</script><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="891a4052-7415-4f6d-9c79-8cec650f96b9" data-b-title="OV-R18 CSS Anpassungen">












<style type="text/css">/* MHSD-1918 Anzeige-Icon -> Tag "Anzeigenkennung */
  
    [data-article-tags*=Anzeigenkennung] .article-header .article-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: .8125rem;
        color: #fff;
        line-height: 1.1;
        padding: 1px 3px 0 3px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
        [data-tags*=Anzeigenkennung] .appetizer .appetizer-kicker:before {
        content: "Anzeige";
        background-color: #999;
        font-size: 13px;
        color: #fff;
        line-height: 1.5;
        padding: 1px 2px;
        display: inline-flex;
        margin-right: 5px;
        justify-content: center;
        text-transform: uppercase;
    }
  
  /* MHSD-1966 einheitliche Listendarstellung */
      .article-text .item .content hr{
        margin: 16px 0;
    }
    .article-text .item .content ul li{
        margin-bottom: 1rem;
    }

    .article-text .item .content ul li:first-child{
        margin-top: 1rem;
    }
  /* MHSD-2073 Anpassung inline Bilder */
      .item .content figure.fltlft.inlineImage img {
        width: 100%;
    }

    .item .content figure.fltlft.inlineImage {
        margin: 20px 0;
    }
    .article-text h2:not(h2:first-child){
    margin-top: 20px !important;
}
[data-layout=mobile] .article-image .item .content .image-wrapper .image img{
    height: unset;
}
</style>
</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b11beb40-8f48-40d6-8436-f268d4cc1bd2"><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="428a3dc5-ba8a-4c4b-a253-53b6c5fda5ce" data-b-title="OV-R18 B Socialbar (Artikel Standard)" data-appexclude="true"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="96389eba-410b-44c6-8429-15fa94c0f8e6" data-b-title="OV-R18 B Artikel Headline"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.verlagshaus-jaumann.de">			<h2>				<span class="article-kicker">Querdenken 351</span>				<span class="article-headline" itemprop="headline">Corona-Gegner schwenken Russland-Fahnen bei Demo in Dresden</span>			</h2>						<div class="article-details">		dpa	<meta itemprop="dateModified" content="2022-03-20T17:05:30">	<span itemprop="datePublished" content="2022-03-20T17:05:30">20.03.2022 - 17:05 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Oberbadisches Verlagshaus Georg Jaumann GmbH & Co.KG">		<meta itemprop="url" content="https://www.verlagshaus-jaumann.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="300">			<meta itemprop="height" content="55">		</span>	</span></div>		</div>	</div></div></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="108cd3be-7c11-49e7-8e14-40a6e7909ac0"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="1152d4ba-2fcc-42c5-b469-f9d00669a1db" data-b-title="OV-R18 B Artikel Media"><!-- no requestMedia-->
	<!-- insertion disabled --><div class="slider-gallery loading" id="slider-gallery" data-imglink="https://www.verlagshaus-jaumann.de/gallery.querdenken-351-corona-gegner-schwenken-russland-fahnen-bei-demo-in-dresden.0e51b4b7-f590-47b5-8951-613cf1619257.html" data-initial="0">	<div class="item-list">		<div class="slide-content" data-id="d31ade54-1abb-4c59-b301-aaa25cebe547" data-offset="0" data-ogimage="/media.media.d31ade54-1abb-4c59-b301-aaa25cebe547.original1024.jpg" data-title="Offenbar um Solidarität mit Russland zu zeigen, werden Russland-Fahnen auf der Demo in Dresden geschwenkt." itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	<meta itemprop="url" content="https://www.verlagshaus-jaumann.de/media.media.d31ade54-1abb-4c59-b301-aaa25cebe547.original1024.jpg">	<meta itemprop="width" content="1024">	<meta itemprop="height" content="576">	<a class="rsImg" href="/media.media.d31ade54-1abb-4c59-b301-aaa25cebe547.original1024.jpg">		Offenbar um Solidarität mit Russland zu zeigen, werden Russland-Fahnen auf der Demo in Dresden geschwenkt.	</a>	<noscript>		<img alt="Offenbar um Solidarität mit Russland zu zeigen, werden Russland-Fahnen auf der Demo in Dresden geschwenkt." title="Offenbar um Solidarität mit Russland zu zeigen, werden Russland-Fahnen auf der Demo in Dresden geschwenkt." src="/media.media.d31ade54-1abb-4c59-b301-aaa25cebe547.original1024.jpg"<!-- 'addAttributes' is undefined -->>	</noscript>	<div class="rsCaption">	Offenbar um Solidarit&auml;t mit Russland zu zeigen, werden Russland-Fahnen auf der Demo in&nbsp;Dresden geschwenkt.<span class="source">&nbsp;(Foto: Robert Michael/dpa-Zentralbild/dpa)</span></div></div><div class="slide-content" data-id="4a075689-f46d-43ab-b153-8f3a510f7d86" data-offset="1" data-ogimage="/media.media.4a075689-f46d-43ab-b153-8f3a510f7d86.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.4a075689-f46d-43ab-b153-8f3a510f7d86.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.4a075689-f46d-43ab-b153-8f3a510f7d86.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="6778eef2-b881-457d-b92d-e3e064c10a8c" data-offset="2" data-ogimage="/media.media.6778eef2-b881-457d-b92d-e3e064c10a8c.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.6778eef2-b881-457d-b92d-e3e064c10a8c.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.6778eef2-b881-457d-b92d-e3e064c10a8c.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div>	</div>	<div class="gallery-count">		Bild		<span class="current-count"></span>		von		<span class="all-count">3</span>	</div>	<div class="controls">		<div class="arrow left skip skip-left">			<span class="icon-skip-arrow-left"></span>		</div>		<div class="arrow right skip skip-right">			<span class="icon-skip-arrow-right"></span>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9402c711-d285-4b89-bf4c-2c738f7fab02" data-b-title="OV-R18 B Artikel Text (Abs. 1)"><div class="article-text">	<div class="item">		<div class="content"><p>Dresden - Mehrere Tausend Menschen haben am Sonntag in Dresden f&uuml;r ein Ende aller Corona-Ma&szlig;nahmen demonstriert. Dazu hatte die Initiative Querdenken 351 aufgerufen und einen &quot;Freedom Day&quot; gefordert. Auf Plakaten sprachen sich die Demonstranten etwa gegen eine Corona-Impfpflicht aus. </p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-float="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="597af67f-ea9c-4c98-9adf-a32124f2ce9d" data-b-title="OV-R18 B Artikel Text (Abs. 2-3)"><div class="article-text">	<div class="item">		<div class="content"><p>Auch werden mehrere Russland-Fahnen geschwenkt - offensichtlich aus Solidarit&auml;t mit dem Land, das derzeit in der Ukraine Krieg f&uuml;hrt. </p> <p>Angemeldet waren nach Angaben der Stadt 4000 Teilnehmer. Die Polizei wollte die genaue Zahl nicht beziffern, best&auml;tigte aber die Sch&auml;tzung von mehreren Tausend. </p>		</div>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="2dafbd58-c3b4-4512-a778-7a0c774dcb2a"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="945e68b1-3f32-4ae9-975d-564ac825432a" data-b-title="OV-R18 B Traffective Content 1"><!-- init ads: paragraph count: 4 --><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="71c28d32-a197-4dc4-8bd2-3169b908a6e3" data-b-title="OV-R18 B Artikel Video"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="829fb0b0-bd85-40f6-ae06-c4ec934c44fb" data-b-title="OV-R18 B Artikel Text (Abs. 4)"><div class="article-text">	<div class="item">		<div class="content"><p><small>Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten</small></p>		</div>	</div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="37de17a9-deac-4638-b3ce-df0f59f14762" data-b-title="OV-R18 B Artikel Text (Abs. 5)"></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e0c9b92-914a-4e2e-b589-025794cc6335" data-b-title="OV-R18 B Artikel Text (Rest)"><!-- text already splitted --></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="db279bb7-4080-43bb-8c04-00c8f19698a8" data-b-title="OV-R18 B Artikel Pagenav"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6da841f9-b76e-48f8-a11b-35e77ddbd70c" data-b-title="OV-R18 B Artikel Footer"><div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" data-id="0e51b4b7-f590-47b5-8951-613cf1619257" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="228366eb-2131-41bc-9970-bf519894236e" data-b-title="OV/LZ B Taboola Widget (Below Article Thumbnails)"><div id="taboola-below-article-thumbnails" data-container="taboola-below-article-thumbnails" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix"></div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="937a7842-0ea9-48a0-ab39-39decf76af99" data-b-title="OV-R18 B Zur Übersicht Button"><div class="item">	<div class="content">		<div class="article-overview">			<a class="button" href="http://www.verlagshaus-jaumann.de/nachrichten/politik">	<span class="icon-arrow-3 arrow-left"></span>	Zur Artikelübersicht</a>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
</div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0edaf0cd-9724-4558-97c3-413015bede62"><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="85dc95e2-3456-4b3e-a36e-4397c531fe6c" data-b-title="OV-R18 B Traffective Rectangle 1"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" id="nativendo-sidebar" class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3d6a1ab7-910e-4915-8724-1233d91e8666" data-b-title="OV/LZ B Nativendo Sidebar"></div><div  data-widget="yes" data-simpleheadline="yes" data-hidden-print="yes" class="brick" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="58b20ef4-a148-4b3d-b941-e6a9406855b1" data-b-title="OV-R18 B Topliste 6x (Meist gelesen)">






<div class="header">	<h4>Meist geklickt</h4></div>
<div class="toplists default">
	<div class="item-list">
		<div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Weil am Rhein: Lüftungsanlage auf Restaurant gerät in Brand" class="data no-img" href="/inhalt.weil-am-rhein-lueftungsanlage-auf-restaurant-geraet-in-brand.c725be06-f115-4c71-8e04-72aba447f1a6.html" >				<section class="appetizer" data-number="1">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Weil am Rhein</span>					<span class="appetizer-title">Lüftungsanlage auf Restaurant gerät in Brand</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Lörrach: Rossmann will Filiale im Rewe-Center eröffnen" class="data no-img" href="/inhalt.loerrach-rossmann-will-filiale-im-rewe-center-eroeffnen.b3674df9-0c84-476e-beb6-7df4f37ad526.html" >				<section class="appetizer" data-number="2">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Rossmann will Filiale im Rewe-Center eröffnen</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Rheinfelden: Noch bis Sonntag: Frühlingsfest mit Rummel in Rheinfelden" class="data no-img" href="/inhalt.rheinfelden-noch-bis-sonntag-fruehlingsfest-mit-rummel-in-rheinfelden.99853a02-3945-431a-a380-a086545f4eda.html" >				<section class="appetizer" data-number="3">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Rheinfelden</span>					<span class="appetizer-title">Noch bis Sonntag: Frühlingsfest mit Rummel in Rheinfelden</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Schopfheim: Tanken fast 50 Prozent teurer" class="data no-img" href="/inhalt.schopfheim-tanken-fast-50-prozent-teurer.78f7c631-6256-41a8-82b4-b6c734dd6feb.html" >				<section class="appetizer" data-number="4">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Schopfheim</span>					<span class="appetizer-title">Tanken fast 50 Prozent teurer</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Lörrach: Fotos: Blick in die Bahnhofs-Baustelle" class="data no-img" href="/inhalt.loerrach-fotos-blick-in-die-bahnhofs-baustelle.e1a15c5d-ea0c-4e0a-98a7-64be36a345f5.html" >				<section class="appetizer" data-number="5">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Fotos: Blick in die Bahnhofs-Baustelle</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Fußball: SV Weil zurück in der Spur" class="data no-img" href="/inhalt.fussball-sv-weil-zurueck-in-der-spur.c3e27b28-822a-4d60-bf75-574ae0018b36.html" >				<section class="appetizer" data-number="6">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Fußball</span>					<span class="appetizer-title">SV Weil zurück in der Spur</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>								
	</div>
</div>
</div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6806efb3-2fa2-4de5-a561-6852f309072d" data-b-title="OV-R18 B Traffective HalfpageAd"><!-- HalfpageAd -->
        <div id="traffective-ad-HalfpageAd" class="item HalfpageAd" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0d9a6867-f1ff-4ff3-b887-5659d6fb76b4"><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="8ec55875-19bd-4997-804c-494e2869af2d"><div  class="brick beilagen" data-layout-desktop="w12-c3-notxt-if12-ia2-" data-layout-tablet="w12-c2-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ddb8a124-7111-46ba-a967-99929b94a6b4" data-b-title="OV-R18 B Slider Beilagen">






<div class="header">	<h4>Beilagen</h4></div>
<div class="slider-brick" data-autoplay="6000" data-loop="true">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2021/2022: DHBW" class="data" href="https://issuu.com/die_oberbadische/docs/dhbw2021_zusammengef_gt?fr=sYzM4Mzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2021/2022: DHBW"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original300.jpg 300w,						     						     /media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original700.jpg 700w,						     /media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original1024.jpg 1024w,						     /media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c95a89cb-f3e8-4ac4-9b37-547358e0d6a8.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2021/2022</span>					<span class="appetizer-title">DHBW</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2021: Freizeit 2021" class="data" href="https://issuu.com/die_oberbadische/docs/freizeit_2021?fr=sNGMyYzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2021: Freizeit 2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original300.jpg 300w,						     						     /media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original700.jpg 700w,						     /media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original1024.jpg 1024w,						     /media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.5c98711e-3fde-4e4b-b68d-a00729b26490.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2021</span>					<span class="appetizer-title">Freizeit 2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Fußball 2022: Fußball 2022" class="data" href="https://issuu.com/die_oberbadische/docs/fu_ball?fr=sNTMyYzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Fußball 2022: Fußball 2022"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.20ca77c8-adf9-46b6-9184-5125a8bf8470.original300.jpg 300w,						     						     /media.media.20ca77c8-adf9-46b6-9184-5125a8bf8470.original700.jpg 700w,						     /media.media.20ca77c8-adf9-46b6-9184-5125a8bf8470.original1024.jpg 1024w,						     /media.media.20ca77c8-adf9-46b6-9184-5125a8bf8470.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.20ca77c8-adf9-46b6-9184-5125a8bf8470.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball 2022</span>					<span class="appetizer-title">Fußball 2022</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gesundheitsführer 2022: Gesundheitsführer 2021" class="data" href="https://issuu.com/die_oberbadische/docs/gesundheitsf_hrer_2022?fr=sNGRlZjc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gesundheitsführer 2022: Gesundheitsführer 2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original300.jpg 300w,						     						     /media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original700.jpg 700w,						     /media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original1024.jpg 1024w,						     /media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.7aed29bb-02c4-418a-bdf5-e5dfa14b2496.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gesundheitsführer 2022</span>					<span class="appetizer-title">Gesundheitsführer 2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gewusst Wo : GWO" class="data" href="https://issuu.com/die_oberbadische/docs/gwo26.10.2021?fr=sYzA0ZTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gewusst Wo : GWO"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.36be9007-d75b-47da-90c3-b4cca4af9fa5.original300.jpg 300w,						     						     /media.media.36be9007-d75b-47da-90c3-b4cca4af9fa5.original700.jpg 700w,						     /media.media.36be9007-d75b-47da-90c3-b4cca4af9fa5.original1024.jpg 1024w,						     /media.media.36be9007-d75b-47da-90c3-b4cca4af9fa5.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.36be9007-d75b-47da-90c3-b4cca4af9fa5.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gewusst Wo</span>					<span class="appetizer-title">GWO</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Handwerk Motor der Wirtschaft 2022: Handwerk 2022" class="data" href="https://issuu.com/die_oberbadische/docs/handwerk22neu?fr=sNjFjZDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Handwerk Motor der Wirtschaft 2022: Handwerk 2022"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original300.jpg 300w,						     						     /media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original700.jpg 700w,						     /media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original1024.jpg 1024w,						     /media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.bce9b9f3-955f-4bf7-991c-673514a5b663.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handwerk Motor der Wirtschaft 2022</span>					<span class="appetizer-title">Handwerk 2022</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Karstadt : Karstadt" class="data" href="https://issuu.com/die_oberbadische/docs/karstadt_16.03.-22.03.2022?fr=sOWQxOTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Karstadt : Karstadt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.2a466221-f1cf-43a6-9908-b9c366d32bb4.original300.jpg 300w,						     						     /media.media.2a466221-f1cf-43a6-9908-b9c366d32bb4.original700.jpg 700w,						     /media.media.2a466221-f1cf-43a6-9908-b9c366d32bb4.original1024.jpg 1024w,						     /media.media.2a466221-f1cf-43a6-9908-b9c366d32bb4.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.2a466221-f1cf-43a6-9908-b9c366d32bb4.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Karstadt</span>					<span class="appetizer-title">Karstadt</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Kundenstar Weil November 2021: Kundenstar" class="data" href="https://issuu.com/die_oberbadische/docs/kundenstar-abschlussbeilage-komprimiert?fr=sNzhmYjc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Kundenstar Weil November 2021: Kundenstar"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f9ce9521-d62b-45ca-b4de-21ce2480e068.original300.jpg 300w,						     						     /media.media.f9ce9521-d62b-45ca-b4de-21ce2480e068.original700.jpg 700w,						     /media.media.f9ce9521-d62b-45ca-b4de-21ce2480e068.original1024.jpg 1024w,						     /media.media.f9ce9521-d62b-45ca-b4de-21ce2480e068.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f9ce9521-d62b-45ca-b4de-21ce2480e068.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kundenstar Weil November 2021</span>					<span class="appetizer-title">Kundenstar</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Landkreis Beilage 2021: LK2021" class="data" href="https://issuu.com/die_oberbadische/docs/lk2021?fr=sMTYwMDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Landkreis Beilage 2021: LK2021"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ab77dbbd-0d91-4087-b048-db0f67118409.original300.jpg 300w,						     						     /media.media.ab77dbbd-0d91-4087-b048-db0f67118409.original700.jpg 700w,						     /media.media.ab77dbbd-0d91-4087-b048-db0f67118409.original1024.jpg 1024w,						     /media.media.ab77dbbd-0d91-4087-b048-db0f67118409.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.ab77dbbd-0d91-4087-b048-db0f67118409.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Landkreis Beilage 2021</span>					<span class="appetizer-title">LK2021</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Möbel Braun: Möbel Braun" class="data" href="https://issuu.com/die_oberbadische/docs/b18_22_fr_internet_17.03.2022?fr=sMzVlMDc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Möbel Braun: Möbel Braun"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c6fad389-c47e-4ed9-8c36-2e9847b1c07c.original300.jpg 300w,						     						     /media.media.c6fad389-c47e-4ed9-8c36-2e9847b1c07c.original700.jpg 700w,						     /media.media.c6fad389-c47e-4ed9-8c36-2e9847b1c07c.original1024.jpg 1024w,						     /media.media.c6fad389-c47e-4ed9-8c36-2e9847b1c07c.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c6fad389-c47e-4ed9-8c36-2e9847b1c07c.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Möbel Braun</span>					<span class="appetizer-title">Möbel Braun</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Wein und Gastroführer 2021: Wein und Gastroführer 2020" class="data" href="https://issuu.com/die_oberbadische/docs/wein_und_gastrof_hrer_2021?fr=sYjFiOTc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Wein und Gastroführer 2021: Wein und Gastroführer 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8f05b62f-cda4-492f-af10-e19ed022b090.original300.jpg 300w,						     						     /media.media.8f05b62f-cda4-492f-af10-e19ed022b090.original700.jpg 700w,						     /media.media.8f05b62f-cda4-492f-af10-e19ed022b090.original1024.jpg 1024w,						     /media.media.8f05b62f-cda4-492f-af10-e19ed022b090.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.8f05b62f-cda4-492f-af10-e19ed022b090.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Wein und Gastroführer 2021</span>					<span class="appetizer-title">Wein und Gastroführer 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>			
</div> 
</div></div><div  data-hidden-print="yes" class="brick" data-layout-desktop="w4-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="684552ad-5414-4218-b573-08e7f7eda1c0" data-b-title="OV-R18 B Umfrage">






<div class="header"> 	<h4>Umfrage</h4></div><div class="poll-brick ">	<div>		<div class="item">			<div class="content">				<div class="poll-teaser">					<!-- templatePathMedia: _responsive/2016-12/poll/media.html -->			<div class="image-wrapper">	<div class="image lazyload">		<img		    data-sizes="auto"		    alt="Tankstelle"		    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="		    data-srcset="/media.media.93cd73ed-2cee-4b91-93df-a342ca96add4.16x9_300.jpg 300w,					     /media.media.93cd73ed-2cee-4b91-93df-a342ca96add4.16x9_700.jpg 700w,					     /media.media.93cd73ed-2cee-4b91-93df-a342ca96add4.16x9_1024.jpg 1024w,					     /media.media.93cd73ed-2cee-4b91-93df-a342ca96add4.16x9_1920.jpg 1920w"			class="lazyload" />		<noscript>			<img alt="Tankstelle" src="/media.media.93cd73ed-2cee-4b91-93df-a342ca96add4.16x9_300.jpg">		</noscript>	</div></div>					<div class="poll-desc">						<p>Die Benzinpreise klettern in astronomische Höhen. Ein Sprit-Rabatt soll Abhilfe schaffen. Was halten Sie davon?</p>						<div class="poll-question"></div>					</div>				</div>				<div id="poll-div-1647798651398">					<form id="poll-form-1647798651398" class="poll-form" name="poll-form-1647798651398" method="GET">			   	<ul class="poll-options">	    			<li class="poll">	<input name="poll-opt-1647798651398" value="0" type="radio" id="radio_37606595340">	<label for="radio_37606595340">Ich unterstütze das Vorhaben.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->					<li class="poll">	<input name="poll-opt-1647798651398" value="1" type="radio" id="radio_37606595341">	<label for="radio_37606595341">Ich bin dagegen, weil der Rabatt die Staatsfinanzen weiter belastet.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->	</ul>	<div class="poll-vote">    	<button type="submit" class="button submit" name="Abstimmen">    		<span class="icon-arrow-3 arrow-right"></span>    		Abstimmen    	</button>    </div>    <div class="poll-show-result">    	<span class="poll-trigger">Ergebnis anzeigen</span>    </div></form>				</div>				<div class="loading-image">					<img alt="loading" class="loading" src="/www/verlagshaus_jaumann/_responsive/images/loading.gif">				</div>			</div>		</div>	</div></div><script type="text/delayscript">
	    (cmsCore||window).require(['jquery', 'apps/refresh-innerhtml'], function($, refreshinnerhtml) {
	    	$('#poll-div-1647798651398').find('.poll-trigger').click(function() {
	    		refreshinnerhtml.init('/inhalt.result.819ca1e2-0ebd-4603-8bc6-bf3e668fd10c._responsive.html?poll=88b26a43-1c2d-4718-a7ec-2ee4cf7e5ac6&polldiv=poll-div-1647798651398', 'poll-div-1647798651398');
	    	});
	    });
	</script>
	<script type="text/delayscript">	
			(cmsCore||window).require(['apps/submit-poll'], function(submitpoll) {
				submitpoll.init('/cms/poll','/inhalt.result.819ca1e2-0ebd-4603-8bc6-bf3e668fd10c._responsive.html?poll=88b26a43-1c2d-4718-a7ec-2ee4cf7e5ac6&polldiv=poll-div-1647798651398','poll-div-1647798651398','poll-form-1647798651398','poll-opt-1647798651398','88b26a43-1c2d-4718-a7ec-2ee4cf7e5ac6', false);
			});		
		</script>
	
</div></div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cdf7b22a-e3f7-4f42-a7e4-40413f390fd7"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="37283dee-5c4c-46a6-b0db-f6dd81c79296"><div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0cd34873-f74b-42ac-bef9-79f52639297a" data-b-title="OV-R18 B Banner 2 Headline (Dreiländereck)"><div class="header ">	<h4><a href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">Dreiländereck</a>	</h4></div></div><div  class="brick dreilaendereck" data-layout-desktop="w12-c2-notxt-if12-ia3-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9e4cca37-d7d6-47a7-a6d0-65279e0a96ec" data-b-title="OV-R18 B Banner 2 (Dreiländereck Slder)">
<div class="slider-brick" data-autoplay="3000">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original300.jpg 300w,						     						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg 700w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1024.jpg 1024w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bekleidungsgeschäft</span>					<span class="appetizer-title">Jeans Road Deutschland GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 435<br />79576 Weil am Rhein<br /><br />Telefon: +49 (0)7621 / 167 294 0<br />Internet:&nbsp;www.jeansroad.com</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Highlight" title="Immobilien: Lehmann Immobilien" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Immobilien: Lehmann Immobilien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original300.jpg 300w,						     						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg 700w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1024.jpg 1024w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"><div class="tag Highlight">Highlight</div></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Immobilien</span>					<span class="appetizer-title">Lehmann Immobilien</span>				</h3>									<div class="appetizer-text">					<span>Lehmann Immobilien ist Ihr Spezialist für attraktives Wohnen mit persönlichem Anspruch.<br />Inhabergeführt handeln wir unabhängig und vermarkten jede Immobilie ihrem Charakter entsprechend: So prüfen wir z.B. für jedes Objekt, in welchem Medium oder in welchem Portal die Verkaufschancen am größten sind. Individuell, gezielt und mit maximalen Erfolgsaussichten.<br /><br />Steghalden 23<br />79539 Lörrach<br /><br />Telefon: +49 (0)7621 / 163 34 92<br />Internet:&nbsp;www.lehmann-immobilien-loerrach.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Auto: Auto- Service- Bund" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Auto: Auto- Service- Bund"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original300.jpg 300w,						     						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg 700w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1024.jpg 1024w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Auto</span>					<span class="appetizer-title">Auto- Service- Bund</span>				</h3>									<div class="appetizer-text">					<span>Ob der Gass 2<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 88101<br />Internet:&nbsp;www.bund.autofitpartner.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="HD-Büro: HD-Büro" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="HD-Büro: HD-Büro"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original300.jpg 300w,						     						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg 700w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1024.jpg 1024w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">HD-Büro</span>					<span class="appetizer-title">HD-Büro</span>				</h3>									<div class="appetizer-text">					<span>Fuchsgasse 9<br />79541 Lörrach<br /><br />Telefon: +49 (0)49 7621 510 24 04<br />Internet:&nbsp;www.hd-buero.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Santitär" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Santitär"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original300.jpg 300w,						     						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg 700w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1024.jpg 1024w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Santitär</span>				</h3>									<div class="appetizer-text">					<span>Schützenstraße 5<br />79540 Lörrach<br /><br />Telefon: +49 (0)7621 / 3706<br />Internet:&nbsp;www.bernhard-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Sanitär Herzog GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Sanitär Herzog GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original300.jpg 300w,						     						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg 700w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1024.jpg 1024w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Sanitär Herzog GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 13<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 2297<br />Internet:&nbsp;www.herzog-sanitaer.de</span>				</div>			</section>		</a>	</div></div>			
</div></div></div></div></div><div  class="brick" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a2a6982e-bc45-4325-b79e-f0a64ddea73e" data-b-title="OV-R18 B Traffective Footer 1"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b0b9fdc1-2e3e-4a22-a176-c7bd9b1da55e"><footer  data-hidden-print="yes" id="footer" class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="732bce51-e912-4834-9795-8c3fe2725315" data-b-title="OV-R18 B Footer"><ul class="footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(188613);return false;">Datenschutz-Einstellungen</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/ueber-uns">Über uns </a></li>
<li><a href="/mehr/unsere_stellenangebote">Jobs </a></li></ul>
<ul class="copyright">
<li>© Verlagshaus Jaumann</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 5 nicht in diesem Context sichtbar -->
<div  class="brick" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3969c17f-8071-429b-8618-cfa3364a014f" data-b-title="OV/LZ B Taboola Initialisierung"><script type="text/delayscript">

	window["initTaboola"] = function() {		

		// disabled by abo
		if (cmsConfig._.has("page.pay.nad") && true == cmsConfig._.get("page.pay.nad")
			&& cmsConfig._.has("advertising.cbd") && true == cmsConfig._.get("advertising.cbd")
			&& cmsConfig._.has("advertising.cbdTaboola") && true == cmsConfig._.get("advertising.cbdTaboola")
			) {
			console.log("advertising - taboola - disabled by abo");			
			return;		
		}
		
	    window._taboola = window._taboola || [];
	    _taboola.push({
	        article: 'auto'
	    });
	    ! function(e, f, u, i) {
	        if (!document.getElementById(i)) {
	            e.async = 1;
	            e.src = u;
	            e.id = i;
	            f.parentNode.insertBefore(e, f);
	        }
	    }(document.createElement('script'),
	        document.getElementsByTagName('script')[0],
	        '//cdn.taboola.com/libtrc/mhs-verlagshaus-jaumann/loader.js',
	        'tb_loader_script');
	    if (window.performance && typeof window.performance.mark == 'function') {
	        window.performance.mark('tbl_ic');
	    }
	
	    /* Taboola Widgets rendering */
	    var taboolaElementsArr = [];
	    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
	    if (taboolaElementsArr.length > 0) {
	        var taboolaElement;
			for (var i = 0; i < taboolaElementsArr.length; i++) {			
	        	taboolaElement = taboolaElementsArr[i];
				console.log("taboola-PUSH", taboolaElement.dataset);
					
	        	_taboola.push(taboolaElement.dataset);            
	        }		
	    }
	    
	    /* Taboola Flush */	
		_taboola.push({
	       	flush: true
	    });
	}


	
		var cloggedIn = (true == cmsConfig._.get("page.pay.signed"));
		if (cloggedIn && cmsConfig._.has("advertising.cbd") && cmsConfig._.get("advertising.cbd")) {
			execOnEvent("eventC1", function() {			
				initTaboola();
			});
		} else {
			document.addEventListener("DOMContentLoaded", initTaboola());
		}
	
	</script></div><div  class="brick" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fd4d0b18-84eb-477b-bce1-7125c137eeb6" data-b-title="OV/LZ B Nativendo Initialisierungkeine Werbung"><script> 
(function () {
     var s = document.createElement('script');
     s.type = 'text/javascript';
     s.async = true;
     s.src = '//d.nativendo.de/cds/delivery/init';
     var sc = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
 })();
</script></div></div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><!-- 11-202 / 18:56:04 --></body></html>