<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.vollverschleierte-schuelerin-hamburger-gericht-bestaetigt-aufhebung-des-nikab-verbots.b6db2185-aa18-477a-9267-f8643fa32f13.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<link id="mainCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_standard.css?build=20190801-1005" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/css/_final/ov_print.css?build=20190801-1005" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Vollverschleierung erlaubt: Nikab-Urteil: Hamburg und Kiel wollen Schulgesetz ändern - Politik - Verlagshaus Jaumann</title>
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.vollverschleierte-schuelerin-hamburger-gericht-bestaetigt-aufhebung-des-nikab-verbots.b6db2185-aa18-477a-9267-f8643fa32f13.html">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="author" content="Verlagshaus Jaumann, Germany">
<meta name="copyright" content="Verlagshaus Jaumann, Germany">
<meta name="email" content="">
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta name="description" content="Eine Hamburger Berufsschülerin will mit Vollverschleierung am Unterricht teilnehmen. Die Schulbehörde ist dagegen, unterliegt aber vor Gericht. Jetzt wollen Hamburg und Schleswig-Holstein die Schulgesetze ändern." property="og:description" itemprop="description">
<meta name="news_keywords" content="Schulen,Religion,Bildung,Justiz,Nikab,Verbot,Urteil,Schülerin,Vollverschleierung,Schulgesetze">
<meta name="keywords" content="Schulen,Religion,Bildung,Justiz,Nikab,Verbot,Urteil,Schülerin,Vollverschleierung,Schulgesetze">
<meta name="date" content="Mon Feb 03 15:22:49 CET 2020">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original1024.jpg">
<meta property="og:title" content="Vollverschleierung erlaubt: Nikab-Urteil: Hamburg und Kiel wollen Schulgesetz ändern - Verlagshaus Jaumann">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original1024.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
<meta property="og:description" content="Eine Hamburger Berufsschülerin will mit Vollverschleierung am Unterricht teilnehmen. Die Schulbehörde ist dagegen, unterliegt aber vor Gericht. Jetzt wollen Hamburg und Schleswig-Holstein die Schulgesetze ändern.">
<meta property="og:url" content="https://www.verlagshaus-jaumann.de/inhalt.vollverschleierte-schuelerin-hamburger-gericht-bestaetigt-aufhebung-des-nikab-verbots.b6db2185-aa18-477a-9267-f8643fa32f13.html">
<meta property="lp.article:section" content="politik">
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6e20fa66-a405-4150-b9be-f78a2634ede7" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Sonderthemen_SB --><!-- nothing > keine_ContentWerbung --></div><!-- BAUSTEIN OV-R18 B Topmobile (MetaTag)Traff nicht in diesem Context sichtbar -->
<!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 1 nicht in diesem Context sichtbar -->
<div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="c67b3954-1cb4-47c4-b18f-34cfaecf59f5" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigenstartseite" title="Anzeigen" target="_self">
								Anzeigen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Stellenanzeigen" title="Stellen" target="_self">
								Stellen</a>
						</li>
						
						<li>
							<a href="https://www.verlagshaus-jaumann.de/anzeigensuche?q=&markt=Traueranzeigen" title="Trauer" target="_self">
								Trauer</a>
						</li>
						
						<li>
							<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank">
								Ticketverkauf</a>
						</li>
						
						<li>
							<a href="http://singles.verlagshaus-jaumann.de" title="Flirts & Dates" target="_blank">
								Flirts & Dates</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<span class="dd-trigger service-dd-trigger">
					<span class="more-services">Service</span>
					<span class="icon-arrow-2 arrow-down"></span>
				</span>
				<div class="service-dropdown dropdown">
					<ul class="arrow-box">
						
						<li>
								<a href="http://www.verlagshaus-jaumann.de/digital" title="ePaper" target="_self">
									ePaper</a>
							</li>
							
							<li>
								<a href="https://www.verlagshaus-jaumann.de/abo_service" title="Abo & Service" target="_self">
									Abo & Service</a>
							</li>
							
							</ul>
				</div>
				
				</div>
		
		</nav><header  id="header" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9b50dec2-afe6-42fa-ba95-892799a6979c" data-depth="3"><!-- NOWRAPPER(!) --><div class="header-left">
	<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
</div>

<div class="logo" itemscope itemtype="http://schema.org/Organization">
		<a href="https://www.verlagshaus-jaumann.de" title="Nachrichten - Verlagshaus Jaumann" itemprop="url">
			<img src="/www/verlagshaus_jaumann/_responsive/images/logo.gif" alt="Logo Verlagshaus Jaumann" itemprop="logo">
		</a>
	</div>
	
	<div class="logo-print" style="display:none;">
	<img src="/www/verlagshaus_jaumann/_responsive/images/logo_oberbadische.png" alt="Logo Die Oberbadische">
</div><div  class="brick header-right" data-b-title="OV-R18 B Header Adwww.verlagshaus-jaumann.de/ferienknaller" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="783fbb9a-737b-4920-97c7-ece34c6c8939" data-depth="null"><a href="/jahresmitte" target="_blank"><img alt="" src="/media.media.9df042e2-4e4f-4f60-82fd-a86c037cf616.normalized.jpg" style="height:53px; width:182px" /></a><!--     Titelkopf_rechts     -->
<div class="Titelkopf_rechts" id="traffective-ad-Titelkopf_rechts" style="display:none">&nbsp;</div>
<!-- <div><a href="https://www.anwaltskanzlei-vollmer.de/insolvenzverfahren/" target="_blank"><img alt="" src="/media.media.dbdb1045-b8ed-4071-be39-2fb99c590e42.normalized.media" style="height:55px; width:180px" /></a></div> --><!--<a href="https://www.reisemobil-center-loerrach.de/" target="_blank"><img alt="" src="/media.imagefile.89823de9-9ff2-4c0e-8419-8b7a7f7e71a4.original.media" style="height:55px; width:180px" /></a>--></div></header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->
<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		
		<div class="logo" itemscope="" itemtype="https://schema.org/Organization">
			<a href="/" title="Nachrichten - Verlagshaus Jaumann" itemprop="url" class="">
				<img src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/_responsive/images/logo-small.gif" itemprop="logo">
			</a>
		</div>
		<div class="nav-levels">
		
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/" title="Lokales" target="_self" class="level-1-link">
								Lokales<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Lokales">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav col-2">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/aitern" title="Aitern" target="_self" class="level-2-link">
												Aitern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" class="level-2-link">
												Auggen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" class="level-2-link">
												Badenweiler</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" class="level-2-link">
												Bad Bellingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel" target="_self" class="level-2-link">
												Basel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" class="level-2-link">
												Binzen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/boellen" title="Böllen" target="_self" class="level-2-link">
												Böllen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" class="level-2-link">
												Efringen-Kirchen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" class="level-2-link">
												Eimeldingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" class="level-2-link">
												Fischingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/froehnd" title="Fröhnd" target="_self" class="level-2-link">
												Fröhnd</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" class="level-2-link">
												Grenzach-Wyhlen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" class="level-2-link">
												Häg-Ehrsberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hasel" title="Hasel" target="_self" class="level-2-link">
												Hasel</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" class="level-2-link">
												Hausen im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" class="level-2-link">
												Inzlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" class="level-2-link">
												Kandern</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" class="level-2-link">
												Kleines Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" class="level-2-link">
												Kreis Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/loerrach" title="Lörrach" target="_self" class="level-2-link">
												Lörrach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" class="level-2-link">
												Malsburg-Marzell</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/maulburg" title="Maulburg" target="_self" class="level-2-link">
												Maulburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" class="level-2-link">
												Müllheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" class="level-2-link">
												Neuenburg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" class="level-2-link">
												Rheinfelden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" class="level-2-link">
												Rümmingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" class="level-2-link">
												Schallbach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" class="level-2-link">
												Schliengen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenau" title="Schönau" target="_self" class="level-2-link">
												Schönau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schoenenberg" title="Schönenberg" target="_self" class="level-2-link">
												Schönenberg</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" class="level-2-link">
												Schopfheim</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" class="level-2-link">
												Schwörstadt</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/loerrach/steinen" title="Steinen" target="_self" class="level-2-link">
												Steinen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/todtnau" title="Todtnau" target="_self" class="level-2-link">
												Todtnau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/tunau" title="Tunau" target="_self" class="level-2-link">
												Tunau</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/utzenfeld" title="Utzenfeld" target="_self" class="level-2-link">
												Utzenfeld</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" class="level-2-link">
												Weil am Rhein</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wembach" title="Wembach" target="_self" class="level-2-link">
												Wembach</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/wieden" title="Wieden" target="_self" class="level-2-link">
												Wieden</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" class="level-2-link">
												Wittlingen</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" class="level-2-link">
												Zell im Wiesental</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/lokales/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sonderveroeffentlichung" title="Sonderveröffentlichung" target="_self" class="level-2-link">
												Sonderveröffentlichung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Lörrach: Tolle Filme, Soziales, gutes Essen" class="data" href="/inhalt.loerrach-tolle-filme-soziales-gutes-essen.fde6ea43-c7c6-4d94-91ce-7deed735598b.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Lörrach: Tolle Filme, Soziales, gutes Essen"			    title="Lörrach: Tolle Filme, Soziales, gutes Essen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.65e11ea4-782f-4aba-914f-f4c4ecc5e4be.16x9_300.jpg 300w,						     						     /media.media.65e11ea4-782f-4aba-914f-f4c4ecc5e4be.16x9_700.jpg 700w,						     /media.media.65e11ea4-782f-4aba-914f-f4c4ecc5e4be.16x9_1024.jpg 1024w,						     /media.media.65e11ea4-782f-4aba-914f-f4c4ecc5e4be.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Lörrach: Tolle Filme, Soziales, gutes Essen" title="Lörrach: Tolle Filme, Soziales, gutes Essen" src="/media.media.65e11ea4-782f-4aba-914f-f4c4ecc5e4be.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Tolle Filme, Soziales, gutes Essen</span>				</h3>									<div class="appetizer-text">					<span>Leser helfen: 2. Kurzfilm-Matinee am 22. März im Cineplex / Vorverkauf läuft</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Weil am Rhein: Von Bäumen und Bürokratie" class="data" href="/inhalt.weil-am-rhein-von-baeumen-und-buerokratie.1f55f864-9935-4283-92ef-f8c391578a02.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Weil am Rhein: Von Bäumen und Bürokratie"			    title="Weil am Rhein: Von Bäumen und Bürokratie"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b3adf2d7-eb19-4ee4-83f7-a582592560ee.16x9_300.jpg 300w,						     						     /media.media.b3adf2d7-eb19-4ee4-83f7-a582592560ee.16x9_700.jpg 700w,						     /media.media.b3adf2d7-eb19-4ee4-83f7-a582592560ee.16x9_1024.jpg 1024w,						     /media.media.b3adf2d7-eb19-4ee4-83f7-a582592560ee.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Weil am Rhein: Von Bäumen und Bürokratie" title="Weil am Rhein: Von Bäumen und Bürokratie" src="/media.media.b3adf2d7-eb19-4ee4-83f7-a582592560ee.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Weil am Rhein</span>					<span class="appetizer-title">Von Bäumen und Bürokratie</span>				</h3>									<div class="appetizer-text">					<span>Umwelt: Die Grünen erarbeiten Entwurf für neue Baumschutzsatzung / SPD-Fraktionschef Foege blickt auf negative Folgen der Abschaffung / Verwaltung ist offen für Diskussion</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="has-level-3">
											<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport" title="Regionalsport" target="_self" class="level-2-link">
												Regionalsport<span class="icon-arrow-2 arrow-right"></span>
													
													</a>
											
											<div class="level-3" data-title="Regionalsport">
												<div class="level-3-back nav-back">
													<span class="icon-skip-arrow-left"></span>
												</div>
												
												<div class="level-3-nav col-1">
													<div class="level-3-overview">
														<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport">
															&Uuml;bersicht
														</a>
													</div>
													<ul>
														
														<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fussball" title="Fußball" target="_self" class="level-3-link">
																	Fußball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/fc_basel" title="FC Basel" target="_self" class="level-3-link">
																	FC Basel</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/handball" title="Handball" target="_self" class="level-3-link">
																	Handball</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/ringen" title="Ringen" target="_self" class="level-3-link">
																	Ringen</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" class="level-3-link">
																	Tischtennis</a>
															</li>
															
															<li class="">
																<a href="https://www.verlagshaus-jaumann.de/sport/regionalsport/sportmix" title="Sportmix" target="_self" class="level-3-link">
																	Sportmix</a>
															</li>
															
															</ul>
												</div>
											</div>
										</li>
										
										<li class="">
											<a href="https://www.verlagshaus-jaumann.de/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" class="level-2-link">
												Überregionaler Sport</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Fußball: Schweizer Klubs dominieren Turnier" class="data" href="/inhalt.fussball-schweizer-klubs-dominieren-turnier.a9194bed-f11a-4fe8-8c21-4d2e3ac99668.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Fußball: Schweizer Klubs dominieren Turnier"			    title="Fußball: Schweizer Klubs dominieren Turnier"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7bd8399c-3f2e-40ec-82d6-34488dc3522e.16x9_300.jpg 300w,						     						     /media.media.7bd8399c-3f2e-40ec-82d6-34488dc3522e.16x9_700.jpg 700w,						     /media.media.7bd8399c-3f2e-40ec-82d6-34488dc3522e.16x9_1024.jpg 1024w,						     /media.media.7bd8399c-3f2e-40ec-82d6-34488dc3522e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fußball: Schweizer Klubs dominieren Turnier" title="Fußball: Schweizer Klubs dominieren Turnier" src="/media.media.7bd8399c-3f2e-40ec-82d6-34488dc3522e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball</span>					<span class="appetizer-title">Schweizer Klubs dominieren Turnier</span>				</h3>									<div class="appetizer-text">					<span>Juniorenfußball U11-Turnier des PS-Immo-Cups in Schopfheim ein tolles Hallen-Spektakel</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Handball: Der perfekte Abschied für Welte" class="data" href="/inhalt.handball-der-perfekte-abschied-fuer-welte.c6e532dd-c9c1-46db-b036-4df4a2f9e3ea.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Handball: Der perfekte Abschied für Welte"			    title="Handball: Der perfekte Abschied für Welte"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.470f0384-8b3e-4f62-bd11-4a6aeb4ef249.16x9_300.jpg 300w,						     						     /media.media.470f0384-8b3e-4f62-bd11-4a6aeb4ef249.16x9_700.jpg 700w,						     /media.media.470f0384-8b3e-4f62-bd11-4a6aeb4ef249.16x9_1024.jpg 1024w,						     /media.media.470f0384-8b3e-4f62-bd11-4a6aeb4ef249.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Handball: Der perfekte Abschied für Welte" title="Handball: Der perfekte Abschied für Welte" src="/media.media.470f0384-8b3e-4f62-bd11-4a6aeb4ef249.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Handball</span>					<span class="appetizer-title">Der perfekte Abschied für Welte</span>				</h3>									<div class="appetizer-text">					<span>Handball Landesliga Süd, Männer: Starke HSG Dreiland schlägt Waldkirch/Denzlingen klar mit 36:24</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="FC Basel: Siegtreffer in der Nachspielzeit" class="data" href="/inhalt.fc-basel-siegtreffer-in-der-nachspielzeit.cf1e9652-045e-4c7e-9c6b-a4c942eda267.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="FC Basel: Siegtreffer in der Nachspielzeit"			    title="FC Basel: Siegtreffer in der Nachspielzeit"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1b2976ab-85c3-4d03-96d9-033450c302ef.16x9_300.jpg 300w,						     						     /media.media.1b2976ab-85c3-4d03-96d9-033450c302ef.16x9_700.jpg 700w,						     /media.media.1b2976ab-85c3-4d03-96d9-033450c302ef.16x9_1024.jpg 1024w,						     /media.media.1b2976ab-85c3-4d03-96d9-033450c302ef.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="FC Basel: Siegtreffer in der Nachspielzeit" title="FC Basel: Siegtreffer in der Nachspielzeit" src="/media.media.1b2976ab-85c3-4d03-96d9-033450c302ef.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">FC Basel</span>					<span class="appetizer-title">Siegtreffer in der Nachspielzeit</span>				</h3>									<div class="appetizer-text">					<span>Fußball Schweizer Super League: FC Basel - FC St. Gallen 1:2 /Okafor zu RB Salzburg</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="has-level-2 active">
							<a href="https://www.verlagshaus-jaumann.de/nachrichten" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/nachrichten">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/kommunalwahl2019" title="Kommunalwahl" target="_self" class="level-2-link">
												Kommunalwahl</a>
											
											</li>
												
												<li class="active">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" title="Politik" target="_self" class="level-2-link">
												Politik</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/wirtschaft" title="Wirtschaft" target="_self" class="level-2-link">
												Wirtschaft</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/panorama" title="Unterhaltung" target="_self" class="level-2-link">
												Unterhaltung</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/nachrichten/kultur" title="Kultur" target="_self" class="level-2-link">
												Kultur</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="«Das ist ein Traum von mir»: Hollywood-Moderator Gätjen wäre gern einmal bei Oscars dabei" class="data" href="/inhalt.das-ist-ein-traum-von-mir-hollywood-moderator-gaetjen-waere-gern-einmal-bei-oscars-dabei.69f8bca3-e4c6-4056-8e4c-ece56c9680b6.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="«Das ist ein Traum von mir»: Hollywood-Moderator Gätjen wäre gern einmal bei Oscars dabei"			    title="«Das ist ein Traum von mir»: Hollywood-Moderator Gätjen wäre gern einmal bei Oscars dabei"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a9ad71c5-fb8c-4464-ab1c-528788c85032.16x9_300.jpg 300w,						     						     /media.media.a9ad71c5-fb8c-4464-ab1c-528788c85032.16x9_700.jpg 700w,						     /media.media.a9ad71c5-fb8c-4464-ab1c-528788c85032.16x9_1024.jpg 1024w,						     /media.media.a9ad71c5-fb8c-4464-ab1c-528788c85032.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="«Das ist ein Traum von mir»: Hollywood-Moderator Gätjen wäre gern einmal bei Oscars dabei" title="«Das ist ein Traum von mir»: Hollywood-Moderator Gätjen wäre gern einmal bei Oscars dabei" src="/media.media.a9ad71c5-fb8c-4464-ab1c-528788c85032.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">«Das ist ein Traum von mir»</span>					<span class="appetizer-title">Hollywood-Moderator Gätjen wäre gern einmal bei Oscars dabei</span>				</h3>									<div class="appetizer-text">					<span>Steven Gätjen berichtet schon seit vielen Jahren vom roten Teppich bei den Oscars - live bei der Verleihung war er allerdings noch nicht dabei.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Im Alter von 95 Jahren: Kenias Ex-Präsident Daniel arap Moi ist gestorben" class="data" href="/inhalt.im-alter-von-95-jahren-kenias-ex-praesident-daniel-arap-moi-ist-gestorben.eb10fe60-dd3f-41cb-8c90-175841036b02.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Im Alter von 95 Jahren: Kenias Ex-Präsident Daniel arap Moi ist gestorben"			    title="Im Alter von 95 Jahren: Kenias Ex-Präsident Daniel arap Moi ist gestorben"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.49b6fdb9-b95d-40e6-b380-213b89e972aa.16x9_300.jpg 300w,						     						     /media.media.49b6fdb9-b95d-40e6-b380-213b89e972aa.16x9_700.jpg 700w,						     /media.media.49b6fdb9-b95d-40e6-b380-213b89e972aa.16x9_1024.jpg 1024w,						     /media.media.49b6fdb9-b95d-40e6-b380-213b89e972aa.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Im Alter von 95 Jahren: Kenias Ex-Präsident Daniel arap Moi ist gestorben" title="Im Alter von 95 Jahren: Kenias Ex-Präsident Daniel arap Moi ist gestorben" src="/media.media.49b6fdb9-b95d-40e6-b380-213b89e972aa.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Im Alter von 95 Jahren</span>					<span class="appetizer-title">Kenias Ex-Präsident Daniel arap Moi ist gestorben</span>				</h3>									<div class="appetizer-text">					<span>Er prägte Kenia fast ein Vierteljahrhundert lang. Als Staatschef regierte Daniel arap Moi die ostafrikanische Nation mit harter Hand. Nun ist der Politiker gestorben - doch die Auswirkungen seiner Amtszeit werden noch viele Jahre zu spüren sein.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Großes Geheimnis gelüftet: Alphabet legt erstmals Youtube-Zahlen offen" class="data" href="/inhalt.grosses-geheimnis-gelueftet-alphabet-legt-erstmals-youtube-zahlen-offen.87c32beb-7a52-423f-b068-c8e1273c6cb7.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Großes Geheimnis gelüftet: Alphabet legt erstmals Youtube-Zahlen offen"			    title="Großes Geheimnis gelüftet: Alphabet legt erstmals Youtube-Zahlen offen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c0c4628a-af62-460c-a6d5-19cc32bfeece.16x9_300.jpg 300w,						     						     /media.media.c0c4628a-af62-460c-a6d5-19cc32bfeece.16x9_700.jpg 700w,						     /media.media.c0c4628a-af62-460c-a6d5-19cc32bfeece.16x9_1024.jpg 1024w,						     /media.media.c0c4628a-af62-460c-a6d5-19cc32bfeece.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Großes Geheimnis gelüftet: Alphabet legt erstmals Youtube-Zahlen offen" title="Großes Geheimnis gelüftet: Alphabet legt erstmals Youtube-Zahlen offen" src="/media.media.c0c4628a-af62-460c-a6d5-19cc32bfeece.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Großes Geheimnis gelüftet</span>					<span class="appetizer-title">Alphabet legt erstmals Youtube-Zahlen offen</span>				</h3>									<div class="appetizer-text">					<span>Die Google-Mutter Alphabet gewährt zum ersten Mal richtig Einblick ins Geschäft der Videoplattform Youtube und lüftet damit ein großes Geheimnis. An der Börse kommt der Quartalsbericht aber schlecht an.</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/blaulicht" title="Blaulicht" target="_self" class="level-1-link">
								Blaulicht</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/jugend" title="Jugend" target="_self" class="level-1-link">
								Jugend<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Jugend">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/jugend">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/jugend/spunk" title="Spunk" target="_self" class="level-2-link">
												Spunk</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" class="level-2-link">
												Schule macht Zeitung</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										<div class="nav-teaser-items">
												
												<div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Lörrach: Fumble, Interception und Tackle" class="data" href="/inhalt.kreis-loerrach-fumble-interception-und-tackle.34b9f50a-118f-476a-aee3-2fac5cc6962a.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Kreis Lörrach: Fumble, Interception und Tackle"			    title="Kreis Lörrach: Fumble, Interception und Tackle"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.743c4a75-8663-4a12-a075-0c2d4300dc45.16x9_300.jpg 300w,						     						     /media.media.743c4a75-8663-4a12-a075-0c2d4300dc45.16x9_700.jpg 700w,						     /media.media.743c4a75-8663-4a12-a075-0c2d4300dc45.16x9_1024.jpg 1024w,						     /media.media.743c4a75-8663-4a12-a075-0c2d4300dc45.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Lörrach: Fumble, Interception und Tackle" title="Kreis Lörrach: Fumble, Interception und Tackle" src="/media.media.743c4a75-8663-4a12-a075-0c2d4300dc45.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">Fumble, Interception und Tackle</span>				</h3>									<div class="appetizer-text">					<span>Football-ABC: Das Spunk-Magazin erklärt vor dem Super Bowl die wichtigsten Begriffe</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Kreis Lörrach: Was willst du mal werden?" class="data" href="/inhalt.kreis-loerrach-was-willst-du-mal-werden.c7b213ee-c533-4c02-9026-91e412fde291.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Kreis Lörrach: Was willst du mal werden?"			    title="Kreis Lörrach: Was willst du mal werden?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.b15a2ef3-e01d-49c6-aa48-7c8e9834946a.16x9_300.jpg 300w,						     						     /media.media.b15a2ef3-e01d-49c6-aa48-7c8e9834946a.16x9_700.jpg 700w,						     /media.media.b15a2ef3-e01d-49c6-aa48-7c8e9834946a.16x9_1024.jpg 1024w,						     /media.media.b15a2ef3-e01d-49c6-aa48-7c8e9834946a.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Kreis Lörrach: Was willst du mal werden?" title="Kreis Lörrach: Was willst du mal werden?" src="/media.media.b15a2ef3-e01d-49c6-aa48-7c8e9834946a.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kreis Lörrach</span>					<span class="appetizer-title">Was willst du mal werden?</span>				</h3>									<div class="appetizer-text">					<span>Umfrage: Jugendliche in Lörrach finden, Schulen sollten mehr bei der Berufsfindung helfen</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Maulburg: Harte Gitarrenriffs und Akustikklänge" class="data" href="/inhalt.maulburg-harte-gitarrenriffs-und-akustikklaenge.a5b72e0d-0e19-4b59-88a5-bb61744e85c4.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="Maulburg: Harte Gitarrenriffs und Akustikklänge"			    title="Maulburg: Harte Gitarrenriffs und Akustikklänge"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.fcde9e5c-882b-49af-b64f-3877bafc60b7.16x9_300.jpg 300w,						     						     /media.media.fcde9e5c-882b-49af-b64f-3877bafc60b7.16x9_700.jpg 700w,						     /media.media.fcde9e5c-882b-49af-b64f-3877bafc60b7.16x9_1024.jpg 1024w,						     /media.media.fcde9e5c-882b-49af-b64f-3877bafc60b7.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Maulburg: Harte Gitarrenriffs und Akustikklänge" title="Maulburg: Harte Gitarrenriffs und Akustikklänge" src="/media.media.fcde9e5c-882b-49af-b64f-3877bafc60b7.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Maulburg</span>					<span class="appetizer-title">Harte Gitarrenriffs und Akustikklänge</span>				</h3>									<div class="appetizer-text">					<span>Konzert I: „Station Four“ spielt am Samstag im Maulburger „Dorfstübli“</span>				</div>			</section>		</a>	</div></div></div>
											
											</div>
								</div>							
							</div>
						</li>
						
						<li class="">
							<a href="https://www.verlagshaus-jaumann.de/fotosundvideos" title="Fotos & Videos" target="" class="level-1-link">
								Fotos & Videos</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.verlagshaus-jaumann.de/leserreisen" title="Leserreisen" target="_self" class="level-1-link">
								Leserreisen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Über uns" target="_self" class="level-1-link">
								Über uns<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Über uns">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
									
									<li class="">
											<a href="https://www.verlagshaus-jaumann.de/wir_ueber_uns" title="Wir über uns" target="_self" class="level-2-link">
												Wir über uns</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" class="level-2-link">
												Unsere Stellenangebote</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/abocard" title="abocard" target="_self" class="level-2-link">
												abocard</a>
											
											</li>
												
												<li class="">
											<a href="https://www.verlagshaus-jaumann.de/gewusstwo" title="GewusstWo" target="_self" class="level-2-link">
												GewusstWo</a>
											
											</li>
												
												</ul>
									<div class="nav-teaser">
										
										</div>
								</div>							
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="18">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>	
</nav><!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/DieOberbadischeVerlagshausJaumann/" target="_blank">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCjJmrRTFLvraVJo8YTUK95g" target="_blank">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/dieoberbadische/" target="_blank">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
		</ul>
	</div>
	<ol itemscope="" itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.verlagshaus-jaumann.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			
			<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						
						<a href="https://www.verlagshaus-jaumann.de/nachrichten" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>
													
							</li>
								
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						
						<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						
						<a href="https://www.verlagshaus-jaumann.de/nachrichten/politik" itemprop="item" class="level-2">
								<span itemprop="name">
									Politik</span>
							</a>
													
							</li>
								
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Nikab-Urteil: Hamburg und Kiel wollen Schulgesetz ändern</span>
						</h1>
					</li>
					
					</ol>
				
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="OV-R18 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b16c1d36-8e00-491e-a159-a8260be817aa" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b11beb40-8f48-40d6-8436-f268d4cc1bd2" data-depth="1"><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Socialbar (Artikel Standard)" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="428a3dc5-ba8a-4c4b-a253-53b6c5fda5ce" data-depth="1"><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div></div><div  class="brick" data-b-title="OV-R18 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="96389eba-410b-44c6-8429-15fa94c0f8e6" data-depth="1"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.verlagshaus-jaumann.de">			<h2>				<span class="article-kicker">Vollverschleierung erlaubt</span>				<span class="article-headline" itemprop="headline">Nikab-Urteil: Hamburg und Kiel wollen Schulgesetz ändern</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">dpa<meta itemprop="name" content="dpa"></span>,&nbsp;	<meta itemprop="dateModified" content="2020-02-03T20:11:55">	<span itemprop="datePublished" content="2020-02-03T20:11:55">03.02.2020 - 20:11 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Oberbadisches Verlagshaus Georg Jaumann GmbH & Co.KG">		<meta itemprop="url" content="https://www.verlagshaus-jaumann.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="300">			<meta itemprop="height" content="55">		</span>	</span></div>		</div>	</div></div></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="108cd3be-7c11-49e7-8e14-40a6e7909ac0" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="1152d4ba-2fcc-42c5-b469-f9d00669a1db" data-depth="2"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Hamburgs Schulsenator Rabe will in der Debatte um ein Nikab-Verbot an Schulen so schnell wie möglich das Hamburger Schulgesetz ändern. Foto: Boris Roessler/dpa Foto: dpa" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="<!-- null -->">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.verlagshaus-jaumann.de/media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Hamburgs Schulsenator Rabe will in der Debatte um ein Nikab-Verbot an Schulen so schnell wie möglich das Hamburger Schulgesetz ändern. Foto: Boris Roessler/dpa Foto: dpa"					 title="Hamburgs Schulsenator Rabe will in der Debatte um ein Nikab-Verbot an Schulen so schnell wie möglich das Hamburger Schulgesetz ändern. Foto: Boris Roessler/dpa Foto: dpa"					 src="/media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original1024.jpg"				     data-srcset="/media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original300.jpg 300w,							     /media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original700.jpg 700w,							     /media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original1024.jpg 1024w,							     /media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Hamburgs Schulsenator Rabe will in der Debatte um ein Nikab-Verbot an Schulen so schnell wie möglich das Hamburger Schulgesetz ändern. Foto: Boris Roessler/dpa Foto: dpa" title="Hamburgs Schulsenator Rabe will in der Debatte um ein Nikab-Verbot an Schulen so schnell wie möglich das Hamburger Schulgesetz ändern. Foto: Boris Roessler/dpa Foto: dpa" src="/media.media.72fc381a-b5ea-44af-a37e-ff96e09d172f.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Hamburgs Schulsenator Rabe will in der Debatte um ein Nikab-Verbot an Schulen so schnell wie möglich das Hamburger Schulgesetz ändern. Foto: Boris Roessler/dpa&nbsp;<span class="source">Foto: dpa</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9402c711-d285-4b89-bf4c-2c738f7fab02" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Hamburg/Kiel - Nachdem das Hamburgische Oberverwaltungsgericht das Tragen eines Gesichtsschleiers in der Schule gestattet hat, dr&auml;ngt Schulsenator Ties Rabe (SPD) auf eine schnelle &Auml;nderung des Hamburger Schulgesetzes.</p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 2 nicht in diesem Context sichtbar -->
<div  data-float="yes" class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="597af67f-ea9c-4c98-9adf-a32124f2ce9d" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>&quot;In der Schule geh&ouml;rt es sich, dass die Lehrerinnen und Lehrer, die Sch&uuml;lerinnen und Sch&uuml;ler ein offenes freies Gesicht haben, nur so kann Schule und Unterricht funktionieren&quot;, sagte Rabe am Montag in Hamburg. &quot;Und deswegen werden wir jetzt z&uuml;gig das Schulgesetz &auml;ndern, damit das auch in Zukunft gew&auml;hrleistet ist.&quot; Auch die Jamaika-Koalition in Schleswig-Holstein verst&auml;ndigte sich nun auf ein gesetzliches Vollverschleierungsverbot an Schulen und klare Regeln f&uuml;r die Hochschulen.</p> <p>Hamburgs Zweite B&uuml;rgermeisterin, Katharina Fegebank von den Gr&uuml;nnen, sagte: &quot;Burka und Nikab sind f&uuml;r mich Unterdr&uuml;ckungssymbole.&quot; F&uuml;r einen erfolgreichen Schulunterricht brauche es eine gute Kommunikation auf Augenh&ouml;he zwischen Sch&uuml;lern und Lehrern. &quot;Daf&uuml;r ist es wichtig, das Gesicht des anderen zu sehen. Bei einer Vollverschleierung ist das nicht m&ouml;glich, deshalb lehnen wir sie ab.&quot; Zuvor hatten bereits die Hamburger CDU, FDP und AfD ein Verbot von Nikabs und Burkas im Unterricht gefordert.</p>		</div>	</div></div></div><div  class="brick" data-b-title="OV-R18 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="945e68b1-3f32-4ae9-975d-564ac825432a" data-depth="2"><!-- init ads: paragraph count: 8 --><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="71c28d32-a197-4dc4-8bd2-3169b908a6e3" data-depth="2"></div><div  class="brick" data-b-title="OV-R18 B Artikel Text (Abs. 4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="829fb0b0-bd85-40f6-ae06-c4ec934c44fb" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Das Hamburgische Oberverwaltungsgericht hatte am Montag die Aufhebung des Vollverschleierungsverbots gegen eine Hamburger Sch&uuml;lerin best&auml;tigt. Eine Beschwerde der Stadt gegen eine entsprechende Entscheidung des Verwaltungsgerichts wurde zur&uuml;ckgewiesen, wie das Gericht mitteilte. F&uuml;r eine Anordnung der Schulbeh&ouml;rde an die Mutter der 16-J&auml;hrigen, daf&uuml;r zu sorgen, dass die Tochter im Unterricht ihr Gesicht zeige, fehle die gesetzliche Grundlage. &quot;Die Sch&uuml;lerin kann f&uuml;r sich die vorbehaltlos gesch&uuml;tzte Glaubensfreiheit in Anspruch nehmen&quot;, hie&szlig; es.</p>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 3 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="OV-R18 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3e0c9b92-914a-4e2e-b589-025794cc6335" data-depth="2"><div class="article-text">	<div class="item">		<div class="content"><p>Die Jugendliche besucht laut Medienberichten eine Berufsschule in Hamburg. Seit etwa einem Jahr legt die strenggl&auml;ubige Muslima, Tochter eines &Auml;gypters und einer zum Islam konvertierten Deutschen, den Nikab nur zu Hause oder bei Freundinnen ab. Weil f&uuml;r die Schulleitung eine Teilnahme am Unterricht aber nur mit unverh&uuml;lltem Gesicht infrage kam, musste sie getrennt von ihren Mitsch&uuml;lern in einem Nebenraum sitzen.</p> <p>&quot;Die Verschleierung verletzt die Menschenw&uuml;rde der Frau und ist Ausdruck von Sexismus&quot;, meinte die Gesch&auml;ftsf&uuml;hrerin der Organisation Terre des Femmes, Christa Stolle. Der Deutsche Lehrerverband forderte ein Verbot von Gesichtsschleiern nicht nur in Schulen, sondern in allen Bildungseinrichtungen.</p> <p>In Schleswig-Holstein hatte ein &auml;hnlicher Fall f&uuml;r Streit im Landtag gesorgt. Die Kieler Universit&auml;t hatte einer muslimischen Studentin die Vollverschleierung in Lehrveranstaltungen verboten. Sie kam trotzdem immer wieder auch verschleiert zu Veranstaltungen. Die Uni bat das Land deshalb, eine Regelung zu schaffen, die ein Verbot m&ouml;glich machen w&uuml;rde. Dagegen sprach sich vergangene Woche die Gr&uuml;nen-Fraktion aus.</p> <p>Die Jamaika-Koalition erzielte nun eine Einigung. F&uuml;r das Verbot an Schulen werde eine &Auml;nderung im Schulgesetz vorgelegt, teilten die Koalition&auml;re mit. Im Hochschulbereich sei man sich einig, dass es Regelungen &quot;zur Identit&auml;tsfeststellung f&uuml;r Pr&uuml;fungen und Einschreibungen&quot; bed&uuml;rfe. Zwar lehne man die Vollverschleierung ab, wolle zugleich aber allen Frauen den Zugang zu Bildung erm&ouml;glichen, hie&szlig; es.</p>		</div>	</div></div></div><div  class="brick" data-b-title="OV-R18 B Verlinkung Aboshop" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="4761800e-b174-4355-b0aa-9bb387d2de8f" data-depth="null"><div class="article-bottom-info">
<div class="item">
<div class="content">
<p>Sie möchten alle Nachrichten aus Ihrer Gemeinde lesen?<br />
Dann testen Sie unser ePaper – 3 Wochen völlig gratis und unverbindlich! Klicken Sie <a href="/e-leseprobe">HIER</a>.</p></div>
</div>
</div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="db279bb7-4080-43bb-8c04-00c8f19698a8" data-depth="2"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="6da841f9-b76e-48f8-a11b-35e77ddbd70c" data-depth="2"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="b6db2185-aa18-477a-9267-f8643fa32f13" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="0" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  class="brick" data-b-title="OV/LZ B Taboola Widget (Below Article Thumbnails)" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="228366eb-2131-41bc-9970-bf519894236e" data-depth="2"><div id="taboola-below-article-thumbnails" data-container="taboola-below-article-thumbnails" data-mode="thumbnails-a" data-placement="Below Article Thumbnails" data-target_type="mix"></div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Zur Übersicht Button" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="937a7842-0ea9-48a0-ab39-39decf76af99" data-depth="2"><div class="item">	<div class="content">		<div class="article-overview">			<a class="button" href="http://www.verlagshaus-jaumann.de/nachrichten/politik">	<span class="icon-arrow-3 arrow-left"></span>	Zur Artikelübersicht</a>		</div>	</div></div></div><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 4 nicht in diesem Context sichtbar -->
</div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0edaf0cd-9724-4558-97c3-413015bede62" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="85dc95e2-3456-4b3e-a36e-4397c531fe6c" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" id="nativendo-sidebar" class="brick" data-b-title="OV/LZ B Nativendo Sidebar" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="3d6a1ab7-910e-4915-8724-1233d91e8666" data-depth="2"></div><div  data-widget="yes" data-simpleheadline="yes" data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Topliste 6x (Meist gelesen)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w12-c2-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="58b20ef4-a148-4b3d-b941-e6a9406855b1" data-depth="2">






<div class="header">	<h4>Meist geklickt</h4></div>
<div class="toplists default">
	<div class="item-list">
		<div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Inzlingen: Die SVI-Halle liegt in Trümmern" class="data no-img" href="/inhalt.inzlingen-die-svi-halle-liegt-in-truemmern.7b1f69aa-beb8-42e2-aeea-a9cfa36871a9.html" >				<section class="appetizer" data-number="1">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Inzlingen</span>					<span class="appetizer-title">Die SVI-Halle liegt in Trümmern</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Inzlingen: 30 Jahre Schlösslisymphoniker" class="data no-img" href="/inhalt.inzlingen-30-jahre-schloesslisymphoniker.2f1e88d7-dd72-4226-81b4-ceb06447fe30.html" >				<section class="appetizer" data-number="2">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Inzlingen</span>					<span class="appetizer-title">30 Jahre "Schlösslisymphoniker"</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Lörrach: Annerösli ist getauft, der Baum steht" class="data no-img" href="/inhalt.loerrach-anneroesli-ist-getauft-der-baum-steht.aaa089f5-56bc-4045-9bd9-3267022aafc5.html" >				<section class="appetizer" data-number="3">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Annerösli ist getauft, der Baum steht</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="50 Jahre Pirelli-Kalender: Die Schönsten der Schönen" class="data no-img" href="/inhalt.50-jahre-pirelli-kalender-die-schoensten-der-schoenen.88a87c90-8994-4a1a-bfa5-5b3c0fb648ee.html" >				<section class="appetizer" data-number="4">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">50 Jahre Pirelli-Kalender</span>					<span class="appetizer-title">Die Schönsten der Schönen</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Bilder" title="Lörrach: Fotogalerie: Zwölferrat der Zeecheneegel" class="data no-img" href="/inhalt.loerrach-fotogalerie-zwoelferrat-der-zeecheneegel.7272b4af-4c61-4280-8afd-598ac60d28d4.html" >				<section class="appetizer" data-number="5">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Lörrach</span>					<span class="appetizer-title">Fotogalerie: Zwölferrat der Zeecheneegel</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Efringen-Kirchen: Feuerwehr: Erneuter Einsatz in Istein" class="data no-img" href="/inhalt.efringen-kirchen-feuerwehr-erneuter-einsatz-in-istein.95f3063b-fd3d-4fa8-b7c2-d99d6e095266.html" >				<section class="appetizer" data-number="6">				<figure>					<div class="image-wrapper">						<div class="image lazyload">							<!-- noImageByBrick -->													</div>					</div>				</figure>				<h3>					<span class="appetizer-kicker">Efringen-Kirchen</span>					<span class="appetizer-title">Feuerwehr: Erneuter Einsatz in Istein</span>				</h3>				<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>								
	</div>
</div>
</div><div  class="brick" data-b-title="OV-R18 B Traffective HalfpageAd" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6806efb3-2fa2-4de5-a561-6852f309072d" data-depth="2"><!-- HalfpageAd -->
        <div id="traffective-ad-HalfpageAd" class="item HalfpageAd" style="display: none;"></div>

        </div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="0d9a6867-f1ff-4ff3-b887-5659d6fb76b4" data-depth="2"><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="8ec55875-19bd-4997-804c-494e2869af2d" data-depth="3"><div  class="brick beilagen" data-b-title="OV-R18 B Slider Beilagen" data-layout-desktop="w12-c3-notxt-if12-ia2-" data-layout-tablet="w12-c2-notxt-if12-ia3-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="ddb8a124-7111-46ba-a967-99929b94a6b4" data-depth="3">






<div class="header">	<h4>Beilagen</h4></div>
<div class="slider-brick" data-autoplay="6000" data-loop="true">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Karstadt 29.01. - 04.02.2020: Karstadt" class="data" href="https://issuu.com/die_oberbadische/docs/karstadt_29.01._-_04.02.2020?fr=sNTc4Njc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Karstadt 29.01. - 04.02.2020: Karstadt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.86a71353-39f7-470a-bdaf-000ebe57c7bf.original300.jpg 300w,						     						     /media.media.86a71353-39f7-470a-bdaf-000ebe57c7bf.original700.jpg 700w,						     /media.media.86a71353-39f7-470a-bdaf-000ebe57c7bf.original1024.jpg 1024w,						     /media.media.86a71353-39f7-470a-bdaf-000ebe57c7bf.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.86a71353-39f7-470a-bdaf-000ebe57c7bf.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Karstadt 29.01. - 04.02.2020</span>					<span class="appetizer-title">Karstadt</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Wein und Gastroführer 2019: Wein und Gastroführer 2019" class="data" href="https://issuu.com/die_oberbadische/docs/wein-_gastrof_hrer_2019_komplett?e=0" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Wein und Gastroführer 2019: Wein und Gastroführer 2019"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original300.jpg 300w,						     						     /media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original700.jpg 700w,						     /media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original1024.jpg 1024w,						     /media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c142f6f0-d5d0-4722-adc0-96c474eaf860.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Wein und Gastroführer 2019</span>					<span class="appetizer-title">Wein und Gastroführer 2019</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Meine Region 29.01.2020: Meine Region" class="data" href="https://issuu.com/die_oberbadische/docs/meine_region_29.01.2020?fr=sYjQ2Yzc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Meine Region 29.01.2020: Meine Region"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5e779c0d-736e-4587-a92c-024a006ce16f.original300.jpg 300w,						     						     /media.media.5e779c0d-736e-4587-a92c-024a006ce16f.original700.jpg 700w,						     /media.media.5e779c0d-736e-4587-a92c-024a006ce16f.original1024.jpg 1024w,						     /media.media.5e779c0d-736e-4587-a92c-024a006ce16f.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.5e779c0d-736e-4587-a92c-024a006ce16f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Meine Region 29.01.2020</span>					<span class="appetizer-title">Meine Region</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2019: Gesundheitsführer" class="data" href="http://issuu.com/die_oberbadische/docs/gsf_2019?e=1458590/66056511" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2019: Gesundheitsführer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.855a508b-37b9-4fe4-be03-333989006418.original300.jpg 300w,						     						     /media.media.855a508b-37b9-4fe4-be03-333989006418.original700.jpg 700w,						     /media.media.855a508b-37b9-4fe4-be03-333989006418.original1024.jpg 1024w,						     /media.media.855a508b-37b9-4fe4-be03-333989006418.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.855a508b-37b9-4fe4-be03-333989006418.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2019</span>					<span class="appetizer-title">Gesundheitsführer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="19.02.2019: Handwerk 2019" class="data" href="https://issuu.com/die_oberbadische/docs/handwerk2019?e=1458590/67864635" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="19.02.2019: Handwerk 2019"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original300.jpg 300w,						     						     /media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original700.jpg 700w,						     /media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original1024.jpg 1024w,						     /media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.62f6cb03-4249-4aae-bb08-37c28894326d.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">19.02.2019</span>					<span class="appetizer-title">Handwerk 2019</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2019/2020: DHBW" class="data" href="https://issuu.com/die_oberbadische/docs/dhbw2020" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2019/2020: DHBW"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original300.jpg 300w,						     						     /media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original700.jpg 700w,						     /media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original1024.jpg 1024w,						     /media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.064805c0-5cdc-45b7-a389-d86f36e7f9dc.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2019/2020</span>					<span class="appetizer-title">DHBW</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="24 Stunden : 24 Stunden" class="data" href="https://issuu.com/die_oberbadische/docs/24stunden" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="24 Stunden : 24 Stunden"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.423a0660-2396-4f66-902c-a539db91e32e.original300.jpg 300w,						     						     /media.media.423a0660-2396-4f66-902c-a539db91e32e.original700.jpg 700w,						     /media.media.423a0660-2396-4f66-902c-a539db91e32e.original1024.jpg 1024w,						     /media.media.423a0660-2396-4f66-902c-a539db91e32e.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.423a0660-2396-4f66-902c-a539db91e32e.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">24 Stunden</span>					<span class="appetizer-title">24 Stunden</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2019: Wein und Gastroführer" class="data" href="https://issuu.com/die_oberbadische/docs/freizeit2019" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2019: Wein und Gastroführer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original300.jpg 300w,						     						     /media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original700.jpg 700w,						     /media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original1024.jpg 1024w,						     /media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.7df4db93-5ac1-471a-831b-4dabc4fe0cb9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2019</span>					<span class="appetizer-title">Wein und Gastroführer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Gewusst Wo Februar 2020: Gewusst Wo Februar 2020" class="data" href="https://issuu.com/die_oberbadische/docs/gewusstwofebruar2020?fr=sZWY0Mjc1NzY3OA" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Gewusst Wo Februar 2020: Gewusst Wo Februar 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5544c0b9-cf6a-4c3a-9244-0a4820019ec7.original300.jpg 300w,						     						     /media.media.5544c0b9-cf6a-4c3a-9244-0a4820019ec7.original700.jpg 700w,						     /media.media.5544c0b9-cf6a-4c3a-9244-0a4820019ec7.original1024.jpg 1024w,						     /media.media.5544c0b9-cf6a-4c3a-9244-0a4820019ec7.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.5544c0b9-cf6a-4c3a-9244-0a4820019ec7.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gewusst Wo Februar 2020</span>					<span class="appetizer-title">Gewusst Wo Februar 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="2020: Gesundheitsführer" class="data" href="https://issuu.com/die_oberbadische/docs/gesundheitsfuehrer2020?fr=sMjdhYzQ5MTM5OQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="2020: Gesundheitsführer"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original300.jpg 300w,						     						     /media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original700.jpg 700w,						     /media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original1024.jpg 1024w,						     /media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.5970c633-9b0a-424d-93e3-1322f9b40594.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">2020</span>					<span class="appetizer-title">Gesundheitsführer</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Fußball Termine Rückrunde 2019/2020: Fußball" class="data" href="https://issuu.com/die_oberbadische/docs/fu_ball_beilage_2020?fr=sNDdmNTQ5MTM5OQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Fußball Termine Rückrunde 2019/2020: Fußball"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original300.jpg 300w,						     						     /media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original700.jpg 700w,						     /media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original1024.jpg 1024w,						     /media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.3ea6d35d-fce4-41f5-ad82-a0dd170936cb.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fußball Termine Rückrunde 2019/2020</span>					<span class="appetizer-title">Fußball</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Cult 2020: Cult 2020" class="data" href="https://issuu.com/die_oberbadische/docs/cult_2020_28seiten_mit_panorama_druckversion-final?fr=sMmZiZjc0MzAyOQ" target="_blank">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Cult 2020: Cult 2020"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original300.jpg 300w,						     						     /media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original700.jpg 700w,						     /media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original1024.jpg 1024w,						     /media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.28e97c6e-7a4d-4798-a365-37d49ee54caf.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Cult 2020</span>					<span class="appetizer-title">Cult 2020</span>				</h3>									<div class="appetizer-text">					<span></span>				</div>			</section>		</a>	</div></div>			
</div> 
</div><div  class="brick" data-b-title="OV-R18 B Newsticker" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="8558b8c4-52c2-4e1c-b1e2-a1422cca05f2" data-depth="3">






<div class="header">	<h4>Newsticker</h4></div>
<div class="ticker news loading">
	<div class="item">
		<div class="content">
			<div class="ticker-image">
				<img alt="blank" src="">
				<noscript>
					<img alt="" src="">
				</noscript>
			</div>
		</div>
	</div>
	<div class="item">
		<div class="content">
			<div class="ticker-list" data-itemcount="5">
				<ul>
					<li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Kenia: Kenias Ex-Präsident Daniel arap Moi ist gestorben" class="data no-img" href="/inhalt.kenia-kenias-ex-praesident-daniel-arap-moi-ist-gestorben.d3983000-a630-484b-aaee-060a86694c6a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">06:14</span> Kenias Ex-Präsident Daniel arap Moi ist gestorben</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Studie: Supermärkte hängen die Discounter ab" class="data no-img" href="/inhalt.deutschland-studie-supermaerkte-haengen-die-discounter-ab.217c595a-17f7-40b0-b721-760344df2acd.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">06:13</span> Studie: Supermärkte hängen die Discounter ab</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: Trump gewinnt erste Vorwahl der Republikaner in Iowa" class="data no-img" href="/inhalt.usa-trump-gewinnt-erste-vorwahl-der-republikaner-in-iowa.8866ae77-1f80-4f8a-86e7-e862144629fe.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">04:52</span> Trump gewinnt erste Vorwahl der Republikaner in Iowa</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Grüne denken über Ausnahmen für E-Autos bei Tempolimit nach" class="data no-img" href="/inhalt.deutschland-gruene-denken-ueber-ausnahmen-fuer-e-autos-bei-tempolimit-nach.d48c8447-587f-41c9-9f04-3ca75797d329.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">04:48</span> Grüne denken über Ausnahmen für E-Autos bei Tempolimit nach</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: Trump gewinnt erste Vorwahl der Republikaner in Iowa" class="data no-img" href="/inhalt.usa-trump-gewinnt-erste-vorwahl-der-republikaner-in-iowa.328cb4cf-6cfc-4b9d-ab97-c92b1d0d2db8.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">04:11</span> Trump gewinnt erste Vorwahl der Republikaner in Iowa</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Südafrika: Nashorn-Wilderei in Südafrika spürbar zurückgegangen" class="data no-img" href="/inhalt.suedafrika-nashorn-wilderei-in-suedafrika-spuerbar-zurueckgegangen.3e66532d-2cd0-4568-b90b-c23891cba85a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">03:50</span> Nashorn-Wilderei in Südafrika spürbar zurückgegangen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: US-Präsidentschaftsrennen: Erste Vorwahlen in Iowa" class="data no-img" href="/inhalt.usa-us-praesidentschaftsrennen-erste-vorwahlen-in-iowa.32259f68-f830-4be7-b03f-e61a522e3d4b.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">02:50</span> US-Präsidentschaftsrennen: Erste Vorwahlen in Iowa</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Warnstreiks von Ärzten an Unikliniken - Dritte Tarifrunde" class="data no-img" href="/inhalt.deutschland-warnstreiks-von-aerzten-an-unikliniken-dritte-tarifrunde.9400268c-f383-467b-a1e6-4d23cca1313f.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">02:42</span> Warnstreiks von Ärzten an Unikliniken - Dritte Tarifrunde</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Morphium-Fall Ulm: Polizei berichtet über neue Entwicklung" class="data no-img" href="/inhalt.deutschland-morphium-fall-ulm-polizei-berichtet-ueber-neue-entwicklung.b18550ef-b5e3-4f5f-839c-79190aedd0b8.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">01:56</span> Morphium-Fall Ulm: Polizei berichtet über neue Entwicklung</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Coronavirus in China: Mehr als 20 000 Infektionen" class="data no-img" href="/inhalt.china-coronavirus-in-china-mehr-als-20-000-infektionen.a03d4c44-1f0d-47bb-9e54-d0371f38229a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">01:50</span> Coronavirus in China: Mehr als 20 000 Infektionen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Frankreich: Ermittlungsverfahren gegen Sanofi wegen Epilepsie-Medikament" class="data no-img" href="/inhalt.frankreich-ermittlungsverfahren-gegen-sanofi-wegen-epilepsie-medikament.7f3aa0c4-ceb6-4753-95a7-53271624576c.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">00:46</span> Ermittlungsverfahren gegen Sanofi wegen Epilepsie-Medikament</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Peru: Atemnot: Perus Ex-Präsident Fujimori im Krankenhaus" class="data no-img" href="/inhalt.peru-atemnot-perus-ex-praesident-fujimori-im-krankenhaus.875fa996-330e-4c68-8e48-5dd21302286e.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">00:43</span> Atemnot: Perus Ex-Präsident Fujimori im Krankenhaus</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="International: WHO warnt vor Verdoppelung der Krebserkrankungen bis 2040" class="data no-img" href="/inhalt.international-who-warnt-vor-verdoppelung-der-krebserkrankungen-bis-2040.0f4c1dff-5ce1-4120-865b-78bdd4bbf862.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">00:02</span> WHO warnt vor Verdoppelung der Krebserkrankungen bis 2040</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Frankreich: Gendarm schießt Mann mit Messer nieder - Terrorverdacht" class="data no-img" href="/inhalt.frankreich-gendarm-schiesst-mann-mit-messer-nieder-terrorverdacht.38695379-94bd-46c3-b2b6-9c25c89e4588.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">23:49</span> Gendarm schießt Mann mit Messer nieder - Terrorverdacht</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Polizist gibt tödlichen Schuss auf Mann mit Messer ab" class="data no-img" href="/inhalt.deutschland-polizist-gibt-toedlichen-schuss-auf-mann-mit-messer-ab.b5aae6d7-008b-403a-a596-e462899a5acc.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:57</span> Polizist gibt tödlichen Schuss auf Mann mit Messer ab</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: Facebook-Geschäftsführerin Sandberg gibt Verlobung bekannt" class="data no-img" href="/inhalt.usa-facebook-geschaeftsfuehrerin-sandberg-gibt-verlobung-bekannt.671c369a-a0ea-43d4-b268-531cd00ea28c.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:54</span> Facebook-Geschäftsführerin Sandberg gibt Verlobung bekannt</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: Aktien New York Schluss: Erholung" class="data no-img" href="/inhalt.usa-aktien-new-york-schluss-erholung.cc0db992-f7da-463e-8114-0f1861adb670.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:41</span> Aktien New York Schluss: Erholung</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Nordrhein-Westfalen: Hamburg nach 3:1-Sieg in Bochum wieder Zweitliga-Zweiter" class="data no-img" href="/inhalt.nordrhein-westfalen-hamburg-nach-31-sieg-in-bochum-wieder-zweitliga-zweiter.8fdf725b-4673-41a7-994d-c11abe5e31df.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">22:26</span> Hamburg nach 3:1-Sieg in Bochum wieder Zweitliga-Zweiter</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Zwölfter Coronavirus-Fall in Deutschland" class="data no-img" href="/inhalt.china-zwoelfter-coronavirus-fall-in-deutschland.f12acb04-7eda-477c-9d65-76533e1f17db.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">21:44</span> Zwölfter Coronavirus-Fall in Deutschland</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Italien: AC Mailand weist Bericht zu Rangnick zurück" class="data no-img" href="/inhalt.italien-ac-mailand-weist-bericht-zu-rangnick-zurueck.13fe273c-229a-431e-b726-d541311a0f5f.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:51</span> AC Mailand weist Bericht zu Rangnick zurück</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Schleswig-Holstein: Nach Nikab-Urteil: Hamburg und Kiel wollen Schulgesetz ändern" class="data no-img" href="/inhalt.schleswig-holstein-nach-nikab-urteil-hamburg-und-kiel-wollen-schulgesetz-aendern.b11feab8-d0d4-4f9d-98a6-0ff9506b7ee9.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:48</span> Nach Nikab-Urteil: Hamburg und Kiel wollen Schulgesetz ändern</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Elfter Coronavirus-Fall in Deutschland" class="data no-img" href="/inhalt.china-elfter-coronavirus-fall-in-deutschland.9925c5df-c968-4232-a4d1-32157452c745.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">20:01</span> Elfter Coronavirus-Fall in Deutschland</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Ukraine: Ankläger appellieren an Gewissen der Senatoren" class="data no-img" href="/inhalt.ukraine-anklaeger-appellieren-an-gewissen-der-senatoren.797f9589-048d-4d21-a2b5-04811963d96e.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">19:55</span> Ankläger appellieren an Gewissen der Senatoren</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Kanada: Sicherheitslandung in Madrid" class="data no-img" href="/inhalt.kanada-sicherheitslandung-in-madrid.f76a800f-8356-40da-b9b5-742798e03f53.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">19:52</span> Sicherheitslandung in Madrid</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Erholung hilft Dax zurück über 13 000 Punkte" class="data no-img" href="/inhalt.deutschland-erholung-hilft-dax-zurueck-ueber-13-000-punkte.d5a01ca3-146a-4088-91cb-29ba42188bb1.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">18:59</span> Erholung hilft Dax zurück über 13 000 Punkte</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Kanada: Flieger mit 130 Passagieren kreist über Madrid" class="data no-img" href="/inhalt.kanada-flieger-mit-130-passagieren-kreist-ueber-madrid.a0582880-1a7a-43fe-87ce-b86c1ac8074c.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">18:58</span> Flieger mit 130 Passagieren kreist über Madrid</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Syrien: Türkei startet Vergeltungsangriff" class="data no-img" href="/inhalt.syrien-tuerkei-startet-vergeltungsangriff.18b698dc-d0ea-4710-828f-bc3436f75dfd.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">18:19</span> Türkei startet Vergeltungsangriff</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Kinderkrankenschwester aus Untersuchungshaft entlassen" class="data no-img" href="/inhalt.deutschland-kinderkrankenschwester-aus-untersuchungshaft-entlassen.826824a5-4e91-46f0-b4fe-ca304af17d57.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">18:03</span> Kinderkrankenschwester aus Untersuchungshaft entlassen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Kramp-Karrenbauer will Sofortprogramm für Ausrüstung der Bundeswehr" class="data no-img" href="/inhalt.deutschland-kramp-karrenbauer-will-sofortprogramm-fuer-ausruestung-der-bundeswehr.4b5c9d9e-bd10-41ed-86bd-db9f6fb38a2f.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">17:13</span> Kramp-Karrenbauer will Sofortprogramm für Ausrüstung der Bundeswehr</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Krebshilfe und Hautärzte fordern Solarienverbot in Deutschland" class="data no-img" href="/inhalt.deutschland-krebshilfe-und-hautaerzte-fordern-solarienverbot-in-deutschland.90307485-704f-4e77-b3c9-676f83f3a879.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">17:04</span> Krebshilfe und Hautärzte fordern Solarienverbot in Deutschland</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Polizei sucht weiter nach Mädchen" class="data no-img" href="/inhalt.deutschland-polizei-sucht-weiter-nach-maedchen.365cd2fc-aa32-4398-a25d-cb444722959b.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">16:49</span> Polizei sucht weiter nach Mädchen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Hessen: Coronavirus-Patienten in Deutschland geht es soweit gut" class="data no-img" href="/inhalt.hessen-coronavirus-patienten-in-deutschland-geht-es-soweit-gut.0455e75a-c9a4-48dc-86b3-922091aefcb9.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">16:44</span> Coronavirus-Patienten in Deutschland geht es soweit gut</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Mit Auto in Juwelier - Einbrecher stehlen Schmuck" class="data no-img" href="/inhalt.deutschland-mit-auto-in-juwelier-einbrecher-stehlen-schmuck.5dd063b3-839a-45ef-8693-edf5b35eca39.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">16:14</span> Mit Auto in Juwelier - Einbrecher stehlen Schmuck</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Ukraine: Schlussplädoyers im Amtsenthebungsverfahren gegen Trump" class="data no-img" href="/inhalt.ukraine-schlussplaedoyers-im-amtsenthebungsverfahren-gegen-trump.49acef26-f274-48d8-89c0-ee3a9db2e21f.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">16:09</span> Schlussplädoyers im Amtsenthebungsverfahren gegen Trump</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Frankreich: EU-Kommission hält nach Brexit an englischer Sprache fest" class="data no-img" href="/inhalt.frankreich-eu-kommission-haelt-nach-brexit-an-englischer-sprache-fest.705951f3-4363-4285-b7bf-14fb8aa3733d.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:50</span> EU-Kommission hält nach Brexit an englischer Sprache fest</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="China: Lufthansa streicht weitere China-Flüge" class="data no-img" href="/inhalt.china-lufthansa-streicht-weitere-china-fluege.6ff18b40-17cf-49b5-a2d1-9e2ad455511a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:49</span> Lufthansa streicht weitere China-Flüge</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Vergiftete Babys: Krankenschwester aus U-Haft entlassen" class="data no-img" href="/inhalt.deutschland-vergiftete-babys-krankenschwester-aus-u-haft-entlassen.fbea0a0e-953b-4931-b1eb-c5fe08187ffe.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:12</span> Vergiftete Babys: Krankenschwester aus U-Haft entlassen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Thüringen: Linke stimmt für rot-rot-grünen Regierungsvertrag in Thüringen" class="data no-img" href="/inhalt.thueringen-linke-stimmt-fuer-rot-rot-gruenen-regierungsvertrag-in-thueringen.02453bad-c0c7-449c-800d-a8d0a539fa6e.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:08</span> Linke stimmt für rot-rot-grünen Regierungsvertrag in Thüringen</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Warnung vor schweren Unwettern in Süddeutschland" class="data no-img" href="/inhalt.deutschland-warnung-vor-schweren-unwettern-in-sueddeutschland.a959bcc8-09de-4b45-81e0-b0494945f2ee.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">15:01</span> Warnung vor schweren Unwettern in Süddeutschland</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Europa: Johnson droht mit hartem Bruch nach Brexit-Übergangsphase" class="data no-img" href="/inhalt.europa-johnson-droht-mit-hartem-bruch-nach-brexit-uebergangsphase.850d9d4e-bf48-44fb-bdd7-191b40dd3a3a.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:58</span> Johnson droht mit hartem Bruch nach Brexit-Übergangsphase</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Österreich: Merkel: Werden weiter über Steuer auf Aktienkäufe verhandeln" class="data no-img" href="/inhalt.oesterreich-merkel-werden-weiter-ueber-steuer-auf-aktienkaeufe-verhandeln.37f2cf23-724a-4f73-b6f1-73ac8fb0e86b.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:55</span> Merkel: Werden weiter über Steuer auf Aktienkäufe verhandeln</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Merkel fordert faire Beziehungen zwischen Handel und Bauern" class="data no-img" href="/inhalt.deutschland-merkel-fordert-faire-beziehungen-zwischen-handel-und-bauern.df87c564-a19e-4d6e-b38a-c4ed3d032e76.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:07</span> Merkel fordert "faire Beziehungen" zwischen Handel und Bauern</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Großbritannien: Terrormiliz IS reklamiert Attacke von London für sich" class="data no-img" href="/inhalt.grossbritannien-terrormiliz-is-reklamiert-attacke-von-london-fuer-sich.9f72c23e-e5de-481e-bf4b-d9d26a560b10.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">14:00</span> Terrormiliz IS reklamiert Attacke von London für sich</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Gewerkschaften fordern mehr Rechte für Betriebsräte" class="data no-img" href="/inhalt.deutschland-gewerkschaften-fordern-mehr-rechte-fuer-betriebsraete.ba754288-ee66-49af-b1a2-2cc237f4e655.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">13:55</span> Gewerkschaften fordern mehr Rechte für Betriebsräte</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="International: Krebsforscher: Anzahl der Erkrankungen wird sich verdoppeln" class="data no-img" href="/inhalt.international-krebsforscher-anzahl-der-erkrankungen-wird-sich-verdoppeln.f5df2aba-ee06-448a-9951-f10a1f8b0123.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">13:53</span> Krebsforscher: Anzahl der Erkrankungen wird sich verdoppeln</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Baden-Württemberg: Karlsruher SC trennt sich von Trainer Schwartz" class="data no-img" href="/inhalt.baden-wuerttemberg-karlsruher-sc-trennt-sich-von-trainer-schwartz.5a8729f7-1328-430a-8969-1d11cfe1a4ea.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">13:51</span> Karlsruher SC trennt sich von Trainer Schwartz</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Hamburg: Hamburger Gericht bestätigt Aufhebung des Nikab-Verbots" class="data no-img" href="/inhalt.hamburg-hamburger-gericht-bestaetigt-aufhebung-des-nikab-verbots.4a00aa2a-73c5-47bc-a3bd-17fb4cbb5d21.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">13:50</span> Hamburger Gericht bestätigt Aufhebung des Nikab-Verbots</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="USA: J.Lo und Shakira begeistern mit Show beim Super Bowl" class="data no-img" href="/inhalt.usa-jlo-und-shakira-begeistern-mit-show-beim-super-bowl.472b3ee9-817f-4c84-b73a-89d0a6bb0690.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">13:47</span> J.Lo und Shakira begeistern mit Show beim Super Bowl</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Deutschland: Suche nach vermisster Zehnjährigen - Gegenstand entdeckt" class="data no-img" href="/inhalt.deutschland-suche-nach-vermisster-zehnjaehrigen-gegenstand-entdeckt.de0f1b71-8258-4363-8c2e-ec37145e6f4c.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">12:45</span> Suche nach vermisster Zehnjährigen - Gegenstand entdeckt</h4>		</section>	</a></li><li class="ticker-list-item">	<a data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" data-shortname="" title="Bayern: Erhebliche Lawinengefahr in den bayerischen Alpen" class="data no-img" href="/inhalt.bayern-erhebliche-lawinengefahr-in-den-bayerischen-alpen.9dd73f5a-5d47-44d9-808a-e96beb7ffdac.html">		<section class="appetizer">			<h4 class="appetizer-title"><span class="appetizer-date">12:43</span> Erhebliche Lawinengefahr in den bayerischen Alpen</h4>		</section>	</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="ticker-controls">
		<div class="arrow down">
			<span class="icon-arrow-4 arrow-down"></span>
		</div>
		<div class="arrow up">
			<span class="icon-arrow-4 arrow-up"></span>
		</div>
	</div>
</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="OV-R18 B Umfrage" data-layout-desktop="w4-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="684552ad-5414-4218-b573-08e7f7eda1c0" data-depth="2">






<div class="header"> 	<h4>Umfrage</h4></div><div class="poll-brick ">	<div>		<div class="item">			<div class="content">				<div class="poll-teaser">					<!-- templatePathMedia: _responsive/2016-12/poll/media.html -->			<div class="image-wrapper">	<div class="image lazyload">		<img		    data-sizes="auto"		    alt="Sigmar Gabriel"		    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="		    data-srcset="/media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_300.jpg 300w,					     /media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_700.jpg 700w,					     /media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_1024.jpg 1024w,					     /media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_1920.jpg 1920w"			class="lazyload" />		<noscript>			<img alt="Sigmar Gabriel" src="/media.media.05e90d3e-64eb-4c07-af11-becfd1b00345.16x9_300.jpg">		</noscript>	</div></div>					<div class="poll-desc">						<p>Der ehemalige Vizekanzler und Ex-SPD-Chef Sigmar Gabriel wechselt zur Deutschen Bank. Wie beurteilen Sie den Karrierewechsel?</p>						<div class="poll-question"></div>					</div>				</div>				<div id="poll-div-1580795620209">					<form id="poll-form-1580795620209" class="poll-form" name="poll-form-1580795620209" method="GET">			   	<ul class="poll-options">	    			<li class="poll">	<input name="poll-opt-1580795620209" value="0" type="radio" id="radio_53771285700">	<label for="radio_53771285700">Ich finde das nicht gut, Gabriel beschädigt damit die Glaubwürdigkeit der SPD.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->					<li class="poll">	<input name="poll-opt-1580795620209" value="1" type="radio" id="radio_53771285701">	<label for="radio_53771285701">Ich sehe mit dem Schritt in die Wirtschaft kein Problem.</label></li><!-- <div style="position:relative"> -->					<!--</div> -->	</ul>	<div class="poll-vote">    	<button type="submit" class="button submit" name="Abstimmen">    		<span class="icon-arrow-3 arrow-right"></span>    		Abstimmen    	</button>    </div>    <div class="poll-show-result">    	<span class="poll-trigger">Ergebnis anzeigen</span>    </div></form>				</div>				<div class="loading-image">					<img alt="loading" class="loading" src="/www/verlagshaus_jaumann/_responsive/images/loading.gif">				</div>			</div>		</div>	</div></div><script type="text/delayscript">
	    (cmsCore||window).require(['jquery', 'apps/refresh-innerhtml'], function($, refreshinnerhtml) {
	    	$('#poll-div-1580795620209').find('.poll-trigger').click(function() {
	    		refreshinnerhtml.init('/inhalt.result.e8083165-d036-42f8-b3ba-73e3b4076563._responsive.html?poll=a7b0e298-d38e-4b7b-9dcb-fd9f5edc1cdc&polldiv=poll-div-1580795620209', 'poll-div-1580795620209');
	    	});
	    });
	</script>
	<script type="text/delayscript">	
			(cmsCore||window).require(['apps/submit-poll'], function(submitpoll) {
				submitpoll.init('/cms/poll','/inhalt.result.e8083165-d036-42f8-b3ba-73e3b4076563._responsive.html?poll=a7b0e298-d38e-4b7b-9dcb-fd9f5edc1cdc&polldiv=poll-div-1580795620209','poll-div-1580795620209','poll-form-1580795620209','poll-opt-1580795620209','a7b0e298-d38e-4b7b-9dcb-fd9f5edc1cdc', false);
			});		
		</script>
	
</div></div><div  data-hidden-print="yes" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="cdf7b22a-e3f7-4f42-a7e4-40413f390fd7" data-depth="2"><div  class="brick" data-b-title="OV-R18 B Banner 3" data-layout-desktop="w6-c1-txt-if12-ia6-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="35372a8e-25d6-4f85-9b63-cf27ee9ad895" data-depth="2"><div class="item">	<div class="content">		<div class="statichtml">			<a href="/jahresmitte " target="_blank"><img alt="" src="/media.media.7b4c0c1a-290f-47f8-80a1-7ad6c3342795.normalized.jpg" style="height:280px; width:395px" /></a>		</div>	</div></div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w6-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="37283dee-5c4c-46a6-b0db-f6dd81c79296" data-depth="3"><div  class="brick" data-b-title="OV-R18 B Banner 2 Headline (Dreiländereck)" data-layout-desktop="w12-c1-notxt-if12-ia6-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="0cd34873-f74b-42ac-bef9-79f52639297a" data-depth="3"><div class="header ">	<h4><a href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">Dreiländereck</a>	</h4></div></div><div  class="brick dreilaendereck" data-b-title="OV-R18 B Banner 2 (Dreiländereck Slder)" data-layout-desktop="w12-c2-notxt-if12-ia3-" data-layout-tablet="w12-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="9e4cca37-d7d6-47a7-a6d0-65279e0a96ec" data-depth="3">
<div class="slider-brick" data-autoplay="3000">
	<div class="controls">
		<div class="arrow left skip skip-left">
			<span class="icon-skip-arrow-left"></span>
		</div>
		<div class="arrow right skip skip-right">
			<span class="icon-skip-arrow-right"></span>
		</div>
	</div>
	<div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Bekleidungsgeschäft: Jeans Road Deutschland GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original300.jpg 300w,						     						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg 700w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1024.jpg 1024w,						     /media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bekleidungsgeschäft</span>					<span class="appetizer-title">Jeans Road Deutschland GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 435<br />79576 Weil am Rhein<br /><br />Telefon: +49 (0)7621 / 167 294 0<br />Internet:&nbsp;www.jeansroad.com</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="Highlight" title="Immobilien: Lehmann Immobilien" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Immobilien: Lehmann Immobilien"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original300.jpg 300w,						     						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg 700w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1024.jpg 1024w,						     /media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.92e593e5-1c71-49d0-91a3-097472c95e58.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"><div class="tag Highlight">Highlight</div></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Immobilien</span>					<span class="appetizer-title">Lehmann Immobilien</span>				</h3>									<div class="appetizer-text">					<span>Lehmann Immobilien ist Ihr Spezialist für attraktives Wohnen mit persönlichem Anspruch.<br />Inhabergeführt handeln wir unabhängig und vermarkten jede Immobilie ihrem Charakter entsprechend: So prüfen wir z.B. für jedes Objekt, in welchem Medium oder in welchem Portal die Verkaufschancen am größten sind. Individuell, gezielt und mit maximalen Erfolgsaussichten.<br /><br />Steghalden 23<br />79539 Lörrach<br /><br />Telefon: +49 (0)7621 / 163 34 92<br />Internet:&nbsp;www.lehmann-immobilien-loerrach.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Auto: Auto- Service- Bund" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Auto: Auto- Service- Bund"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original300.jpg 300w,						     						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg 700w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1024.jpg 1024w,						     /media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.f59a2cc8-7d7c-4825-9181-c2ea581a70a3.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Auto</span>					<span class="appetizer-title">Auto- Service- Bund</span>				</h3>									<div class="appetizer-text">					<span>Ob der Gass 2<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 88101<br />Internet:&nbsp;www.bund.autofitpartner.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Santitär" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Santitär"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original300.jpg 300w,						     						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg 700w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1024.jpg 1024w,						     /media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.8dccbafa-a6de-4aa9-a362-67eab7add1f9.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Santitär</span>				</h3>									<div class="appetizer-text">					<span>Schützenstraße 5<br />79540 Lörrach<br /><br />Telefon: +49 (0)7621 / 3706<br />Internet:&nbsp;www.bernhard-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Sanitär: Sanitär Herzog GmbH" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Sanitär: Sanitär Herzog GmbH"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original300.jpg 300w,						     						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg 700w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1024.jpg 1024w,						     /media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.c75920bc-46e1-4bf5-8683-98bef693648f.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sanitär</span>					<span class="appetizer-title">Sanitär Herzog GmbH</span>				</h3>									<div class="appetizer-text">					<span>Hauptstr. 13<br />79540 Lörrach<br /><br />Telefon: +49 (0)49 7621 2297<br />Internet:&nbsp;www.herzog-sanitaer.de</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">				<a data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="HD-Büro: HD-Büro" class="data" href="https://www.verlagshaus-jaumann.de/dreilaendereck-im-netz">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload">					<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="HD-Büro: HD-Büro"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original300.jpg 300w,						     						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg 700w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1024.jpg 1024w,						     /media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original1920.jpg 1920w"				class="lazyload fit" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" src="/media.media.610b3135-46af-4b21-b99c-fb577ffe7bb6.original700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>					<div class="tags"></div>								</div>	</div></figure>				<h3>					<span class="appetizer-kicker">HD-Büro</span>					<span class="appetizer-title">HD-Büro</span>				</h3>									<div class="appetizer-text">					<span>Fuchsgasse 9<br />79541 Lörrach<br /><br />Telefon: +49 (0)49 7621 510 24 04<br />Internet:&nbsp;www.hd-buero.de</span>				</div>			</section>		</a>	</div></div>			
</div></div></div></div></div><div  class="brick" data-b-title="OV-R18 B Traffective Footer 1" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a2a6982e-bc45-4325-b79e-f0a64ddea73e" data-depth="0"><!-- Footer_1 -->
        <div id="traffective-ad-Footer_1" class="item Footer_1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="b0b9fdc1-2e3e-4a22-a176-c7bd9b1da55e" data-depth="1"><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="OV-R18 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="732bce51-e912-4834-9795-8c3fe2725315" data-depth="1"><ul class="footer-links">
<li><a href="/kontakt">Kontakt </a></li>
<li><a href="/impressum">Impressum </a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/agb">AGB </a></li>
<li><a href="/ueber-uns">Über uns </a></li>
<li><a href="/mehr/unsere_stellenangebote">Jobs </a></li></ul>
<ul class="copyright">
<li>© Verlagshaus Jaumann</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><!-- BAUSTEIN OV-R18 B Traffective Mobile Pos 5 nicht in diesem Context sichtbar -->
<div  class="brick" data-b-title="OV/LZ B Taboola Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="3969c17f-8071-429b-8618-cfa3364a014f" data-depth="1"><script type="text/delayscript">
    window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mhs-verlagshaus-jaumann/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

    /* Taboola Widgets rendering */
    var taboolaElementsArr = [];
    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
    if (taboolaElementsArr.length > 0) {
        var taboolaElement;
		for (var i = 0; i < taboolaElementsArr.length; i++) {			
        	taboolaElement = taboolaElementsArr[i];
			console.log("taboola-PUSH", taboolaElement.dataset);
				
        	_taboola.push(taboolaElement.dataset);            
        }		
    }
    
    /* Taboola Flush */	
	_taboola.push({
       	flush: true
    });
</script></div><div  class="brick" data-b-title="OV/LZ B Nativendo Initialisierung" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="fd4d0b18-84eb-477b-bce1-7125c137eeb6" data-depth="null"><script> 
(function () {
     var s = document.createElement('script');
     s.type = 'text/javascript';
     s.async = true;
     s.src = '//d.nativendo.de/cds/delivery/init';
     var sc = document.getElementsByTagName('script')[0];
     sc.parentNode.insertBefore(s, sc);
 })();
</script></div></div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-203 / 07:00:35 --></body></html>