






























 


<!DOCTYPE HTML>

<html lang="de" class="www">
<head prefix="og: http://ogp.me/ns#">
	
	<script>
	var PAGEFORWARDING_ACTIVE = true;
	</script>
	
	<title>Grenzach-Wyhlen: Gemeinderat: „Turnerbund ist ein Vorbild für andere Vereine“ - Grenzach-Wyhlen - Verlagshaus Jaumann</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Bauprojekt: Gemeinde Grenzach-Wyhlen gewährt Zuschuss von 100 000 Euro für die geplante neue Sporthalle">
<meta name="keywords" content="Grenzach-Wyhlen,Region Lörrach,Region Rheinfelden,Kreis Lörrach">
<meta name="news_keywords" content="Grenzach-Wyhlen,Region Lörrach,Region Rheinfelden,Kreis Lörrach">
<meta http-equiv="last-modified" content="Fri Oct 26 16:43:48 CEST 2018">  
<meta name="date" content="Fri Oct 26 16:43:48 CEST 2018">
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.grenzach-wyhlen-gemeinderat-turnerbund-ist-ein-vorbild-fuer-andere-vereine.2a9a76f1-db6a-4690-b82a-b6e436fe2f50.html">
<meta property="og:title" content="Grenzach-Wyhlen: Gemeinderat: „Turnerbund ist ein Vorbild für andere Vereine“ - Verlagshaus Jaumann" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />        
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/logo_social.jpg" />
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
           
<link rel="stylesheet" type="text/css" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/css/template.css?build=20181001-0930">
<link media="screen" href="https://interaktiv.contilla.de/230/webapp.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.verlagshaus-jaumann.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/constants.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/global.js?v2"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/local.js?build=20180522-1119"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/libs/moment.min.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/libs/jquery.daterangepicker.js"></script>
<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.cookiebar.js"></script>
	
		









<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
			
        
    
    

	

			<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_MSHstuttgarter_oberbadische/metaTag.min.js" type="text/javascript"></script>
<script type="text/javascript">
    SDG.Publisher.setZone('localnews' + (('undefined' !== typeof(device) && device.tablet()) ? '_nowp' : ''));

    

        SDG.Publisher.addSubZone('rheinfelden');

        

        SDG.Publisher.addKeyValues({"bundesland":["bw"]});

        </script>

			


</head>


<body class="twoColFixRtHdr">
	<!-- WWW -->


	<div id="bc_single_dummy"></div>
	<div id="loading" style="display: none;">
		<img alt="bitte_warten" src="/www/verlagshaus_jaumann/images/loading.gif">
	</div>
	<a name="topOfPage"></a>

	
		






















		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "swol",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "O_0d6e26f0AA_AC0260C", 
								"cp" : "__01_dbrsowftak_O.Lokales_Rheinfelden" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
		
			<script>
    var oms_site="oms.die-oberbadische.de";
    var oms_zone="localnews/rheinfelden";
</script>


<!-- OMS Native Advertising -->
<script>
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
		+ oms_zone + '&w=' + oms_site;
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();
</script>
			
		<!-- Piwik: piwik_url leer -->
	
		

	
	
	

			<div id="superbanner" class="ad_oms ad_oms_metatag" data-slot="banner"></div>
			<div id="outofpage" class="ad_oms ad_oms_metatag" data-slot="out-of-page"></div>

			

	<div id="container">
   		

    	<div class="brickgroup" id="header">
        		<!-- OV Header -->
	<div class="contentbrick clear" id="id_c9192f0d_2963_4b87_8b14_265150cbf216">






















  
<!-- Header Static -->			
<div class="headerStatic">		 			 			
  
	<!-- Header Static Logo -->			 
	<div class="headerStaticLogo">			 			 	
		
			<a class="logo v1" href="/">Grenzach-Wyhlen aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v2" href="/">Grenzach-Wyhlen aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v3" href="/">Grenzach-Wyhlen aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
				 			 		
  	</div>		
  	<script> 
		function slideLogo() {
			var oldItem = $(".headerStaticLogo .logo.current");
			var newItem = null; 	
			
			if ((oldItem.index() + 1) == $(".headerStaticLogo .logo").size()) {
				newItem = $(".headerStaticLogo .logo").first();
			} else {
				newItem = oldItem.next(".logo");
			}
			oldItem.fadeOut(400).removeClass("current");
			newItem.fadeIn(400).addClass("current");					
		}
		$(document).ready(function () {
			$(".headerStaticLogo .logo").first().addClass("current");					
       		slideIntervalLogo = window.setInterval(slideLogo, 8000);
		});			
	</script>	
  	
  	<!-- Header Static Addiotional Navigation -->	
  	<div class="headerStaticNavigation">
	    
			<!-- Header Static Addtional Navigation Meta -->
			<div class="navigationMeta">
				
					
					<a href="/stellen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Stellen_pos_menu','clickin');return false;">Stellen</a>
					
					
					<a href="/trauer" target="_self" class="metaNav" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a>
					
					
					<a href="/anzeigen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a>
					
					
					<a href="http://www.verlagshaus-jaumann.de/flirts_dates" target="_self" class="metaNav" onclick="ns_onclick(this,'','Singles_pos_menu','clickin');return false;">Singles</a>
					
					
					<a href="http://www.verlagshaus-jaumann.de/abo_service" target="_self" class="metaNav" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a>
					
			</div>
			
			<!-- Header Static Addtional Navigation Meta 2 (Navigation Special) -->
			<div class="navigationSpecial">
				
					
					<a href="http://www.verlagshaus-jaumann.de/digital" target="_self" class="metaNav" onclick="ns_onclick(this,'','E-Paper_pos_menu','clickin');return false;">E-Paper</a>
					
			</div>
			
    </div>	
   	<!-- Header Static Datum und Wetter -->			
	<div class="headerStaticDateWeather">
		<div class="headerStaticDate">	  		
	  		
	  		<p>Samstag, 27.10.2018</p>	  			  		
	  	</div>

	  	

	</div>	
    
		
		
			<!-- Header Static Advertising -->						
			<div class="headerStaticAdvertising">
			    <div>
					













	<div>
	
<a href="/volltreffer"><img src="/www/verlagshaus_jaumann/images/header_special_volltreffer.png" /> </a>
</div>

				</div>			 		
 			</div>
					 		
</div>



<!-- Header Navigation Main -->
<div class="navigation">
<ul class="level1">
		
		
		<li>
			<a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
												
										
										<li>
											<a href="/nachrichten/baden_wuertemberg/freiburg" title="Freiburg" target="_self" onclick="ns_onclick(this,'','Freiburg_pos_menu','clickin');return false;">Freiburg</a>
												
										</li>		
												
										
										<li>
											<a href="/nachrichten/baden_wuertemberg/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/kultur" title="Regio Kultur" target="_self" onclick="ns_onclick(this,'','Regio_Kultur_pos_menu','clickin');return false;">Regio Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/nachrichten/kultur/ueberregionale_kultur" title="Überregionale Kultur" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Kultur_pos_menu','clickin');return false;">Überregionale Kultur</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/computer_wissen" title="Computer & Wissen" target="_self" onclick="ns_onclick(this,'','Computer___Wissen_pos_menu','clickin');return false;">Computer & Wissen</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li class="active">
			<a href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/lokales/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/loerrach/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" onclick="ns_onclick(this,'','Inzlingen_pos_menu','clickin');return false;">Inzlingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li class="active">
							<a href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
												
										</li>		
												
										
										<li class="active">
											<a href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" onclick="ns_onclick(this,'','Schwoerstadt_pos_menu','clickin');return false;">Schwörstadt</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" onclick="ns_onclick(this,'','Haeg-Ehrsberg_pos_menu','clickin');return false;">Häg-Ehrsberg</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/hasel" title="Hasel" target="_self" onclick="ns_onclick(this,'','Hasel_pos_menu','clickin');return false;">Hasel</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" onclick="ns_onclick(this,'','Hausen_im_Wiesental_pos_menu','clickin');return false;">Hausen im Wiesental</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" onclick="ns_onclick(this,'','Kleines_Wiesental_pos_menu','clickin');return false;">Kleines Wiesental</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/maulburg" title="Maulburg" target="_self" onclick="ns_onclick(this,'','Maulburg_pos_menu','clickin');return false;">Maulburg</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald" target="_self" onclick="ns_onclick(this,'','Schoenau_im_Schwarzwald_pos_menu','clickin');return false;">Schönau im Schwarzwald</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/todtnau" title="Todtnau" target="_self" onclick="ns_onclick(this,'','Todtnau_pos_menu','clickin');return false;">Todtnau</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" onclick="ns_onclick(this,'','Zell_im_Wiesental_pos_menu','clickin');return false;">Zell im Wiesental</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" onclick="ns_onclick(this,'','Auggen_pos_menu','clickin');return false;">Auggen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" onclick="ns_onclick(this,'','Bad_Bellingen_pos_menu','clickin');return false;">Bad Bellingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" onclick="ns_onclick(this,'','Badenweiler_pos_menu','clickin');return false;">Badenweiler</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" onclick="ns_onclick(this,'','Binzen_pos_menu','clickin');return false;">Binzen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" onclick="ns_onclick(this,'','Efringen-Kirchen_pos_menu','clickin');return false;">Efringen-Kirchen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" onclick="ns_onclick(this,'','Eimeldingen_pos_menu','clickin');return false;">Eimeldingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" onclick="ns_onclick(this,'','Fischingen_pos_menu','clickin');return false;">Fischingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" onclick="ns_onclick(this,'','Kandern_pos_menu','clickin');return false;">Kandern</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" onclick="ns_onclick(this,'','Malsburg-Marzell_pos_menu','clickin');return false;">Malsburg-Marzell</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" onclick="ns_onclick(this,'','Muellheim_pos_menu','clickin');return false;">Müllheim</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" onclick="ns_onclick(this,'','Neuenburg_pos_menu','clickin');return false;">Neuenburg</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" onclick="ns_onclick(this,'','Ruemmingen_pos_menu','clickin');return false;">Rümmingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" onclick="ns_onclick(this,'','Schallbach_pos_menu','clickin');return false;">Schallbach</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" onclick="ns_onclick(this,'','Schliengen_pos_menu','clickin');return false;">Schliengen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" onclick="ns_onclick(this,'','Wittlingen_pos_menu','clickin');return false;">Wittlingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach___Regio_pos_menu','clickin');return false;">Kreis Lörrach / Regio</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/nachrichten/kultur/regio_kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Kultur___Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Kultur / Termine und Veranstaltungen</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/sport/regionalsport" title="Regionalsport" target="_self" onclick="ns_onclick(this,'','Regionalsport_pos_menu','clickin');return false;">Regionalsport</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/sport/regionalsport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/sc_freiburg" title="SC Freiburg" target="_self" onclick="ns_onclick(this,'','SC_Freiburg_pos_menu','clickin');return false;">SC Freiburg</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/fc_basel" title="FC Basel" target="_self" onclick="ns_onclick(this,'','FC_Basel_pos_menu','clickin');return false;">FC Basel</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/handball" title="Handball" target="_self" onclick="ns_onclick(this,'','Handball_pos_menu','clickin');return false;">Handball</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/ringen" title="Ringen" target="_self" onclick="ns_onclick(this,'','Ringen_pos_menu','clickin');return false;">Ringen</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" onclick="ns_onclick(this,'','Tischtennis_pos_menu','clickin');return false;">Tischtennis</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.dig.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?liga_id=7641&navi=liga&typ=liga&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1365605194299" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" onclick="ns_onclick(this,'','Ueberregionaler_Sport_pos_menu','clickin');return false;">Überregionaler Sport</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/sport/ueberregionaler_sport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/ueberregionaler_sport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?gruppe=127&typ=sport_liga&navi=sportart&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1369827201785" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/ratgeber/gesundheit" title="Gesundheit" target="_self" onclick="ns_onclick(this,'','Gesundheit_pos_menu','clickin');return false;">Gesundheit</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps" target="_self" onclick="ns_onclick(this,'','Verbrauchertipps_pos_menu','clickin');return false;">Verbrauchertipps</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/beruf_karriere" title="Beruf & Karriere" target="_self" onclick="ns_onclick(this,'','Beruf___Karriere_pos_menu','clickin');return false;">Beruf & Karriere</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen" target="_self" onclick="ns_onclick(this,'','Wohnen___Bauen_pos_menu','clickin');return false;">Wohnen & Bauen</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/tourenplaner" title="Tourenplaner" target="_self" onclick="ns_onclick(this,'','Tourenplaner_pos_menu','clickin');return false;">Tourenplaner</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/jugend" title="Jugend" target="_self" onclick="ns_onclick(this,'','Jugend_pos_menu','clickin');return false;">Jugend</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/jugend/spunk" title="Spunk" target="_self" onclick="ns_onclick(this,'','Spunk_pos_menu','clickin');return false;">Spunk</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" onclick="ns_onclick(this,'','Schule_macht_Zeitung_pos_menu','clickin');return false;">Schule macht Zeitung</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook" target="_blank" onclick="ns_onclick(this,'','Facebook_pos_menu','clickin');return false;">Facebook</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Lokale_Fotogalerie_pos_menu','clickin');return false;">Lokale Fotogalerie</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Fotogalerie_pos_menu','clickin');return false;">Überregionale Fotogalerie</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/leserreisen" title="Leserreisen" target="_self" onclick="ns_onclick(this,'','Leserreisen_pos_menu','clickin');return false;">Leserreisen</a>																				           
						
		</li>		
		
		<li class="extraMenu2">
			<span><div style="display:inline-block;">mehr</div><div class="arrow"></div></span>
			<ul>			
				
					
					<li>
						<a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>					
					</li>
					
					
					<li>
						<a href="/gewusstwo" title="GewusstWo" target="_self" onclick="ns_onclick(this,'','GewusstWo_pos_menu','clickin');return false;">GewusstWo</a>					
					</li>
					
					
					<li>
						<a href="/abocard" title="abocard" target="_self" onclick="ns_onclick(this,'','abocard_pos_menu','clickin');return false;">abocard</a>					
					</li>
					
					
					<li>
						<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank" onclick="ns_onclick(this,'','Ticketverkauf_pos_menu','clickin');return false;">Ticketverkauf</a>					
					</li>
					
					
					<li>
						<a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates" target="_blank" onclick="ns_onclick(this,'','Flirts___Dates_pos_menu','clickin');return false;">Flirts & Dates</a>					
					</li>
					
					
					<li>
						<a href="http://www.rtv.de" title="RTV/Fernsehprogramm" target="_blank" onclick="ns_onclick(this,'','RTV_Fernsehprogramm_pos_menu','clickin');return false;">RTV/Fernsehprogramm</a>					
					</li>
					
					
					<li>
						<a href="/wir_ueber_uns" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>					
					</li>
					
					
					<li>
						<a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" onclick="ns_onclick(this,'','Unsere_Stellenangebote_pos_menu','clickin');return false;">Unsere Stellenangebote</a>					
					</li>
					
			</ul>
		</li>
			 
<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
		
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>

	<div class="subNaviSpacer"></div>
	
</div>


	<div class="breadcrumbGroup"> 
			       	
		       	
		       	
		       	<a class="breadcrumb" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu_breadcrumb','clickin');return false;">Lokales</a>
		       	
				<span>></span>
					       	
		       	
		       	
		       	<a class="breadcrumb" href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu_breadcrumb','clickin');return false;">Rheinfelden</a>
		       	
				<span>></span>
					       	
		       	
		       	
		       	<a class="breadcrumb_active" href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu_breadcrumb','clickin');return false;">Grenzach-Wyhlen</a>
				
				
		<a target="_blank" href="http://www.schwarzwaelder-bote.de/" class="logoPartnerSb"></a>
	</div>
	
<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigation ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigation ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c9192f0d_2963_4b87_8b14_265150cbf216");</script>
	<!-- OV Billboard (MetaTag) -->
	<div class="statichtmlbrick" id="id_b62176b9_0b3f_4048_aacf_8a97a3a26e95">












<div class="ad_oms ad_oms_metatag" data-slot="billboard" id="billboard"><!-- metatag slot billboard  --></div>
</div><script type="text/javascript">hideEmptyBrick("id_b62176b9_0b3f_4048_aacf_8a97a3a26e95");</script>
	<!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	<!-- Verlagshaus Jaumann Header Special -->
	<div class="statichtmlbrick" id="id_ed0a77c1_ee08_4d04_8dc3_8675f046c1e8" style="display: none; ">













	<div>
	
<a href="/volltreffer"><img src="/www/verlagshaus_jaumann/images/header_special_volltreffer.png" /> </a>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_ed0a77c1_ee08_4d04_8dc3_8675f046c1e8");</script>
	
   		    </div><div class="brickgroup" id="mainContent">
        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; ">












<div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Grenzach-Wyhlen</strong>
	Gemeinderat: „Turnerbund ist ein Vorbild für andere Vereine“
</h1>




















<span class="address">

Die Oberbadische, </span>

<span class="time">26.10.2018 22:02 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5">

















 









<!-- keine Bilder/Videos gefunden --></div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="top: -5px; clear: both; position: relative; margin-bottom: 5px; ">















<div id="socialged"></div>
<div class="facebookTwitter">


	 <script type="text/javascript">
		var cmsPortalStaticWWW = "/www/verlagshaus_jaumann";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	
	
	
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186">






















<!-- 1.Textblock -->
<div class="articleBody">
	













	<p>Grenzach-Wyhlen (tn). Der Turnerbund Wyhlen (TB) kann sich freuen: Mit der Genehmigung einer &uuml;berplanm&auml;&szlig;igen Ausgabe in H&ouml;he von 100 000 Euro hat der Gemeinderat am Dienstagabend den Weg freigemacht f&uuml;r den vom Verein geplanten Bau einer neuen Sporthalle auf dem Gel&auml;nde am Jahnweg. Die Mittelzusage fiel den Ratsmitgliedern dabei leicht, wird diese doch dadurch gedeckt, dass die neue Gewerbeverbindungsstra&szlig;e g&uuml;nstiger kam als erwartet.</p> <p>Die Kosten f&uuml;r den Bau der neuen Halle sollen laut Berechnungen bei ungef&auml;hr 600 000 Euro liegen, vom Badischen Sportbund seien F&ouml;rdermittel in H&ouml;he von 112 000 Euro zu erwarten, hie&szlig; es.</p>
	
	
		











 














	<!-- less than 2 pictures, cannot build gallery -->
	
		
	<!-- 2.Textblock -->
	













	<p>Allgemein wurde das Vorgehen des gr&ouml;&szlig;ten Vereins der Doppelgemeinde sowohl bei der Sanierung der bestehenden Festhalle als auch bei der Planung der zus&auml;tzlichen Sporthalle seitens der Gemeinder&auml;te sehr gelobt und als vorbildlich f&uuml;r andere Vereine bezeichnet. Die vorgestellten M&ouml;glichkeiten zur Kostensenkung seien stets &uuml;berzeugend und sinnvoll. Zugleich hatte sich die Kommune aber f&uuml;r ihren im vergangenen Jahr gew&auml;hrten Zuschuss von 80 000 Euro f&uuml;r die Festhalle vom Verein vertraglich zusichern lassen, diese in einem gewissen Umfang f&uuml;r eigene Veranstaltungen nutzen zu k&ouml;nnen.</p> <p>„Die Zusammenarbeit mit dem Turnerbund l&auml;uft sehr gut“, sagte B&uuml;rgermeister Tobias Benz. So erm&ouml;gliche der Verein immer wieder verschiedene Aktivit&auml;ten auf seinem Areal, dem sogenannten Turnpl&auml;tzli, darunter beispielsweise die „Stadt der Kinder“, ein H&ouml;hepunkt des kommunalen Kinderferienprogramms im Sommer.</p> <p>Wenn die neue Halle steht, werden einige Verantwortliche beim Turnerbund bestimmt das Kreuzzeichen machen, denn der Weg f&uuml;r die angestrebten Ver&auml;nderungen auf dem „Turnpl&auml;tzli“ waren nicht ganz einfach. „Es kam die Eidechse dazwischen“, erinnerte sich B&uuml;rgermeister Benz z&auml;hneknirschend zur&uuml;ck – und auch der Hochwasserschutz. F&uuml;r die Schuppentiere, die streng gesch&uuml;tzt, in Grenzach-Wyhlen aber keineswegs selten sind, musste ein Ersatzhabitat errichtet werden. Die allein daf&uuml;r kalkulierten Kosten von anf&auml;nglich 60 000 Euro konnten durch starke Eigenleistungen von TB-Mitgliedern und Mitarbeitern des Gemeindebauhofs deutlich gesenkt werden.</p> <p>Der TB Wyhlen will so schnell wie m&ouml;glich mit dem Hallenbau beginnen. Dies auch, damit das Erdbeer- und Spargelfest 2019 wie geplant stattfinden kann.</p>
	
</div>









 

















	
	<div class="clearfloat20">&nbsp;</div>
	
	












<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"2a9a76f1-db6a-4690-b82a-b6e436fe2f50",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>


<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
				
	<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>


	
	<ul class="icons fltrt">
		
		
			<!-- <li>				
				<a href="/inhalt.grenzach-wyhlen-gemeinderat-turnerbund-ist-ein-vorbild-fuer-andere-vereine.2a9a76f1-db6a-4690-b82a-b6e436fe2f50.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			
		<li>
			 
			<a href="/inhalt.grenzach-wyhlen-gemeinderat-turnerbund-ist-ein-vorbild-fuer-andere-vereine.2a9a76f1-db6a-4690-b82a-b6e436fe2f50.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6">

















	<!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357">















	<div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel		
		</div>
		<div class="artMoreRessort fltrt">
			
			<a href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen">Grenzach-Wyhlen</a>
		</div>
		<div class="btLine"></div>
		





















<ul class="listLinks readMore">

	
	<li><a href="/inhalt.grenzach-wyhlen-baufeld-nord-ist-fast-fertig.dbe65cb0-63b6-4dd7-888c-a8ef9b79047e.html" title="Baufeld Nord ist fast fertig"><strong>Grenzach-Wyhlen</strong>&nbsp;&nbsp;Baufeld Nord ist fast fertig</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.grenzach-wyhlen-frau-verletzt-sich-leicht.4570c9f5-0da6-4d5d-ba4d-cefe3f189888.html" title="Frau verletzt sich leicht"><strong>Grenzach-Wyhlen</strong>&nbsp;&nbsp;Frau verletzt sich leicht</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.grenzach-wyhlen-elvis-bejtovic-leitet-jugendparlament.23a8973e-268f-4be1-9d78-9b37894a028e.html" title="Elvis Bejtovic leitet Jugendparlament"><strong>Grenzach-Wyhlen</strong>&nbsp;&nbsp;Elvis Bejtovic leitet Jugendparlament</a>&nbsp;








</li>
	
	
	<li><a href="/inhalt.grenzach-wyhlen-versuchter-einbruch-in-kirche.55917460-d1f3-4ca1-a296-0c549e76dea0.html" title="Versuchter Einbruch in Kirche"><strong>Grenzach-Wyhlen</strong>&nbsp;&nbsp;Versuchter Einbruch in Kirche</a>&nbsp;








</li>
	
</ul>


	</div>
	<div class="clearfloat40">&nbsp;</div>
	
</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- OV Rectangle 2 (MetaTag) -->
	<div class="statichtmlbrick" id="id_b8e0e4cf_10ba_457e_badb_94979b7e7cc6">












<div class="ad_oms ad_oms_metatag" data-slot="rectangle2" id="rectangle2"><!-- metatag slot rectangle2  --></div>
</div><script type="text/javascript">hideEmptyBrick("id_b8e0e4cf_10ba_457e_badb_94979b7e7cc6");</script>
	
   		    </div><div class="brickgroup" id="sidebar">
        		<!-- OV Rectangle (MetaTag) -->
	<div class="statichtmlbrick module" id="id_56cbaff9_89ad_4865_a955_58c2f757de30">












<div class="ad_oms ad_oms_metatag" data-slot="rectangle" id="rectangle"><!-- metatag slot rectangle  --></div>
</div><script type="text/javascript">hideEmptyBrick("id_56cbaff9_89ad_4865_a955_58c2f757de30");</script>
	<!-- OV Rotator (Sidebar) -->
	<div class="contentbrick module" id="id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c">














<div class="ressortSide">
	<span class="uebRessort" title="Abo & Service">Abo & Service</span>
</div>
<div class="clearfloat"></div>                 
<div class="sidebarModulSpezial" id="1540647630581" style="height: 200px; width: 320px;">

	<div id="rotator_1540647630581" style="position: relative; height: 100%; overflow: hidden;">
		<div id="rotator_wrapper" style="">
			<ul id="rotator_list" style="list-style-type: none;">

				<li id="content_1" style="position: absolute; top: 0; left: 0;">
					









		









	<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.media.bfd68781-9430-403e-be88-0061134babde.normalized.jpg" style="height:200px; width:320px" /></a></p>
	

	

				</li>

				<li id="content_2" style="position: absolute; top: 0; left: 0; display: none;">
					









		









	<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.imagefile.790b6262-6576-41f1-aed9-622f05893e04.original.media" style="height:200px; width:320px" /></a></p>
	

	

				</li>

				<li id="content_3" style="position: absolute; top: 0; left: 0; display: none;">
					









		









	<p><a href="http://www.verlagshaus-jaumann.de/abo_service?form=ws_formAboProbe.html"><img alt="" src="/media.imagefile.b35b6945-09f8-4506-9e3f-13dbe8225a96.original.media" style="height:200px; width:320px" /></a></p>
	

	

				</li>

				<li id="content_4" style="position: absolute; top: 0; left: 0; display: none;">
					









		









	<p><a href="http://www.e-lationshop.de/shop/start.do?se=4F9G4"><img alt="" src="/media.imagefile.ad417d10-a458-4291-814c-cd3ad3a4379c.original.media" style="height:200px; width:320px" /></a></p>
	

	

				</li>

			</ul>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function() {
	// Rotator aufrufen
	init_rotator('rotator_1540647630581', 500, 8000);
});
</script></div><script type="text/javascript">hideEmptyBrick("id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c");</script>
	<!-- OV Rotator (Dreiländereck) -->
	<div class="contentbrick module dreilaendereck" id="id_41edc902_4700_4de2_89a2_c1a7c6644d79">














<div class="ressortSide">
	<span class="uebRessort" title="Dreiländereck im Netz">Dreiländereck im Netz</span>
</div>
<div class="clearfloat"></div>                 
<div class="sidebarModulSpezial" id="1540647630591" style="height: 200px; width: 320px;">

	<div id="rotator_1540647630591" style="position: relative; height: 100%; overflow: hidden;">
		<div id="rotator_wrapper" style="">
			<ul id="rotator_list" style="list-style-type: none;">

				<li id="content_1" style="position: absolute; top: 0; left: 0;">
					









		









	<p><a href="/dreilaendereck-im-netz"><img alt="" src="/media.media.a7dc4916-67a8-44e7-9755-cce2b9042ee0.normalized.jpg" style="height:145px; width:145px" /><span class="address">Starke Partner in der Region stellen sich vor</span></a><br />
<br />
<a href="/dreilaendereck-im-netz"><span class="address"></span> </a></p>
	

	

				</li>

				<li id="content_2" style="position: absolute; top: 0; left: 0; display: none;">
					









		









	<p><a href="/dreilaendereck-im-netz"><img alt="" src="/media.media.a54a5d06-f252-4b37-81c7-4e74cde032b1.normalized.jpg" style="height:160px; width:160px" /><span class="address">Starke Partner in der Region stellen sich vor</span></a><br />
&nbsp;</p>
	

	

				</li>

				<li id="content_3" style="position: absolute; top: 0; left: 0; display: none;">
					









		









	<p><a href="/dreilaendereck-im-netz"><img alt="" src="/media.media.025f9aee-8c95-4489-91ba-cb1b7df54874.normalized.jpg" style="height:160px; width:160px" /> <span class="address">Starke Partner in der Region stellen sich vor</span></a><br />
&nbsp;</p>
	

	

				</li>

				<li id="content_4" style="position: absolute; top: 0; left: 0; display: none;">
					









		









	<p><a href="/dreilaendereck-im-netz"><img alt="" src="/media.media.1331a383-ba1a-4197-a998-a7d3d2f88f75.normalized.jpg" style="height:160px; width:160px" /> <span class="address">Starke Partner in der Region stellen sich vor</span></a><br />
&nbsp;</p>
	

	

				</li>

			</ul>
		</div>
	</div>
</div>


<script type="text/javascript">
$(document).ready(function() {
	// Rotator aufrufen
	init_rotator('rotator_1540647630591', 500, 8000);
});
</script></div><script type="text/javascript">hideEmptyBrick("id_41edc902_4700_4de2_89a2_c1a7c6644d79");</script>
	<!-- OV BG OMS Native Ad Artikel -->
	<div class="brickgroup" id="id_25b1d72d_f047_4893_97cb_9aa9363a96b3"><!-- OV OMS Native Ad Teaser Artikel -->
	<div class="statichtmlbrick" id="nativendo-oms-sidebar">












</div><script type="text/javascript">hideEmptyBrick("nativendo-oms-sidebar");</script>
	</div><!-- OV BG OMS Native Ad Ressort -->
	<div class="brickgroup" id="id_7c76c3cc_786c_4fbd_875b_42b3f96de67e"><!-- keine validen bricks -->
	</div><!-- OV Verbreitungskarte (Sidebar) -->
	<div class="statichtmlbrick module" id="id_c8e38a4e_9c33_44cf_ac63_55f033998683">












<div class="mod_header">Verbreitungskarte</div>
<p><img width="326" height="328" alt="Verbreitungskarte" src="/media.media.d257b3fc-6932-4edb-8fa7-bda27d7ac056.original.media" usemap="#verbreitung" /></p>
<p><map name="verbreitung" id="verbreitung">
<area shape="poly" coords="3,161,22,144,36,92,67,91,68,110,89,97,94,88,106,91,145,71,153,71,155,91,148,105,147,128,134,148,134,189,123,177,112,195,107,215,93,222,88,235,93,263,74,286,58,256,10,203" href="/lokales/weil_am_rhein" alt="Weil am Rhein" />
<area shape="poly" coords="320,18,317,56,323,62,321,85,310,87,300,125,310,140,313,156,269,189,271,199,258,213,244,209,217,231,206,228,193,234,172,233,150,237,142,201,137,201,136,148,148,130,150,104,157,92,157,70,171,70,170,56,181,55,239,4" href="/lokales/schopfheim" alt="Schopfheim" />
<area shape="poly" coords="264,266,240,263,229,270,210,266,205,286,189,300,130,324,114,323,91,297,123,288,112,267,98,262,90,238,95,225,110,216,122,181,133,192,134,202,141,207,148,242,171,235,194,234,203,230,217,232,243,214,252,240,264,248" href="/lokales/loerrach" alt="L&ouml;rrach" />
<area shape="poly" coords="97,266,108,270,117,285,85,293,86,301,106,325,3,326,1,203,7,206,54,258,73,288" href="/lokales/kreis_loerrach_regio/basel_regio" alt="Basel" />
<area href="/nachrichten/baden_wuertemberg/freiburg" coords="59,15,133,50" shape="rect" alt="Freiburg" /></map></p></div><script type="text/javascript">hideEmptyBrick("id_c8e38a4e_9c33_44cf_ac63_55f033998683");</script>
	<!-- OV Nachrichtenticker -->
	<div class="contentbrick module" id="id_e130ea47_8962_4a64_9450_6212f48dcf07">






<script type="text/javascript">

	function showNewsTickerEntry(_num) {

		if (typeof ivwReload == 'function') {
			ivwReload();
		}
		if (typeof siteStatReload == 'function') {
			siteStatReload();
		}	

		var i = 0;

		// "unsichtbarmachen" von Position _num bis Ende
		try {

			i = _num + 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i++;
			}
		} catch(e) { }
		// "unsichtbarmachen" von Anfang bis Position _num
		try {

			i = _num - 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i--;
			}
		} catch(e) { }
		// korrekten Eintrag aufklappen/zuklappen
		var elem = document.getElementById("newsticker_entry_" + _num);

		if(elem != null) {

			elem.style.display = elem.style.display == "block" ? "none" : "block";
		}
	}

</script>

<div id="ticker">
<div class="mod_header">Nachrichten-Ticker</div>
<div class="sidebarModulSpezial">
	











	<div class="newsticker">
		<strong>15:11</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(0);">1. FC Köln nur 1:1 gegen Heidenheim - Aue schlägt Bielefeld</span>
	</div>
	<div id="newsticker_entry_0" style="display:none; font-size:11px">
		<p><p>Berlin - Zweitliga-Spitzenreiter 1. FC K&ouml;ln hat am elften Spieltag erneut daheim nicht gewonnen. Nach dem 1:1 gegen den 1. FC Heidenheim f&uuml;hren die Rheinl&auml;nder nun knapp vor Mitabsteiger Hamburger SV die Tabelle an. Der SC Paderborn musste daheim mit einem 3:3 gegen den SV Sandhausen zufrieden sein. Erzgebirge Aue siegte 1:0 gegen Arminia Bielefeld.</p></p>
	</div>












	<div class="newsticker">
		<strong>15:01</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(1);">Vor Syrien-Gipfel: Merkel trifft drei Präsidenten</span>
	</div>
	<div id="newsticker_entry_1" style="display:none; font-size:11px">
		<p><p>Istanbul - Bundeskanzlerin Angela Merkel hat vor einem Vierer-Gipfel zur Zukunft Syriens den t&uuml;rkischen Staatspr&auml;sidenten Recep Tayyip Erdogan sowie Kreml-Chef Wladimir Putin zu Einzelgespr&auml;chen getroffen. Au&szlig;erdem gab es Augenzeugen zufolge auch ein nicht im Programm vorgesehenes Treffen mit Frankreichs Staatschef Emmanuel Macron. Merkels Gespr&auml;ch mit Erdogan dauerte laut Programm eine halbe Stunde. Der t&uuml;rkische Pr&auml;sident d&uuml;rfte ihr &uuml;ber den Stand der Ermittlungen zum Tod des Journalisten Jamal Khashoggi im saudi-arabischen Konsulat in Istanbul berichtet haben.</p></p>
	</div>












	<div class="newsticker">
		<strong>14:45</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(2);">Hersteller rufen Sushi aus Regalen von Penny und Aldi zurück</span>
	</div>
	<div id="newsticker_entry_2" style="display:none; font-size:11px">
		<p><p>Neuss (dpa/lnw) - Zwei Hersteller rufen Sushi-Boxen aus den Regalen der Discounter Penny und Aldi S&uuml;d zur&uuml;ck. Vom Verzehr dieser Produkte mit dem Verbrauchsdatum 30. Oktober sei dringend abzuraten, warnten Natsu Food in Neuss und Shisu in Leipzig. &quot;Es kann nicht ausgeschlossen werden, dass sich im Einzelfall schwarze Hartplastikteile in der Lachssalat-Komponente befinden k&ouml;nnen.&quot; Betroffen sind: Ready Sushi Box Hana und Ready Sushi Box Kiku aus den Penny-M&auml;rkten sowie Snacktime Sushi-Box Sunakku und Snacktime Sushi-Box Shokuji von Aldi S&uuml;d.</p></p>
	</div>












	<div class="newsticker">
		<strong>14:33</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(3);">Aktivisten besetzen Kohlebahn im Tagebau Hambach</span>
	</div>
	<div id="newsticker_entry_3" style="display:none; font-size:11px">
		<p><p>Kerpen - Umweltaktivisten haben im Tagebau Hambach die Braunkohlebahn blockiert. Das B&uuml;ndnis Ende Gel&auml;nde sprach von Tausenden, die im Rheinischen Revier auf den Gleisen s&auml;&szlig;en: Mit der &quot;Hambachbahn&quot; wird die Kohle aus dem Tagebau zu den Kraftwerken und Fabriken transportiert. Die Polizei best&auml;tigte die Blockade, machte aber keine Angaben zur Zahl der Protestierenden. Zuvor hatte die Polizei Wasserwerfer auf der A4 bei Kerpen eingesetzt, als Aktivisten &uuml;ber die gesperrte Autobahn Richtung Tagebau Hambach liefen.</p></p>
	</div>












	<div class="newsticker">
		<strong>14:31</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(4);">Mutter soll Sohn körperlich und seelisch gequält haben</span>
	</div>
	<div id="newsticker_entry_4" style="display:none; font-size:11px">
		<p><p>Osnabr&uuml;ck - Knapp zwei Jahre lang soll eine Frau aus dem Emsland ihren Sohn schwer misshandelt haben. Die Staatsanwaltschaft Osnabr&uuml;ck erhob Anklage gegen die heute 37-J&auml;hrige. Medienberichten zufolge soll die Mutter den Jungen unter anderem gezwungen haben, sich bei der R&uuml;ckkehr aus der Schule bis auf die Unterhose auszuziehen und in zwei gelbe M&uuml;lls&auml;cke zu kleiden. Geschlafen habe er vermutlich auf dem Boden. Auch sei er geschlagen worden. Laut &quot;Spiegel&quot; betreute das Jugendamt die Familie schon seit 2002, griff aber trotz mehrfacher Hinweise der Schule nicht ein.</p></p>
	</div>
<div class="relatedLink" style="float: left;"><a class="newstickerNav" title="Polizeibericht" href="javascript:refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">aktualisieren</a></div>
	<div class="relatedLink" style="float: right;">
	<span class="newstickerNavActive" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">1</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=5', 'ticker');">2</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=10', 'ticker');">3</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=15', 'ticker');">4</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=20', 'ticker');">5</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=25', 'ticker');">6</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=30', 'ticker');">7</span>&nbsp;&nbsp;
			<span class="newstickerNav" title="nächste Seite" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=35', 'ticker');">weiter</span>
		</div>
	<div class="clearfloat"></div>		
</div>

</div>

</div><script type="text/javascript">hideEmptyBrick("id_e130ea47_8962_4a64_9450_6212f48dcf07");</script>
	<!-- OV Fotostrecken (Sidebar) -->
	<div class="contentbrick module" id="id_1c145739_f400_49bb_9872_e9ca9dc771d3" style="padding:  1.154em 1.154em 0em 1.154em; ">














 







<div class="ressortMedia" id="ressortMedia95014">


<div class="ressortHeader">
	
		<span class="headline">Fotostrecken</span>
		
	    	
		<ul class="galControls">
		    <li class="active">1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li><li>10</li><li>11</li>        
		</ul>
		<ul class="galControlsSidebar">
		    <li class="next"></li>   
		    <li class="prev"></li>         
		</ul>
			
	<span class="ad">Anzeige</span>	
	
</div>

<div class="ressortMediaContainer">

		
		<div class="slide first">		
			
			


























 






<a href="/inhalt.leser-helfen-fotogalerie-binzener-runde-2018.de71c5d9-f7b7-40c9-ad4f-2ce561084d4a.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">130 Fotos</span>		<!-- no video -->	</div>	<img src="https://www.verlagshaus-jaumann.de/media.media.cc8577d1-ce08-49a5-b18b-21bedf610573.normalized.jpg"/></div><!-- bigmedia -->				
							
				<span class="kicker">Leser helfen</span>
				
				<span class="title">Fotogalerie: Binzener Runde 2018</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.grenzach-wyhlen-fotogalerie-umzug-der-zehnttrotte.5b96ae9b-194c-4a09-b743-e13fabb705fd.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">71 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.eff6839d-a2dd-49e1-acc1-422abf654f0d.normalized.jpg" /></div>					
							
				<span class="kicker">Grenzach-Wyhlen</span>
				
				<span class="title">Fotogalerie: Umzug der Zehnttrotte</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.grenzach-wyhlen-fotogalerie-leistungsschau.326e9815-45c7-4ce2-aeee-608f8937172c.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">67 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.35f587a7-2949-451d-91eb-5352f493d406.normalized.jpg" /></div>					
							
				<span class="kicker">Grenzach-Wyhlen</span>
				
				<span class="title">Fotogalerie Leistungsschau</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.regio-fotogalerie-62-000-teilnehmer-beim-slowup-2018.47f0b75e-5c78-4738-99a6-f065000905e2.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">31 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.0ad7a393-52d6-49d5-8849-59668aa23fed.normalized.jpg" /></div>					
							
				<span class="kicker">Regio</span>
				
				<span class="title">Fotogalerie: 62 000 Teilnehmer beim slowUp 2018</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.kandern-abschied-von-einer-lokomotive.a42853cc-1356-4ff0-8004-fd76fd8ee453.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">14 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.713cabdc-2264-4942-87a7-ed09db45cc0e.normalized.jpg" /></div>					
							
				<span class="kicker">Kandern</span>
				
				<span class="title">Abschied von einer Lokomotive</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.inzlingen-fotogalerie-waiefescht-inzlingen.907d8619-17e1-4afe-a829-1f7efd6acd7d.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">38 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.b7c48c82-e9eb-4bdb-b127-78c96b40eaf4.normalized.jpg" /></div>					
							
				<span class="kicker">Inzlingen</span>
				
				<span class="title">Fotogalerie Waiefescht Inzlingen</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.kandern-budenfest-im-staedtli.88aae323-5a9d-4b06-be68-1891b74962b2.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">34 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.29597ffb-4dec-4fa7-bb72-aa0fba6b3309.normalized.jpg" /></div>					
							
				<span class="kicker">Kandern</span>
				
				<span class="title">Budenfest im Städtli</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.hausen-im-wiesental-fotogalerie-brand-eines-oekonomiegebaeudes.535aeadc-8ebe-49cf-8bee-7dbfa25e2fb8.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">11 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.d65e9559-8517-4b2f-b5b8-e107f2607499.normalized.jpg" /></div>					
							
				<span class="kicker">Hausen im Wiesental</span>
				
				<span class="title">Fotogalerie: Brand eines Ökonomiegebäudes</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.weil-am-rhein-weinweg-in-flammen-am-tuellinger-berg.0e937366-c37d-4cd9-942c-a546f24f31ef.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">53 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.b3572368-ce29-4c97-9b15-fcfb8e8a9e77.normalized.jpg" /></div>					
							
				<span class="kicker">Weil am Rhein</span>
				
				<span class="title">"Weinweg in Flammen" am Tüllinger Berg</span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.weil-am-rhein-abrissarbeiten-auf-dem-lofo-areal-in-weil-beginnen.01fd7f62-715b-457b-96af-21467879d2a4.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">29 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.379bf03e-5f2d-4fa5-bdb3-a21834107341.normalized.jpg" /></div>					
							
				<span class="kicker">Weil am Rhein</span>
				
				<span class="title">Abrissarbeiten auf dem Lofo-Areal in Weil beginnen </span>
				
	</a>
		</div>
		
		
		<div class="slide">		
			
			


























 






<a href="/inhalt.bad-bellingen-romantik-und-feierfreude.fb2514ba-52dc-4eba-9f93-0eb1e90be535.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">55 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.88b95fc9-dd3e-4db5-8da7-60b3ae3576e8.normalized.jpg" /></div>					
							
				<span class="kicker">Bad Bellingen</span>
				
				<span class="title">Romantik und Feierfreude</span>
				
	</a>
		</div>
		
</div>
</div>
	
<script type="text/javascript">
	$('#ressortMedia95014').slider({		
		autoScrollInterval: 0,
		slideDuration: 250,
		slidesPerPage: 1
	});	
</script>
</div><script type="text/javascript">hideEmptyBrick("id_1c145739_f400_49bb_9872_e9ca9dc771d3");</script>
	<!-- OV Issu Werbung v2 (Sidebar) -->
	<div class="statichtmlbrick module" id="id_0a5974b6_3b5f_4db6_b0e2_d65e39bedb00">













	<div>
	
<p>&nbsp;&nbsp; <a href="http://issuu.com/die_oberbadische/docs/gewusstwo27.09.2018?e=1458590/64803233" target="_blank"><img alt="" src="/media.media.12c36ba4-315c-4a90-9248-82b11cd7c292.normalized.jpg" style="height:174px; width:124px" /></a> <a href="http://issuu.com/die_oberbadische/docs/meineregion24.10.2018?e=1458590/65349575" target="_blank"><img alt="" src="/media.media.1b422a0a-5e6c-4c84-8b46-c8adcb9e6d8a.normalized.jpg" style="height:170px; width:124px" /></a></p>
<p>&nbsp;&nbsp; <a href="http://issuu.com/die_oberbadische/docs/handwerkerbeilage.compressed_222?e=1458590/58532566" target="_blank"><img alt="" src="/media.media.c6241a26-bc02-4094-8a5d-19db1aa4d965.normalized.jpg" style="height:170px; width:124px" /></a>&nbsp; <a href="http://issuu.com/die_oberbadische/docs/gesundheitsf__hrer2018?e=1458590/57456597" target="_blank"><img alt="" src="/media.media.137d06ed-c3d4-4c0e-a50d-4bff6060df65.normalized.jpg" style="height:174px; width:124px" /> </a> &nbsp;</p>
<p>&nbsp; &nbsp; <a href="http://issuu.com/die_oberbadische/docs/wein-gastrof_hrer_2018_final_klein_623407ebc3ba17?e=1458590/62599597" target="_blank"><img alt="" src="/media.media.592857c7-4b31-4307-a0ac-1668fc7d9533.normalized.jpg" style="height:170px; width:124px" />&nbsp;&nbsp;&nbsp; </a><a href="http://issuu.com/die_oberbadische/docs/topjobkomplett?e=1458590/62408711" target="_blank"><img alt="" src="/media.media.9b5a3949-a374-4de1-8437-42e9ecdf5eb4.normalized.jpg" style="height:170px; width:124px" /></a></p>
<p>&nbsp; <a href="http://issuu.com/die_oberbadische/docs/stimmen_2018_final?e=1458590/63630466" target="_blank"><img alt="" src="/media.media.72c90ca7-694a-4813-8541-eea29f43e306.normalized.jpg" style="height:170px; width:124px" />&nbsp; </a><a href="http://issuu.com/die_oberbadische/docs/dhbw2018?e=1458590/63484435" target="_blank"><img alt="" src="/media.media.3e367786-e3ca-43a5-bf60-0939da9b9eec.normalized.jpg" style="height:174px; width:124px" /></a></p>
<p>&nbsp; <a href="http://issuu.com/die_oberbadische/docs/gesundserieaokbis06092018?e=1458590/64328513" target="_blank"><img alt="" src="/media.media.ca343b53-d45d-4b7e-8d3a-f87635941507.normalized.jpg" style="height:174px; width:124px" /></a>&nbsp;&nbsp; <a href="http://issuu.com/die_oberbadische/docs/burghof_magazin_november_2018_gesam_0aac84cf41aa4b?e=1458590/65370181" target="_blank"><img alt="" src="/media.media.b060dc2e-86bd-4a5e-a3ea-421eff4c2131.normalized.jpg" style="height:170px; width:124px" /></a></p>
<p>&nbsp;&nbsp;<a href="http://issuu.com/die_oberbadische/docs/m_belbraun18.10.2018?e=1458590/65239469" target="_blank"><img alt="" src="/media.media.e51572c5-dcda-4c5b-9298-d5ac79137603.normalized.jpg" style="height:170px; width:124px" /> &nbsp; </a><a href="http://issuu.com/die_oberbadische/docs/karstadt_24.10.-30.10.2018?e=1458590/65349524" target="_blank"><img alt="" src="/media.media.4f19eece-6717-43c5-81a2-971979e1087f.normalized.jpg" style="height:170px; width:124px" /> </a></p>
<p>&nbsp;&nbsp; <a href="http://issuu.com/die_oberbadische/docs/wpb_25.10.-03.11.2018_f016c66eca7f7f?e=1458590/65364151" target="_blank"><img alt="" src="/media.media.038704ce-b65f-41f8-a522-dbfb757c55ad.normalized.jpg" style="height:170px; width:124px" /></a></p>&nbsp;
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_0a5974b6_3b5f_4db6_b0e2_d65e39bedb00");</script>
	<!-- OV Lesetipps (Sidebar) -->
	<div class="contentbrick module" id="id_f237be93_9765_462c_8b0b_c832075ed904">

















<div class="mod_header">Lese-Tipps</div>
	
		<ul class="listLinksNav" >
						       
			
				
				
				<li id="_comment_menu_85700" class="addHover" onclick="hitlistMenu[8570].changeMenuEntry(0,'/inhalt.ov-meist-gelesen.ab6df490-8bc1-4c33-bc11-eb7467815409.comments.v2.html');">Meist gelesen</li>
				
				
				
				<li id="_comment_menu_85701" class="addHover" onclick="hitlistMenu[8570].changeMenuEntry(1,'/inhalt.ov-neueste.d9b7fd2e-36b2-4d7a-96aa-a9e678c64c99.comments.v2.html');">Neueste</li>
				
		</ul>
		
	<div id="comment_items_widget_8570">
		




















	
	
		<ul class="listLinks">
		
			
			
				<li>
				<a class="kommtickerlink" title="Fotogalerie: Binzener Runde 2018" href="/inhalt.leser-helfen-fotogalerie-binzener-runde-2018.de71c5d9-f7b7-40c9-ad4f-2ce561084d4a.html"><strong>Leser helfen</strong><br>Fotogalerie: Binzener Runde 2018</a>
				</li>			
			
			
			
				<li>
				<a class="kommtickerlink" title="Fotogalerie: Binzener Runde" href="/inhalt.kreis-loerrach-fotogalerie-binzener-runde.7d8fdde6-417d-4808-87a9-c4c1196c435a.html"><strong>Kreis Lörrach</strong><br>Fotogalerie: Binzener Runde</a>
				</li>			
			
			
			
				<li>
				<a class="kommtickerlink" title="Auf dem Hof des Spatzen-Chefs" href="/inhalt.kleines-wiesental-auf-dem-hof-des-spatzen-chefs.9eeeca52-1660-406c-905c-e2c233164a01.html"><strong>Kleines Wiesental</strong><br>Auf dem Hof des Spatzen-Chefs</a>
				</li>			
			
			
			
				<li>
				<a class="kommtickerlink" title="Fotogalerie: Herbstfest in der Lörracher Innenstadt" href="/inhalt.loerrach-fotogalerie-herbstfest-in-der-loerracher-innenstadt.7dba211a-9aaa-42c4-a555-772a0d9f3cb6.html"><strong>Lörrach</strong><br>Fotogalerie: Herbstfest in der Lörracher Innenstadt</a>
				</li>			
			
		</ul>
	


	</div>
	<script type="text/javascript">		 		
		if (typeof hitlistConfig == "undefined") var hitlistConfig = {}
		if (typeof hitlistMenu == "undefined") var hitlistMenu = {}
		hitlistConfig["8570"] = new MenuHighlightConfig("_comment_menu_8570",2, "none", "none", false, "active");
		hitlistMenu["8570"] = new MenuChanger(hitlistConfig["8570"], "comment_items_widget_8570");
		hitlistMenu["8570"].doHighlightMenuEntry(0);
	</script>


</div><script type="text/javascript">hideEmptyBrick("id_f237be93_9765_462c_8b0b_c832075ed904");</script>
	<!-- OV Aktuelle Umfrage (Sidebar) -->
	<div class="contentbrick module" id="id_2a5272af_0452_472d_835b_fbc9dc7fa87d">
















	



















<div class="mod_header">Umfrage</div>
<div id="poll_div_1540647632053">

	
	
		
	<main id="id_30a4f388_2f04_4341_997a_0280628fe88c" role="main">
<article id="id_181239d7_3d3a_452e_b9c1_daa0888f8ab0">In unserer Umfrage wollen wir von Ihnen wissen, wie Sie über deutsche Waffenexporte nach Saudi-Arabien halten. Vor dem Hintergrund des Mordes am Regimekritiker Khashoggi fordern die Grünen einen Exportstopp auch für bereits genehmigte Lieferungen.&nbsp;</article>
</main>

	<span class="pollQuestion" style="display:none;">Waffenexporte</span>
	
	<div class="clearfloat">&nbsp;</div> 
	
		<div class="divider"></div>
		<form id="poll_form_1540647632053" name="poll_form_1540647632053" method="GET" action="" onsubmit="return submitPoll('/cms/poll','/inhalt.result.a272ed03-4299-418c-b98e-d0eed185e211.v2.html?poll=86b03f7c-c36d-465f-8d08-7ccd64a9821c&polldiv=poll_div_1540647632053','poll_div_1540647632053','poll_form_1540647632053','poll_opt_1540647632053','86b03f7c-c36d-465f-8d08-7ccd64a9821c');">
		    
				<div class="poll">
					<input name="poll_opt_1540647632053" value="0" type="radio" id="radio_67541194460">
					<label for="radio_67541194460">
					
					Ich schließe mich dieser Forderung an. Deutschland sollte keine Waffen nach Saudi-Arabien liefern.
					</label>
				</div>
			
				<div class="poll">
					<input name="poll_opt_1540647632053" value="1" type="radio" id="radio_67541194461">
					<label for="radio_67541194461">
					
					Nein, die Forderung ist überzogen. Die Exporte sollten weiterhin erfolgen, schließlich profitiert unsere Wirtschaft.
					</label>
				</div>
			
				<div class="poll">
					<input name="poll_opt_1540647632053" value="2" type="radio" id="radio_67541194462">
					<label for="radio_67541194462">
					
					Deutschland sollte generell keine Waffen herstellen oder exportieren.
					</label>
				</div>
			
		    <div class="divider"></div>
		    <span class="fltlft txtBt">
		    	<a title="Ergebnis anzeigen" href="javascript:refreshInnerHtmlById('/inhalt.result.a272ed03-4299-418c-b98e-d0eed185e211.v2.html?poll=86b03f7c-c36d-465f-8d08-7ccd64a9821c&polldiv=poll_div_1540647632053&x=5432341','poll_div_1540647632053');">&raquo; Ergebnis anzeigen</a>
		    </span>
		    <span class="fltrt">
				<input name="Abstimmen" class="submit" value="Abstimmen" type="submit">
			</span>
		</form>
		
	<div class="clearfloat"></div>


</div>


	

</div><script type="text/javascript">hideEmptyBrick("id_2a5272af_0452_472d_835b_fbc9dc7fa87d");</script>
	<!-- OV Flirts & Dates v2 -->
	<div class="contentbrick module" id="id_ca73c30d_db7b_4b1f_950d_e757c8d05015">








		<div class="ressortSide">

			<a href="http://flirt-ov.schwarzwaelder-bote.de" class="uebRessort" title="Flirts &amp; Dates">Flirts &amp; Dates</a>	

		</div>


<div id="widget_flirt_container" style="display:none;">
	<script type="text/javascript">
		// Browserweiche für IE6 (Ausschluss IE6, IE6 nicht mit Icony-API kompatibel)
		if(navigator.userAgent.toUpperCase().indexOf("MSIE 6.0") == -1) {
			document.getElementById("widget_flirt_container").style.display = "block";
		}
		
		var plz = '';
		
					var plzArray = new Array();
				
				plzArray[0] = '79';
			
			var index = Math.round(Math.random() * 0);
			plz = plzArray[index];
		
		// ICONY-JS-API
		(function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
		return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
		var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
		j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
		})(window,document,'script','//js.icony.com/api.js','icony');
		icony('create', 'obavolk');
		// END
		
		var processFlirtData = function(response) {
			var data = response.data;
			if (data && data.length) {
				var renderData = null;
				var flirtData = new Array();
				var vCardUrl = "";
				var maxUsernameLength = 12;
				for (var i = 0; i < data.length; i++) {
					// Zeichenlänge des Benutzernamens begrenzen
					var username = data[i].username;
					if (username.length > maxUsernameLength) {
						username = username.substring(0, maxUsernameLength - 1) + '.';
					}
					renderData = new String();
					renderData = "<div style=\"margin-bottom: 10px;height:66px;overflow:hidden;\">"
					renderData += "<div style=\"float:left;\">";
					vCardUrl = "http://flirt-ov.schwarzwaelder-bote.de/".length ? data[i].vcardurl.replace(/http:\/\/www.icony.de\//i, "http://flirt-ov.schwarzwaelder-bote.de/") : data[i].vcardurl;
					renderData += "<img src=\"" + data[i].imageurl + "\" style=\"width:68px;height:68px;cursor:pointer;\" onclick=\"window.open('" + vCardUrl + "');\">";
					renderData += "</div>";
					renderData += "<div style=\"float:left;font-size:12px;padding-left:5px;overflow:hidden;\">";
					renderData += "<span style=\"font-weight:bold;\">" + username + "</span><br>";
					renderData += (data[i].gender == 2) ? "w-" : "m-";
					renderData += data[i].age + " J<br>";
					renderData += data[i].country + "-" + data[i].zip;
					renderData += "</div><br style=\"clear:both;\">";
					renderData += "</div>";
					flirtData.push(renderData);
				}
				var tmp = "<div width=\"100%;\">";
				for(var i = 0; i < flirtData.length; i += 2) {
					tmp += "<div><div style=\"width:50%;float:left;\">" + flirtData[i] + "</div><div style=\"width:50%;float:right;\">" + (flirtData[i + 1] ? flirtData[i + 1] : "") + "</div></div>"
				}
				tmp += "<br style=\"clear:both;\"></div>";
				document.getElementById("flirt_data").innerHTML = tmp;
			} else {
				document.writeln("<!-- Flirt-Widget-Error: No data received! -->");
			}
		};
	</script>
	<div style="clear:both;"></div>
	<div class="sidebarModulSpezial" style="padding-left:0px;padding-right:0px;width:335px;">
		<div id="flirt_data" style="width:335px;"></div>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function(event) {
				icony('get', 'tips', 'json', processFlirtData, {count: 6, gender: 0, zip: plz, country: 49});
			});
		</script>
	</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_ca73c30d_db7b_4b1f_950d_e757c8d05015");</script>
	<!-- OV Spunk (Sidebar) -->
	<div class="statichtmlbrick module" id="id_ab945545_a489_48b2_a1fc_a93745b66a10">












<div><a href="/jugend/spunk"><img width="326" height="65" alt="Spunk" src="/media.imagefile.c1d22352-c785-407f-85d8-ab3aa5bd4d1c.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_ab945545_a489_48b2_a1fc_a93745b66a10");</script>
	<!-- OV Schule macht Zeitung (Sidebar) -->
	<div class="statichtmlbrick module" id="id_a440cf6e_ecde_4321_ab1c_706b094bd8b7">












<div><a href="/jugend/schule_macht_zeitung"><img width="326" height="65" alt="Schule macht Zeitung" src="/media.imagefile.a69d1725-b556-4282-85a9-b794a860d6c6.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_a440cf6e_ecde_4321_ab1c_706b094bd8b7");</script>
	
   		    </div><div class="brickgroup" id="footer">
        		












	<!-- OV Footer (dynamisch) -->
	<div class="contentbrick" id="id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec">
		
			<div class="footer">
	<a class="topOfPage" href="#topOfPage" title="Seitenanfang">&nbsp;</a>	
	<ul class="dynamicFooter">
		<li><a class="parent" href="/" title="Nachrichten">Nachrichten</a></li>
						
						<li><a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg">Baden-Württemberg</a></li>	
							<li><a href="/nachrichten/politik" title="Politik">Politik</a></li>	
							<li><a href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>	
							<li><a href="/nachrichten/panorama" title="Panorama">Panorama</a></li>	
							<li><a href="/nachrichten/kultur" title="Kultur">Kultur</a></li>	
							<li><a href="/nachrichten/computer_wissen" title="Computer & Wissen">Computer & Wissen</a></li>	
							<br>
					<li><a class="parent" href="/lokales" title="Lokales">Lokales</a></li>
						
						<li><a href="/lokales/loerrach" title="Lörrach">Lörrach</a></li>	
							<li><a href="/lokales/rheinfelden" title="Rheinfelden">Rheinfelden</a></li>	
							<li><a href="/lokales/schopfheim" title="Schopfheim">Schopfheim</a></li>	
							<li><a href="/lokales/weil_am_rhein" title="Weil am Rhein">Weil am Rhein</a></li>	
							<li><a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio">Kreis Lörrach / Regio</a></li>	
							<li><a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen">Kultur / Termine und Veranstaltungen</a></li>	
							<br>
					<li><a class="parent" href="/sport" title="Sport">Sport</a></li>
						
						<li><a href="/sport/regionalsport" title="Regionalsport">Regionalsport</a></li>	
							<li><a href="/sport/ueberregionaler_sport" title="Überregionaler Sport">Überregionaler Sport</a></li>	
							<br>
					<li><a class="parent" href="/ratgeber" title="Ratgeber">Ratgeber</a></li>
						
						<li><a href="/ratgeber/gesundheit" title="Gesundheit">Gesundheit</a></li>	
							<li><a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps">Verbrauchertipps</a></li>	
							<li><a href="/ratgeber/beruf_karriere" title="Beruf & Karriere">Beruf & Karriere</a></li>	
							<li><a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen">Wohnen & Bauen</a></li>	
							<li><a href="/ratgeber/tourenplaner" title="Tourenplaner">Tourenplaner</a></li>	
							<br>
					<li><a class="parent" href="/jugend" title="Jugend">Jugend</a></li>
						
						<li><a href="/jugend/spunk" title="Spunk">Spunk</a></li>	
							<li><a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung">Schule macht Zeitung</a></li>	
							<li><a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook">Facebook</a></li>	
							<br>
					<li><a class="parent" href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos">Fotos</a></li>
						
						<li><a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie">Lokale Fotogalerie</a></li>	
							<li><a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie">Überregionale Fotogalerie</a></li>	
							<br>
					<li><a class="parent" href="/leserreisen" title="Leserreisen">Leserreisen</a></li>
						
						<br>
					<li><a class="parent" href="/mehr" title="mehr">mehr</a></li>
						
						<li><a href="/gewusstwo" title="GewusstWo">GewusstWo</a></li>	
							<li><a href="/abocard" title="abocard">abocard</a></li>	
							<li><a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf">Ticketverkauf</a></li>	
							<li><a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates">Flirts & Dates</a></li>	
							<li><a href="http://www.rtv.de" title="RTV/Fernsehprogramm">RTV/Fernsehprogramm</a></li>	
							<li><a href="/wir_ueber_uns" title="Wir über uns">Wir über uns</a></li>	
							<li><a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote">Unsere Stellenangebote</a></li>	
							<br>
					</ul>
</div>
			
	</div>
	
	<script type="text/javascript">hideEmptyBrick("id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec");</script>
	
	<!-- OV Footer (statisch) -->
	
		
			












<ul class="staticFooter">
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutz">Datenschutz</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/agb" target="_blank">AGB</a></li></ul>

<div class="copyright">© Verlagshaus Jaumann</div>

			
	
	
	<script type="text/javascript">hideEmptyBrick("id_820df9a5_ad92_45d2_855c_f3f5b1c82a35");</script>
	
	<!-- Standard Google Analytics -->
	
		
			


























<!-- Google Account UA-41704077-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-41704077-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Lokales', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Rheinfelden', 3]);
_gaq.push(['_setVar', 'Rheinfelden']);
_gaq.push(['_setCustomVar', 3, 'Sub-Sub-Ressort', 'Grenzach-Wyhlen', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Grenzach-Wyhlen__Gemeinderat___Turnerbund_ist_ein_Vorbild_fuer_andere_Vereine_', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>
			
	
	
	<script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	

   		    </div>

   		<div class="clearfloat"></div>
	</div>

	

			<div id="skyscraper" class="ad_oms ad_oms_metatag" data-slot="sky"></div>
			<script type="text/javascript">
				$(document).ready(function() {
				   var adOmsElements = document.querySelectorAll(".ad_oms_metatag");
				   var adOmsElement, slotName;

				   for (var i = 0; i < adOmsElements.length; i++) {
                       adOmsElement = adOmsElements[i];
                       slotName = adOmsElement.getAttribute("data-slot");

                       if (slotName) {
                           SDG.Publisher.registerSlot(slotName, adOmsElement).load();
					   }
				   }

                    SDG.Publisher.finalizeSlots();
				});
			</script>

			

	<script type="text/javascript">
		$.ajax({
			type: "GET",
			url: "/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=0d6e26f0-43a2-4667-ba53-7fc0a3300bde&content=2a9a76f1-db6a-4690-b82a-b6e436fe2f50&adcat=4e3cd401-bdd4-4697-aa2e-c37bfc9d2e5b",
			cache: false,
			success: function(a) {
				console.log("tracking - hitount - tracked succesfully");
			},
			error: function(x, status, error) {
				console.log("tracking - hitount - tracked succesfully, but insecure redirect");
			}
		});
	</script>
	<noscript>
		<img src="/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=0d6e26f0-43a2-4667-ba53-7fc0a3300bde&content=2a9a76f1-db6a-4690-b82a-b6e436fe2f50&adcat=4e3cd401-bdd4-4697-aa2e-c37bfc9d2e5b" width="1" height="1" alt="" style="float: left;">
	</noscript>
	<!-- 11-204 -->
</body>
</html>