























 






<!DOCTYPE HTML>

<html lang="de" class="www">
<head prefix="og: http://ogp.me/ns#">
	
	<script>
	var PAGEFORWARDING_ACTIVE = true;
	</script>
	
	<title>Schopfheim: Kleinbauern leiden unterm Landraub - Schopfheim - Verlagshaus Jaumann</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" />
<meta name="siteinfo" content="https://www.verlagshaus-jaumann.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta name="description" content="Rainbow House: Der Film „Der Fall Mubende“ wird am 9. November im evangelischen Gemeindehaus gezeigt">
<meta name="keywords" content="schopfheim,Region Schopfheim">
<meta name="news_keywords" content="schopfheim,Region Schopfheim">
<meta http-equiv="last-modified" content="Tue Nov 07 15:45:11 CET 2017">  
<meta name="date" content="Tue Nov 07 15:45:11 CET 2017">
<link rel="canonical" href="https://www.verlagshaus-jaumann.de/inhalt.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.html">
<meta property="og:title" content="Schopfheim: Kleinbauern leiden unterm Landraub - Verlagshaus Jaumann" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.verlagshaus-jaumann.de/media.facebook.de57d3f9-ae47-4118-bde1-3e12dda3c5a3.normalized.jpg" />        
<meta name="twitter:image" content="https://www.verlagshaus-jaumann.de/media.facebook.de57d3f9-ae47-4118-bde1-3e12dda3c5a3.normalized.jpg" />
<meta name="google-site-verification" content="37_-OWyu_-5-TwAB_QH4A1EQ9359mJa50manzckvHZQ" />
<link rel="shortcut icon" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/favicon.ico" type="image/ico">
<link rel="alternate" title="Verlagshaus Jaumann RSS Feed" href="https://www.verlagshaus-jaumann.de/.rss.feed" TYPE="application/rss+xml">
           
<link rel="stylesheet" type="text/css" href="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/css/template.css?20171030-1716">
<link media="screen" href="https://interaktiv.contilla.de/230/webapp.css" type="text/css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="https://www.verlagshaus-jaumann.de/www/libs/css/external/magnific-popup.css">

<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>

<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/htmlEntityEncoder.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/constants.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/global.js?v2"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/js/local.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/libs/moment.min.js"></script>
<script type="text/javascript" src="https://www.verlagshaus-jaumann.de/www/libs/js/libs/jquery.daterangepicker.js"></script>
	
		<script>
var PORTAL_ATTRIBUTES = {
	ContillaPortalID: ""
};
</script>
<script language="JavaScript" type="text/javascript" src="/www/libs/ckeditor/frontend.js"></script>	
<link rel="stylesheet" type="text/css" href="/www/libs/ckeditor/frontend.css">
<script language="JavaScript" type="text/javascript" src="/www/libs/js/external/tsvideoplayer.min.js"></script>
			
        
    
    
  
</head>

<body class="twoColFixRtHdr">
<!-- WWW -->


<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/verlagshaus_jaumann/images/loading.gif">
</div>
<a name="topOfPage"></a>	 


	






















		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "swol",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "O_371fc033AA_AC0260C", 
								"cp" : "__01_dbrsowftak_O.Lokales_Schopfheim" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script>
	
		<!-- OMS (init GPT) -->
<script>
		var oms_site="oms.die-oberbadische.de";
		var oms_zone="localnews/schopfheim";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
			gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads());
			gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads());
			gptSlots["billboard"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [800, 250], 'billboard').addService(googletag.pubads());
			gptSlots["rectangle"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
			gptSlots["bottomad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [300, 300], 'bottomad').addService(googletag.pubads());		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().setTargeting('oms_format','no_intext');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- OMS Native Advertising -->
<script>
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
		+ oms_zone + '&w=' + oms_site;
		var sc = document.getElementsByTagName('script')[0];
		sc.parentNode.insertBefore(s, sc);
	})();
</script>
		
	<!-- Piwik: piwik_url leer -->
	
	


	
	
		<!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	
		

   <div id="container">   	
   		
    	<div class="brickgroup" id="header">
        		<!-- OV Header -->
	<div class="contentbrick clear" id="id_c9192f0d_2963_4b87_8b14_265150cbf216">






















  
<!-- Header Static -->			
<div class="headerStatic">		 			 			
  
	<!-- Header Static Logo -->			 
	<div class="headerStaticLogo">			 			 	
		
			<a class="logo v1" href="/">Schopfheim aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v2" href="/">Schopfheim aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
			<a class="logo v3" href="/">Schopfheim aktuelle Nachrichten auf verlagshaus-jaumann.de</a>
				 			 		
  	</div>		
  	<script> 
		function slideLogo() {
			var oldItem = $(".headerStaticLogo .logo.current");
			var newItem = null; 	
			
			if ((oldItem.index() + 1) == $(".headerStaticLogo .logo").size()) {
				newItem = $(".headerStaticLogo .logo").first();
			} else {
				newItem = oldItem.next(".logo");
			}
			oldItem.fadeOut(400).removeClass("current");
			newItem.fadeIn(400).addClass("current");					
		}
		$(document).ready(function () {
			$(".headerStaticLogo .logo").first().addClass("current");					
       		slideIntervalLogo = window.setInterval(slideLogo, 8000);
		});			
	</script>	
  	
  	<!-- Header Static Addiotional Navigation -->	
  	<div class="headerStaticNavigation">
	    
			<!-- Header Static Addtional Navigation Meta -->
			<div class="navigationMeta">
				
					
					<a href="/stellen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Stellen_pos_menu','clickin');return false;">Stellen</a>
					
					
					<a href="/trauer" target="_self" class="metaNav" onclick="ns_onclick(this,'','Trauer_pos_menu','clickin');return false;">Trauer</a>
					
					
					<a href="/anzeigen" target="_self" class="metaNav" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a>
					
					
					<a href="http://www.verlagshaus-jaumann.de/flirts_dates" target="_self" class="metaNav" onclick="ns_onclick(this,'','Singles_pos_menu','clickin');return false;">Singles</a>
					
					
					<a href="http://www.verlagshaus-jaumann.de/abo_service" target="_self" class="metaNav" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a>
					
			</div>
			
			<!-- Header Static Addtional Navigation Meta 2 (Navigation Special) -->
			<div class="navigationSpecial">
				
					
					<a href="http://www.verlagshaus-jaumann.de/digital" target="_self" class="metaNav" onclick="ns_onclick(this,'','E-Paper_pos_menu','clickin');return false;">E-Paper</a>
					
					
					<a href="/mobil" target="_self" class="metaNav" onclick="ns_onclick(this,'','Mobil_pos_menu','clickin');return false;">Mobil</a>
					
			</div>
			
    </div>	
   	<!-- Header Static Datum und Wetter -->			
	<div class="headerStaticDateWeather">
		<div class="headerStaticDate">	  		
	  		
	  		<p>Dienstag, 07.11.2017</p>	  			  		
	  	</div>
	  	<div class="headerStaticWeather">
	  			  		
	  		
	  			
<a onclick="ns_onclick(this,'','wetter_pos_head','clickin');return false" href="http://wetter.verlagshaus-jaumann.de ">
  Lörrach 
  <span class="temperature">8&deg;C</span>
  <img border="0" src="https://wetter.schwarzwaelder-bote.de/images/wr/50/regen.png" alt="Wettervorhersage Lörrach" title="Wetter Lörrach">
</a>

	  				  		
	  	</div>		 		
	</div>	
    
		
		
			<!-- Header Static Advertising -->
			<div class="headerStaticAdvertising">
		    	<div>
					<a href="/abo_service?form=ws_formAboProbe.html">
						<img src="https://www.verlagshaus-jaumann.de/www/verlagshaus_jaumann/images/advertising.jpg" />
					</a> 
				</div>			 		
			</div>
					 		
</div>



<!-- Header Navigation Main -->
<div class="navigation">
<ul class="level1">
		
		
		<li>
			<a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
												
										
										<li>
											<a href="/nachrichten/baden_wuertemberg/freiburg" title="Freiburg" target="_self" onclick="ns_onclick(this,'','Freiburg_pos_menu','clickin');return false;">Freiburg</a>
												
										</li>		
												
										
										<li>
											<a href="/nachrichten/baden_wuertemberg/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/kultur" title="Regio Kultur" target="_self" onclick="ns_onclick(this,'','Regio_Kultur_pos_menu','clickin');return false;">Regio Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/nachrichten/kultur/ueberregionale_kultur" title="Überregionale Kultur" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Kultur_pos_menu','clickin');return false;">Überregionale Kultur</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/nachrichten/computer_wissen" title="Computer & Wissen" target="_self" onclick="ns_onclick(this,'','Computer___Wissen_pos_menu','clickin');return false;">Computer & Wissen</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="http://wetter.verlagshaus-jaumann.de" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li class="active">
			<a href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/lokales/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/loerrach/loerrach" title="Lörrach" target="_self" onclick="ns_onclick(this,'','Loerrach_pos_menu','clickin');return false;">Lörrach</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/inzlingen" title="Inzlingen" target="_self" onclick="ns_onclick(this,'','Inzlingen_pos_menu','clickin');return false;">Inzlingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/loerrach/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/rheinfelden/rheinfelden" title="Rheinfelden" target="_self" onclick="ns_onclick(this,'','Rheinfelden_pos_menu','clickin');return false;">Rheinfelden</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/grenzach_wyhlen" title="Grenzach-Wyhlen" target="_self" onclick="ns_onclick(this,'','Grenzach-Wyhlen_pos_menu','clickin');return false;">Grenzach-Wyhlen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/schwoerstadt" title="Schwörstadt" target="_self" onclick="ns_onclick(this,'','Schwoerstadt_pos_menu','clickin');return false;">Schwörstadt</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/rheinfelden/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li class="active">
							<a href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
								
									
								<ul class="level3">
										
										
										<li class="active">
											<a href="/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu','clickin');return false;">Schopfheim</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/haeg_ehrsberg" title="Häg-Ehrsberg" target="_self" onclick="ns_onclick(this,'','Haeg-Ehrsberg_pos_menu','clickin');return false;">Häg-Ehrsberg</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/hasel" title="Hasel" target="_self" onclick="ns_onclick(this,'','Hasel_pos_menu','clickin');return false;">Hasel</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/hausen_im_wiesental" title="Hausen im Wiesental" target="_self" onclick="ns_onclick(this,'','Hausen_im_Wiesental_pos_menu','clickin');return false;">Hausen im Wiesental</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/kleines_wiesental" title="Kleines Wiesental" target="_self" onclick="ns_onclick(this,'','Kleines_Wiesental_pos_menu','clickin');return false;">Kleines Wiesental</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/maulburg" title="Maulburg" target="_self" onclick="ns_onclick(this,'','Maulburg_pos_menu','clickin');return false;">Maulburg</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/schoenau" title="Schönau im Schwarzwald" target="_self" onclick="ns_onclick(this,'','Schoenau_im_Schwarzwald_pos_menu','clickin');return false;">Schönau im Schwarzwald</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/steinen" title="Steinen" target="_self" onclick="ns_onclick(this,'','Steinen_pos_menu','clickin');return false;">Steinen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/todtnau" title="Todtnau" target="_self" onclick="ns_onclick(this,'','Todtnau_pos_menu','clickin');return false;">Todtnau</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/zell_im_wiesental" title="Zell im Wiesental" target="_self" onclick="ns_onclick(this,'','Zell_im_Wiesental_pos_menu','clickin');return false;">Zell im Wiesental</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/schopfheim/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/weil_am_rhein/weil_am_rhein" title="Weil am Rhein" target="_self" onclick="ns_onclick(this,'','Weil_am_Rhein_pos_menu','clickin');return false;">Weil am Rhein</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/auggen" title="Auggen" target="_self" onclick="ns_onclick(this,'','Auggen_pos_menu','clickin');return false;">Auggen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/bad_bellingen" title="Bad Bellingen" target="_self" onclick="ns_onclick(this,'','Bad_Bellingen_pos_menu','clickin');return false;">Bad Bellingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/badenweiler" title="Badenweiler" target="_self" onclick="ns_onclick(this,'','Badenweiler_pos_menu','clickin');return false;">Badenweiler</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/binzen" title="Binzen" target="_self" onclick="ns_onclick(this,'','Binzen_pos_menu','clickin');return false;">Binzen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/efringen_kirchen" title="Efringen-Kirchen" target="_self" onclick="ns_onclick(this,'','Efringen-Kirchen_pos_menu','clickin');return false;">Efringen-Kirchen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/eimeldingen" title="Eimeldingen" target="_self" onclick="ns_onclick(this,'','Eimeldingen_pos_menu','clickin');return false;">Eimeldingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/fischingen" title="Fischingen" target="_self" onclick="ns_onclick(this,'','Fischingen_pos_menu','clickin');return false;">Fischingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/kandern" title="Kandern" target="_self" onclick="ns_onclick(this,'','Kandern_pos_menu','clickin');return false;">Kandern</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/malsburg_marzell" title="Malsburg-Marzell" target="_self" onclick="ns_onclick(this,'','Malsburg-Marzell_pos_menu','clickin');return false;">Malsburg-Marzell</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/muellheim" title="Müllheim" target="_self" onclick="ns_onclick(this,'','Muellheim_pos_menu','clickin');return false;">Müllheim</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/neuenburg" title="Neuenburg" target="_self" onclick="ns_onclick(this,'','Neuenburg_pos_menu','clickin');return false;">Neuenburg</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/ruemmingen" title="Rümmingen" target="_self" onclick="ns_onclick(this,'','Ruemmingen_pos_menu','clickin');return false;">Rümmingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/schallbach" title="Schallbach" target="_self" onclick="ns_onclick(this,'','Schallbach_pos_menu','clickin');return false;">Schallbach</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/schliengen" title="Schliengen" target="_self" onclick="ns_onclick(this,'','Schliengen_pos_menu','clickin');return false;">Schliengen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/wittlingen" title="Wittlingen" target="_self" onclick="ns_onclick(this,'','Wittlingen_pos_menu','clickin');return false;">Wittlingen</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/weil_am_rhein/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach___Regio_pos_menu','clickin');return false;">Kreis Lörrach / Regio</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/kreis_loerrach_regio/basel_regio" title="Basel/Regio" target="_self" onclick="ns_onclick(this,'','Basel_Regio_pos_menu','clickin');return false;">Basel/Regio</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/kreis_loerrach_regio/kreis_loerrach" title="Kreis Lörrach" target="_self" onclick="ns_onclick(this,'','Kreis_Loerrach_pos_menu','clickin');return false;">Kreis Lörrach</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/nachrichten/kultur/regio_kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Kultur___Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Kultur / Termine und Veranstaltungen</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/kultur" title="Kultur" target="_self" onclick="ns_onclick(this,'','Kultur_pos_menu','clickin');return false;">Kultur</a>
												
										</li>		
												
										
										<li>
											<a href="/lokales/kultur_termine_und_veranstaltungen/termine_und_veranstaltungen" title="Termine und Veranstaltungen" target="_self" onclick="ns_onclick(this,'','Termine_und_Veranstaltungen_pos_menu','clickin');return false;">Termine und Veranstaltungen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/sport/regionalsport" title="Regionalsport" target="_self" onclick="ns_onclick(this,'','Regionalsport_pos_menu','clickin');return false;">Regionalsport</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/sport/regionalsport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/sc_freiburg" title="SC Freiburg" target="_self" onclick="ns_onclick(this,'','SC_Freiburg_pos_menu','clickin');return false;">SC Freiburg</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/fc_basel" title="FC Basel" target="_self" onclick="ns_onclick(this,'','FC_Basel_pos_menu','clickin');return false;">FC Basel</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/handball" title="Handball" target="_self" onclick="ns_onclick(this,'','Handball_pos_menu','clickin');return false;">Handball</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/ringen" title="Ringen" target="_self" onclick="ns_onclick(this,'','Ringen_pos_menu','clickin');return false;">Ringen</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/tischtennis" title="Tischtennis" target="_self" onclick="ns_onclick(this,'','Tischtennis_pos_menu','clickin');return false;">Tischtennis</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/regionalsport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.dig.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?liga_id=7641&navi=liga&typ=liga&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1365605194299" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
						
						<li>
							<a href="/sport/ueberregionaler_sport" title="Überregionaler Sport" target="_self" onclick="ns_onclick(this,'','Ueberregionaler_Sport_pos_menu','clickin');return false;">Überregionaler Sport</a>
								
									
								<ul class="level3">
										
										
										<li>
											<a href="/sport/ueberregionaler_sport/fussball" title="Fußball" target="_self" onclick="ns_onclick(this,'','Fussball_pos_menu','clickin');return false;">Fußball</a>
												
										</li>		
												
										
										<li>
											<a href="/sport/ueberregionaler_sport/sportmix" title="Sportmix" target="_self" onclick="ns_onclick(this,'','Sportmix_pos_menu','clickin');return false;">Sportmix</a>
												
										</li>		
												
										
										<li>
											<a href="http://www.verlagshaus-jaumann.de/sport/regionalsport/fussball_tabellen_ergebnisse/sporttabellen?gruppe=127&typ=sport_liga&navi=sportart&serie=0&saison_id=47&sportart_id=6723&catId=14125576&ts=1369827201785" title="Sporttabellen" target="_self" onclick="ns_onclick(this,'','Sporttabellen_pos_menu','clickin');return false;">Sporttabellen</a>
												
										</li>		
												
								</ul>
								
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/ratgeber/gesundheit" title="Gesundheit" target="_self" onclick="ns_onclick(this,'','Gesundheit_pos_menu','clickin');return false;">Gesundheit</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps" target="_self" onclick="ns_onclick(this,'','Verbrauchertipps_pos_menu','clickin');return false;">Verbrauchertipps</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/beruf_karriere" title="Beruf & Karriere" target="_self" onclick="ns_onclick(this,'','Beruf___Karriere_pos_menu','clickin');return false;">Beruf & Karriere</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen" target="_self" onclick="ns_onclick(this,'','Wohnen___Bauen_pos_menu','clickin');return false;">Wohnen & Bauen</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/ratgeber/tourenplaner" title="Tourenplaner" target="_self" onclick="ns_onclick(this,'','Tourenplaner_pos_menu','clickin');return false;">Tourenplaner</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/jugend" title="Jugend" target="_self" onclick="ns_onclick(this,'','Jugend_pos_menu','clickin');return false;">Jugend</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/jugend/spunk" title="Spunk" target="_self" onclick="ns_onclick(this,'','Spunk_pos_menu','clickin');return false;">Spunk</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung" target="_self" onclick="ns_onclick(this,'','Schule_macht_Zeitung_pos_menu','clickin');return false;">Schule macht Zeitung</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook" target="_blank" onclick="ns_onclick(this,'','Facebook_pos_menu','clickin');return false;">Facebook</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a>																				           
					
				<ul class="level2">
						
						
						<li>
							<a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Lokale_Fotogalerie_pos_menu','clickin');return false;">Lokale Fotogalerie</a>
								
							
						
						</li>		
								
						
						<li>
							<a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie" target="_self" onclick="ns_onclick(this,'','Ueberregionale_Fotogalerie_pos_menu','clickin');return false;">Überregionale Fotogalerie</a>
								
							
						
						</li>		
								
				</ul>
							
		</li>		
				
		
		<li>
			<a href="/leserreisen" title="Leserreisen" target="_self" onclick="ns_onclick(this,'','Leserreisen_pos_menu','clickin');return false;">Leserreisen</a>																				           
						
		</li>		
		
		<li class="extraMenu2">
			<span><div style="display:inline-block;">mehr</div><div class="arrow"></div></span>
			<ul>			
				
					
					<li>
						<a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter" target="_self" onclick="ns_onclick(this,'','Wetter_pos_menu','clickin');return false;">Wetter</a>					
					</li>
					
					
					<li>
						<a href="/gewusstwo" title="GewusstWo" target="_self" onclick="ns_onclick(this,'','GewusstWo_pos_menu','clickin');return false;">GewusstWo</a>					
					</li>
					
					
					<li>
						<a href="/abocard" title="abocard" target="_self" onclick="ns_onclick(this,'','abocard_pos_menu','clickin');return false;">abocard</a>					
					</li>
					
					
					<li>
						<a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf" target="_blank" onclick="ns_onclick(this,'','Ticketverkauf_pos_menu','clickin');return false;">Ticketverkauf</a>					
					</li>
					
					
					<li>
						<a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates" target="_blank" onclick="ns_onclick(this,'','Flirts___Dates_pos_menu','clickin');return false;">Flirts & Dates</a>					
					</li>
					
					
					<li>
						<a href="http://www.rtv.de" title="RTV/Fernsehprogramm" target="_blank" onclick="ns_onclick(this,'','RTV_Fernsehprogramm_pos_menu','clickin');return false;">RTV/Fernsehprogramm</a>					
					</li>
					
					
					<li>
						<a href="/wir_ueber_uns" title="Wir über uns" target="_self" onclick="ns_onclick(this,'','Wir_ueber_uns_pos_menu','clickin');return false;">Wir über uns</a>					
					</li>
					
					
					<li>
						<a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote" target="_self" onclick="ns_onclick(this,'','Unsere_Stellenangebote_pos_menu','clickin');return false;">Unsere Stellenangebote</a>					
					</li>
					
			</ul>
		</li>
			 
<li class="search"> 
	<form class="search" method="get" action="/suche" onsubmit="return checkSearchTerm();">
		<input type="hidden" name="_charset_" value="UTF-8" />
		
		<input type="hidden" name="mode" value="Eines der Worte" />
		<input type="hidden" name="sort" value="Datum absteigend" />
		<input type="hidden" name="searchPeriod" value="unbegrenzt" /> 
		
		<input class="query" type="search" placeholder="Suche" name="searchText" id="query" />								
		<input type="submit" name="searchsubmit" class="searchSubmit" value="" />
	</form>
</li>
</ul>

	<div class="subNaviSpacer"></div>
	
</div>


	<div class="breadcrumbGroup"> 
			       	
		       	
		       	
		       	<a class="breadcrumb" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu_breadcrumb','clickin');return false;">Lokales</a>
		       	
				<span>></span>
					       	
		       	
		       	
		       	<a class="breadcrumb" href="/lokales/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu_breadcrumb','clickin');return false;">Schopfheim</a>
		       	
				<span>></span>
					       	
		       	
		       	
		       	<a class="breadcrumb_active" href="/lokales/schopfheim/schopfheim" title="Schopfheim" target="_self" onclick="ns_onclick(this,'','Schopfheim_pos_menu_breadcrumb','clickin');return false;">Schopfheim</a>
				
				
		<a target="_blank" href="http://www.schwarzwaelder-bote.de/" class="logoPartnerSb"></a>
	</div>
	
<script type="text/javascript">
			
	/* Navigation (Slidedown 3. Ebene) */
	$('div.navigation ul.level1 li ul.level2 li').hover(
	  function () {$(this).find("ul.level3").slideDown(50);}, 
	  function () {$(this).find("ul.level3").slideUp(100);}
	);
	
	/* Suche */		 			
	$("div.navigation ul li.search input").focus(function() {			
	  	$(this).addClass('focus');	
    }).blur(function() {				
	    $(this).removeClass('focus');	
	});
		
	/* Navigation extraMenu2 */
	var extraMenu2Html = new Array();		
	$('div.navigation li.extraMenu2 span').each(function() {
		extraMenu2Html[$(this).parent().index()] = $(this).html();
		$(this).parent().width($(this).outerWidth() + 10);		
	});	
	$('div.navigation li.extraMenu2').click(function () {
		if (-1 == $(this).attr("class").indexOf("active")) {
			$('div.navigation li.extraMenu2').each(function() {
				$(this).removeClass("active");
				$(this).find("span").html(extraMenu2Html[$(this).index()]);
				$(this).find("ul").slideUp(50);	
			});
			$(this).find("span").text("X");
			$(this).find("ul").slideDown(50);
			$(this).addClass("active");
		} else {
			$(this).removeClass("active");
			$(this).find("span").html(extraMenu2Html[$(this).index()]);
			$(this).find("ul").slideUp(50);			
		}			 
	}); 	
	
</script></div><script type="text/javascript">hideEmptyBrick("id_c9192f0d_2963_4b87_8b14_265150cbf216");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: render BILLBOARD by Title of CONTENT_HEADER_AD > please change to EC-Type Billboard, when possible  -->		
				<div class="ad_oms" id="billboard" style="display: none;">
					<script type="text/javascript">
						googletag.cmd.push(function()  { googletag.display('billboard')});
					</script>
				</div>
				</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	<!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	
   		    </div><div class="brickgroup" id="mainContent">
        		<!-- Standard Artikel Artikelkopf v2 -->
	<div class="contentbrick regPaidContent" id="id_cfcaeb5b_abeb_44cf_8486_759760c8f482" style="margin-bottom: 0; "><div class="dividerTop">&nbsp;</div>
<h1 class="articleHeader">
	<strong>Schopfheim</strong>
	Kleinbauern leiden unterm Landraub</h1>
<span class="address">
Markgräfler Tagblatt, </span>
<span class="time">07.11.2017 15:45 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_cfcaeb5b_abeb_44cf_8486_759760c8f482");</script>
	<!-- Standard Artikel Media v2 -->
	<div class="contentbrick regPaidContent" id="id_fb27f055_935b_4e76_aa03_0193a6e4f7b5"><div class="gallery">
		<div class="controls fltrt">
			<ul>
				<li class="fotos"><a href="/gallery.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.html">2 Fotos</a></li></ul>
		</div> 
		<div class="figure">
			<div class="imageContainer" id="galleryImageContainer">
				<div class="mediaIconsLinked">		
					<a class="fotos" href="/gallery.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.html">
							<span class="left"></span>
							<span class="text">2 Fotos</span>
							<span class="gallery"></span>						
						</a> 
					</div>				
				<script> 
						var galleryLink = $("#galleryImageContainer").find("a.fotos");
						if (galleryLink.length > 0) {
							$("#galleryImageContainer")
									.css("cursor", "pointer")
									.on("click", "img", function(e) {										
										window.location.href = '/gallery.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.html';							
									});
						}
					</script>
				<img alt="Werben   fürs Jugendprojekt in Uganda: Susanne Fink (links) und Uschi Schmitthenner.   
Foto: Hans-Jürgen Hege Foto: Markgräfler Tagblatt" title="Werben   fürs Jugendprojekt in Uganda: Susanne Fink (links) und Uschi Schmitthenner.   
Foto: Hans-Jürgen Hege Foto: Markgräfler Tagblatt" style="" src="http://www.verlagshaus-jaumann.de/media.media.de57d3f9-ae47-4118-bde1-3e12dda3c5a3.normalized.jpg"></div>
			<p class="figcaption">
				Werben   fürs Jugendprojekt in Uganda: Susanne Fink (links) und Uschi Schmitthenner.   
Foto: Hans-Jürgen Hege</p>									
		</div>	
		</div>	
		<script>			
			// Prevent Link-Klick, damit Link nicht vor Eventhandler aus dfc.js aufrufbar
			$('.overlayLink').click(function(e) {
				e.preventDefault();
			});
		</script>
		</div><script type="text/javascript">hideEmptyBrick("id_fb27f055_935b_4e76_aa03_0193a6e4f7b5");</script>
	<!-- Standard Artikel Socialbar -->
	<div class="contentbrick regPaidContent" id="id_8856970d_37cd_47d6_83e8_b32212f49b50" style="top: -5px; clear: both; position: relative; margin-bottom: 5px; "><div id="socialged"></div>
<div class="facebookTwitter">

<script type="text/javascript">
		var cmsPortalStaticWWW = "/www/verlagshaus_jaumann";
	</script>
 
    <script type="text/javascript">
    
		function loadSocialbar(_firstCall) {
	    	var laden=false;
			if(laden != true){
				if(jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').length > 0){				
					
					
					if ("undefined" !== typeof _firstCall || !_firstCall) {
						$("#socialshareprivacy").remove();
						jQuery(document).find('div.facebookTwitter').append("<div id=\"socialshareprivacy\"></div><div class=\"clearfloat\"></div>");
					}
					
					jQuery(document).find('div.facebookTwitter').find('#socialshareprivacy').socialSharePrivacy({
						services : {
								facebook : {
									'status': 'true'
								}, 
								twitter : {
									'status' : 'true'
								},
								gplus : {
									'status' : 'true'
								}
							},
							'status' : 'true',
							'info_link' : 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
							'cookie_domain' : document.location.hostname
						});
					laden=true;    
				
				}
			}
		}
		jQuery(document).ready(function($){
			loadSocialbar(true);
		});
    </script>

	<div id="socialshareprivacy"></div>
	<div class="clearfloat"></div> 
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8856970d_37cd_47d6_83e8_b32212f49b50");</script>
	<!-- Standard Artikel Body v2 -->
	<div class="contentbrick regPaidContent" id="id_0d25eac1_3fc4_43d5_a8cc_01933c52a186"><!-- 1.Textblock -->
<div class="articleBody">
	













	<p>Die Industrialisierung Ugandas schreitet voran. Und immer noch wissen Einwohner, die diesem Projekt im Weg stehen, nicht wohin, wenn ihre Behausungen in den Armenvierteln des Landes der Abrissbirne zum Opfer fallen. </p> <p>Schopfheim (hjh). Auch im Wirkungsgebiet des „Rainbow House of Hope“ (RHU) w&auml;re l&auml;ngst Land unter, wenn es die Schopfheimer Initiative gleichen Namens nicht g&auml;be, die die Nicht-Regierungs-Organisation der Sozialarbeiter Geoffrey Tumusiime und Micheal Mwase in Kampala seit 2006 unterst&uuml;tzt, um die Einkommenssituation benachteiligter Jugendlicher nachhaltig zu verbessern. </p>
	











 














<div class="galleryPreview"> 
<div class="ressortHeader">
	<span class="headline">Fotostrecke</span>	
	<a class="readMore" href="http://www.verlagshaus-jaumann.de/gallery.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.html" class="">2 Fotos</a>
</div>

<div class="clearfloat"></div>
<div class="ressortMediaBack">	



		
			
		<div class="ressortMediaFoto fltlft">
			<a rel="bookmark" href="http://www.verlagshaus-jaumann.de/gallery.schopfheim-kleinbauern-leiden-unterm-landraub-param~1~0~0~0~false.91c4fbaf-e636-4f43-ab10-50dbff443663.html">
				<img alt="Das Rainbow House of Hope in Kampala bietet benachteiligten Jugendlichen eine Perspektive.   
Foto: zVg Foto: Markgräfler Tagblatt" title="Das Rainbow House of Hope in Kampala bietet benachteiligten Jugendlichen eine Perspektive.   
Foto: zVg Foto: Markgräfler Tagblatt" style="" src="http://www.verlagshaus-jaumann.de/media.media.1f445e39-8756-42ce-a5eb-9b3c60963215.bigthumbnail.jpg"> 			
			</a>
		</div>					
		
<div class="clearfloat"></div>
</div>
</div>
<!-- 2.Textblock -->
	













	<p>Das Team um Susanne Fink und Ulrike Hummel-Beck f&uuml;rchtete rechtzeitig um den Bestand seines Engagements in Kampala und machte sich auf die Suche nach einem ad&auml;quaten Ersatz. Und der wurde dann auch 20 Kilometer n&ouml;rdlich der Hauptstadt gefunden. Auch ein passendes Grundst&uuml;ck ist dabei, so dass insgesamt wesentlich mehr Platz f&uuml;r weitere Projekte zur Verf&uuml;gung stehe. </p> <p>Aber: „F&uuml;r die laufenden Kosten und die Erweiterungen ben&ouml;tigt der Verein dringend Geld“, werben Susanne Fink und ihre Mitstreiter um Spenden – und um Verst&auml;ndnis f&uuml;r die au&szlig;ergew&ouml;hnliche Lage, in der sich die Partner des Vereins in Uganda befinden. </p> <p>Das Land ist bereits gekauft. Im Moment werde Gem&uuml;se angebaut. Und zwar von Mitarbeitern, die sich aktuell fortbilden, um neue Anbaumethoden zum biologischen Anbau zu erforschen, betont Fink und verweist stolz darauf, dass die erste Maisernte bereits eingefahren wurde und das Ergebnis der Ernte den Speisplan der Handwerksschule bereichert, in der 47 Lehrlinge jeden Tag warmes Essen bekommen.</p> <p> Susanne Fink versichert zudem, dass eine rund 20-k&ouml;pfige Architektur-Studentengruppe der Jade-Uni in Oldenburg dabei sei, zusammen mit ihrem Professor Peter Fank einen Masterplan zu erstellen. Dazu m&uuml;ssen sie zwar vor Ort sein. F&uuml;r ihre Flugkosten kommen sie aber selbst auf. Der Verein RHU m&uuml;sse lediglich die Materialkosten f&uuml;r die erste Bauma&szlig;nahme &uuml;bernehmen. </p> <p>„Und daf&uuml;r sammeln wir“, sagt die Vorsitzende, der sehr viel daran gelegen ist, die Bev&ouml;lkerung hier f&uuml;r die Probleme in Uganda zu sensibilisieren und damit eine Basis f&uuml;r die notwendige breite Spendenbereitschaft zu zementieren. Deshalb beteiligt sich ihr Verein im Gleichklang mit Uschi Schmitthenner von der evangelischen Kirchengemeinde am „Entwicklungspolitischen Filmherbst 2017“, einer Veranstaltungsreihe des Landes unter der Fahne des Bundesministeriums f&uuml;r wirtschaftliche Zusammenarbeit und Entwicklung (EZEF).</p> <p> Auf dem Plan des RHU steht der Dokumentarfilm „Der Fall Mubende“, der am Donnerstag, 9. November, um 19 Uhr in Anwesenheit des Regisseurs Michael Enger im evangelischen Gemeindehaus &uuml;ber die Leinwand flimmert. </p> <p>Der Film schildert den Fall von Landgrabbing im ugandischen Mubende. Von dort wurden 2001 rund 4000 Menschen vertrieben, um Platz f&uuml;r eine Plantage zu machen. </p> <p>Das „Rainbow House of Hope of Uganda“ ist eine Einrichtung, die sich f&uuml;r die Verbesserung der sozialen und wirtschaftlichen Situation benachteiligter Jugendlicher in Uganda einsetzt. Weitere Infos zur Arbeit des Vereins gibt es unter www.rainbowhouse.info. Spenden sind auf das Konto mit der IBAN DE 21 6835 1557 0003 1788 52 / BIC: SOLADES1SFH bei der Sparkasse Wiesental erbeten. </p>
	</div>
<div class="clearfloat20">&nbsp;</div>
	
	












<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  $('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
	  $('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"91c4fbaf-e636-4f43-ab10-50dbff443663",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>


<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
		
			<a href="javascript:;" >&nbsp;</a>		    
				
	<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

<ul class="icons fltrt">
		<!-- <li>				
				<a href="/inhalt.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.presentation.mail.v2.html" class="overlayLink"  rel="iframe|505|520|20">			
				  <span class="icon sprite send">&nbsp;</span>Senden
				</a>	
			</li> -->						
			<li>
			<a href="/inhalt.schopfheim-kleinbauern-leiden-unterm-landraub.91c4fbaf-e636-4f43-ab10-50dbff443663.presentation.print.v2.html" target="blank"><span class="icon sprite print">&nbsp;</span>Drucken</a>
		</li>
	</ul>
	<div class="clearfloat20">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_0d25eac1_3fc4_43d5_a8cc_01933c52a186");</script>
	<!-- Standard Artikel Mehr zum Thema v2 -->
	<div class="contentbrick regPaidContent" id="id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_51a1cc3a_ee44_4426_b602_01dea4d1b5f6");</script>
	<!-- Standard Artikel Weitere Artikel v2 -->
	<div class="contentbrick regPaidContent" id="id_5c8d21ef_3e7d_41f4_8915_97683bf80357"><div class="mgRight">
		<div class="artMore fltlft">
			Weitere Artikel</div>
		<div class="artMoreRessort fltrt">
			<a href="/lokales/schopfheim/schopfheim" title="Schopfheim">Schopfheim</a>
		</div>
		<div class="btLine"></div>
		<ul class="listLinks readMore">
<li><a href="/inhalt.schopfheim-abend-der-grossen-kammermusik-literatur.ea1155aa-2224-4fef-9e7a-bacf2ddaafd2.html" title="Abend der großen Kammermusik-Literatur"><strong>Schopfheim</strong>&nbsp;&nbsp;Abend der großen Kammermusik-Literatur</a>&nbsp;</li>
	<li><a href="/inhalt.schopfheim-holzlagerplatz-standort-jetzt-klar.4d9b37c4-f9bd-435b-af7c-25dc6cab79a6.html" title="Holzlagerplatz: Standort jetzt klar"><strong>Schopfheim</strong>&nbsp;&nbsp;Holzlagerplatz: Standort jetzt klar</a>&nbsp;</li>
	<li><a href="/inhalt.schopfheim-mit-dem-spiel-sputnik-ins-weltall.2eff6625-76d5-4ab0-9935-efc85fe7cd59.html" title="Mit dem Spiel-Sputnik ins Weltall"><strong>Schopfheim</strong>&nbsp;&nbsp;Mit dem Spiel-Sputnik ins Weltall</a>&nbsp;</li>
	<li><a href="/inhalt.schopfheim-spektakel-war-tutto-bellissimo.19f80149-4f98-402c-9ff3-092653ebf72b.html" title="Spektakel war „tutto bellissimo“"><strong>Schopfheim</strong>&nbsp;&nbsp;Spektakel war „tutto bellissimo“</a>&nbsp;</li>
	</ul>
</div>
	<div class="clearfloat40">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5c8d21ef_3e7d_41f4_8915_97683bf80357");</script>
	<!-- Standard Bottom Ad -->
	<div class="contentbrick" id="id_d5b0fe42_6b81_47b0_a8ec_448bce326a74" style="width: 510px; margin-bottom: 25px; "><!-- AdCat-BottomAd -->
<!-- display ads: use gpt for 'BOTTOM_AD' -->
	<div class="ad_oms" id="bottomad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('bottomad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_d5b0fe42_6b81_47b0_a8ec_448bce326a74");</script>
	
   		    </div><div class="brickgroup" id="sidebar">
        		<!-- Standard Rectangle -->
	<div class="contentbrick module" id="id_423d7455_84ab_4957_ba5a_82b83784f89d" style="text-align: center; "><!-- AdCat-Rectangle -->
<!-- display ads: use gpt for 'RECTANGLE' -->
	<div class="ad_oms" id="rectangle" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('rectangle')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_423d7455_84ab_4957_ba5a_82b83784f89d");</script>
	<!-- OV Rotator (Sidebar) -->
	<div class="contentbrick module" id="id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c"><div class="ressortSide">
	<span class="uebRessort" title="Abo & Service">Abo & Service</span>
</div>
<div class="clearfloat"></div>                 
<div class="sidebarModulSpezial" id="1510072574001" style="height: 200px; width: 320px;">

	<div id="rotator_1510072574001" style="position: relative; height: 100%; overflow: hidden;">
		<div id="rotator_wrapper" style="">
			<ul id="rotator_list" style="list-style-type: none;">
<li id="content_1" style="position: absolute; top: 0; left: 0;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.media.99249873-1a67-48c5-8a0b-3bd6cd86551e.normalized.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_2" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/digital"><img alt="" src="/media.imagefile.790b6262-6576-41f1-aed9-622f05893e04.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_3" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.verlagshaus-jaumann.de/abo_service?form=ws_formAboProbe.html"><img alt="" src="/media.imagefile.b35b6945-09f8-4506-9e3f-13dbe8225a96.original.media" style="height:200px; width:320px" /></a></p></li>
<li id="content_4" style="position: absolute; top: 0; left: 0; display: none;">
					<p><a href="http://www.e-lationshop.de/shop/start.do?se=4F9G4"><img alt="" src="/media.imagefile.ad417d10-a458-4291-814c-cd3ad3a4379c.original.media" style="height:200px; width:320px" /></a></p></li>
</ul>
		</div>
	</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
	// Rotator aufrufen
	init_rotator('rotator_1510072574001', 500, 8000);
});
</script></div><script type="text/javascript">hideEmptyBrick("id_0a97ca98_2fd5_4bd6_ba54_3b1c0060350c");</script>
	<!-- OV BG OMS Native Ad Artikel -->
	<div class="brickgroup" id="id_25b1d72d_f047_4893_97cb_9aa9363a96b3"><!-- OV OMS Native Ad Teaser Artikel -->
	<div class="statichtmlbrick" id="nativendo-oms-sidebar"></div><script type="text/javascript">hideEmptyBrick("nativendo-oms-sidebar");</script>
	</div><!-- OV BG OMS Native Ad Ressort -->
	<div class="brickgroup" id="id_7c76c3cc_786c_4fbd_875b_42b3f96de67e"><!-- keine validen bricks -->
	</div><!-- OV Verbreitungskarte (Sidebar) -->
	<div class="statichtmlbrick module" id="id_c8e38a4e_9c33_44cf_ac63_55f033998683"><div class="mod_header">Verbreitungskarte</div>
<p><img width="326" height="328" alt="Verbreitungskarte" src="/media.media.d257b3fc-6932-4edb-8fa7-bda27d7ac056.original.media" usemap="#verbreitung" /></p>
<p><map name="verbreitung" id="verbreitung">
<area shape="poly" coords="3,161,22,144,36,92,67,91,68,110,89,97,94,88,106,91,145,71,153,71,155,91,148,105,147,128,134,148,134,189,123,177,112,195,107,215,93,222,88,235,93,263,74,286,58,256,10,203" href="/lokales/weil_am_rhein" alt="Weil am Rhein" />
<area shape="poly" coords="320,18,317,56,323,62,321,85,310,87,300,125,310,140,313,156,269,189,271,199,258,213,244,209,217,231,206,228,193,234,172,233,150,237,142,201,137,201,136,148,148,130,150,104,157,92,157,70,171,70,170,56,181,55,239,4" href="/lokales/schopfheim" alt="Schopfheim" />
<area shape="poly" coords="264,266,240,263,229,270,210,266,205,286,189,300,130,324,114,323,91,297,123,288,112,267,98,262,90,238,95,225,110,216,122,181,133,192,134,202,141,207,148,242,171,235,194,234,203,230,217,232,243,214,252,240,264,248" href="/lokales/loerrach" alt="L&ouml;rrach" />
<area shape="poly" coords="97,266,108,270,117,285,85,293,86,301,106,325,3,326,1,203,7,206,54,258,73,288" href="/lokales/kreis_loerrach_regio/basel_regio" alt="Basel" />
<area href="/nachrichten/baden_wuertemberg/freiburg" coords="59,15,133,50" shape="rect" alt="Freiburg" /></map></p></div><script type="text/javascript">hideEmptyBrick("id_c8e38a4e_9c33_44cf_ac63_55f033998683");</script>
	<!-- OV Nachrichtenticker -->
	<div class="contentbrick module" id="id_e130ea47_8962_4a64_9450_6212f48dcf07"><script type="text/javascript">

	function showNewsTickerEntry(_num) {

		if (typeof ivwReload == 'function') {
			ivwReload();
		}
		if (typeof siteStatReload == 'function') {
			siteStatReload();
		}	

		var i = 0;

		// "unsichtbarmachen" von Position _num bis Ende
		try {

			i = _num + 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i++;
			}
		} catch(e) { }
		// "unsichtbarmachen" von Anfang bis Position _num
		try {

			i = _num - 1;
			while(true) {

				document.getElementById("newsticker_entry_" + i).style.display = "none";
				i--;
			}
		} catch(e) { }
		// korrekten Eintrag aufklappen/zuklappen
		var elem = document.getElementById("newsticker_entry_" + _num);

		if(elem != null) {

			elem.style.display = elem.style.display == "block" ? "none" : "block";
		}
	}

</script>

<div id="ticker">
<div class="mod_header">Nachrichten-Ticker</div>
<div class="sidebarModulSpezial">
	<div class="newsticker">
		<strong>16:51</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(0);">Gabriel für Fortsetzung des Bundeswehreinsatzes im Nordirak</span>
	</div>
	<div id="newsticker_entry_0" style="display:none; font-size:11px">
		<p><p>Berlin - Trotz der Unabh&auml;ngigkeitsbestrebungen der Kurden im Nordirak hat sich Au&szlig;enminister Sigmar Gabriel f&uuml;r eine Fortsetzung des Bundeswehreinsatzes in der Krisenregion ausgesprochen. &quot;Aus meiner Sicht w&auml;re es ein schlechtes Zeichen, die Bundeswehr dort abzuziehen&quot;, sagte er in Berlin. Bedingung sei allerdings, dass die Konfliktparteien miteinander verhandelten. Die Bundeswehr bildet seit Anfang 2015 im Nordirak kurdische Soldaten f&uuml;r den Kampf gegen die Terrororganisation Islamischer Staat aus. Derzeit sind 140 Soldaten nahe der Kurden-Metropole Erbil stationiert.</p></p>
	</div>
<div class="newsticker">
		<strong>16:45</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(1);">NRW-Regierung: Ab 2018 auf Dauer keine neuen Schulden mehr</span>
	</div>
	<div id="newsticker_entry_1" style="display:none; font-size:11px">
		<p><p>D&uuml;sseldorf - Die schwarz-gelbe Landesregierung von Nordrhein-Westfalen will vom kommenden Jahr an dauerhaft ohne neue Schulden auskommen. Das Kabinett von Ministerpr&auml;sident Armin Laschet beschloss einen Haushaltsentwurf f&uuml;r 2018 in H&ouml;he von 74,5 Milliarden Euro, der eine schwarze Null vorsieht. &quot;Das ist der erste Landesetat seit 1973, der g&auml;nzlich ohne neue Schulden auskommt&quot;, sagte Finanzminister Lutz Lienenk&auml;mper. F&uuml;r 2019 erwartet er einen &Uuml;berschuss von 30 Millionen Euro, in den Jahren 2020 und 2021 sollen es jeweils mehr als eine Milliarden Euro werden.</p></p>
	</div>
<div class="newsticker">
		<strong>16:43</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(2);">EU-Finanzminister reden über Folgen aus "Paradise Papers"</span>
	</div>
	<div id="newsticker_entry_2" style="display:none; font-size:11px">
		<p><p>Br&uuml;ssel - Die EU-Finanzminister haben angesichts der Enth&uuml;llungen &uuml;ber globale Steuervermeidung hinter verschlossenen T&uuml;ren &uuml;ber m&ouml;gliche Folgen aus den &quot;Paradise Papers&quot; diskutiert. &quot;Ich glaube, dass die Form von investigativem Journalismus dazu beitr&auml;gt, dass wir Defizite besser erkennen k&ouml;nnen&quot;, sagte Interimsfinanzminister Peter Altmaier nach dem Treffen mit seinen EU-Amtskollegen in Br&uuml;ssel. Die EU-Staaten arbeiten mit Blick auf internationale Steueroasen derzeit vor allem an einer &quot;Schwarzen Liste&quot;, die bis Ende des Jahres fertiggestellt werden soll.</p></p>
	</div>
<div class="newsticker">
		<strong>16:38</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(3);">Berliner Schaubühne sagt Gastspiel in Istanbul ab</span>
	</div>
	<div id="newsticker_entry_3" style="display:none; font-size:11px">
		<p><p>Berlin - Nach der Verhaftung von Journalisten, K&uuml;nstlern und Menschenrechtlern in der T&uuml;rkei hat die Berliner Schaub&uuml;hne ein Gastspiel beim 21. Istanbuler Theaterfestival kurzfristig abgesagt. Grund sei die Sorge um die Sicherheit der Mitarbeiter, teilte eine Theatersprecherin mit. &quot;Die Unm&ouml;glichkeit, den Beteiligten in der momentanen Situation eine Garantie f&uuml;r ihre pers&ouml;nliche Sicherheit geben zu k&ouml;nnen, hat uns letztlich bewogen, nicht in die T&uuml;rkei zu reisen.&quot; Das Theater hatte am 17. und 18. November Shakespeares &quot;Richard III.&quot; bei dem traditionsreichen Festival spielen wollen.</p></p>
	</div>
<div class="newsticker">
		<strong>15:45</strong>&nbsp;&nbsp;
		<span class="newsticker" onclick="showNewsTickerEntry(4);">Auch Syrien will Klimavertrag akzeptieren - USA isoliert</span>
	</div>
	<div id="newsticker_entry_4" style="display:none; font-size:11px">
		<p><p>Bonn - Als letztes UN-Land will nun auch Syrien dem Pariser Klimaabkommen beitreten - damit w&auml;ren die USA als einziger Vertragsgegner v&ouml;llig isoliert. Syrien habe sein Einlenken bei der Weltklimakonferenz in Bonn in einer Arbeitsgruppe angek&uuml;ndigt, berichteten Konferenzteilnehmer &uuml;bereinstimmend. Das UN-Klimasekretariat konnte die Entscheidung zun&auml;chst noch nicht offiziell best&auml;tigen- Zuvor hatte bereits Nicaragua angek&uuml;ndigt, das Pariser Abkommen nun doch akzeptieren zu wollen.</p></p>
	</div>
<div class="relatedLink" style="float: left;"><a class="newstickerNav" title="Polizeibericht" href="javascript:refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">aktualisieren</a></div>
	<div class="relatedLink" style="float: right;">
	<span class="newstickerNavActive" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=0', 'ticker');">1</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=5', 'ticker');">2</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=10', 'ticker');">3</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=15', 'ticker');">4</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=20', 'ticker');">5</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=25', 'ticker');">6</span>&nbsp;&nbsp;
			<span class="newstickerNav" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=30', 'ticker');">7</span>&nbsp;&nbsp;
			<span class="newstickerNav" title="nächste Seite" onclick="refreshInnerHtmlById('/content/verlagshaus_jaumann/namedcontentlists/newsticker.newsticker.html?ticker_offset=35', 'ticker');">weiter</span>
		</div>
	<div class="clearfloat"></div>		
</div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_e130ea47_8962_4a64_9450_6212f48dcf07");</script>
	<!-- OV Tours3 (Sidebar) -->
	<div class="statichtmlbrick module" id="id_36366c93_2c08_4a58_a2ec_4fdb447c9184"><div class="ressortHeader"><span class="headline">Tourenplaner</span></div>
<a href="http://www.tours3.com" target="_blank"><img alt="" src="/media.imagefile.e386a779-f758-41e8-92d5-0a39f5c5c211.original.media" style="height:140px; width:326px" /></a></div><script type="text/javascript">hideEmptyBrick("id_36366c93_2c08_4a58_a2ec_4fdb447c9184");</script>
	<!-- OV Fotostrecken (Sidebar) -->
	<div class="contentbrick module" id="id_1c145739_f400_49bb_9872_e9ca9dc771d3" style="padding:  1.154em 1.154em 0em 1.154em; "><div class="ressortMedia" id="ressortMedia68790">


<div class="ressortHeader">
	<span class="headline">Fotostrecken</span>
		<ul class="galControls">
		    <li class="active">1</li><li>2</li><li>3</li><li>4</li><li>5</li><li>6</li><li>7</li><li>8</li><li>9</li></ul>
		<ul class="galControlsSidebar">
		    <li class="next"></li>   
		    <li class="prev"></li>         
		</ul>
		<span class="ad">Anzeige</span>	
	
</div>

<div class="ressortMediaContainer">
<div class="slide first">		
			


























 






<a href="/inhalt.kultur-fotogalerie-alicia-keys-bei-der-baloise-session.94d801e4-31ed-407f-a5fc-1d63508433de.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">70 Fotos</span>		<!-- no video -->	</div>	<img src="https://www.verlagshaus-jaumann.de/media.media.3749ecbd-4d3f-4ea0-a7ae-851dfbf013a7.normalized.jpg"/></div><!-- bigmedia -->				
							
				<span class="kicker">Kultur</span>
				
				<span class="title">Fotogalerie: Alicia Keys bei der Baloise Session</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.weihnachtsaktion-fotogalerie-binzener-runde-2017.295c9745-7b8b-469e-b551-5b8d4d2fae62.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">145 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.b9dd4261-d077-452d-ad2d-97a423af5a68.normalized.jpg" /></div>					
							
				<span class="kicker">Weihnachtsaktion </span>
				
				<span class="title">Fotogalerie: Binzener Runde 2017</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.weil-am-rhein-grosse-baeume-an-hangkante-verpflanzt.aa99fd64-f499-4356-a807-9e356381fe9a.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">23 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.4a2f98a6-17ba-4488-994d-102f3ff05b82.normalized.jpg" /></div>					
							
				<span class="kicker">Weil am Rhein</span>
				
				<span class="title">Große Bäume an Hangkante verpflanzt</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.kreis-loerrach-aktion-kundenstar-2017.46fa91c8-23e8-4d0f-95b1-5125ac830ede.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">51 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.1a2a7ec5-b634-4878-a3ad-87ec58145b57.normalized.jpg" /></div>					
							
				<span class="kicker">Kreis Lörrach</span>
				
				<span class="title">Aktion KundenStar 2017</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.kreis-loerrach-grundschule-macht-zeitung.beedd779-603e-4bdc-8987-611ce8e84c37.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">14 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.210c375e-4b4f-433a-9717-08887e226511.normalized.jpg" /></div>					
							
				<span class="kicker">Kreis Lörrach</span>
				
				<span class="title">Grundschule macht Zeitung</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.kandern-keramikmarkt-auf-dem-blumenplatz.9e8f908c-f5db-4cff-88bf-83f0f839474e.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">24 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.a685212f-1736-4812-aa65-a80e34e4bac8.normalized.jpg" /></div>					
							
				<span class="kicker">Kandern</span>
				
				<span class="title">Keramikmarkt auf dem Blumenplatz</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.kultur-fotogalerie-premiere-james-blond-ein-agent-ist-nicht-genug.d5237327-a98d-4d2c-a630-89f8320ade21.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">140 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.c5a14a92-c582-4f62-8aa9-adf7451e74f6.normalized.jpg" /></div>					
							
				<span class="kicker">Kultur</span>
				
				<span class="title">Fotogalerie: Premiere James Blond - Ein Agent ist nicht genug</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.kandern-budenfest-im-staedtli.b8819fb9-be26-4184-a5bd-3e56ca2faddb.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">23 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.dbfad7ff-c8f8-4358-a3a0-cdda22d01526.normalized.jpg" /></div>					
							
				<span class="kicker">Kandern</span>
				
				<span class="title">Budenfest im Städtli</span>
				
	</a></div>
		<div class="slide">		
			


























 






<a href="/inhalt.weil-am-rhein-altweiler-strassenfest.8bfe3454-c568-4938-acf9-24fdcb34996a.html" rel="bookmark" target="_self">
		
					<div class="imageContainer">	<div class="mediaIcons">		<span class="gallery">32 Fotos</span>		<!-- no video -->	</div>	<img src="" lazyload="https://www.verlagshaus-jaumann.de/media.media.b9f475f8-4ce9-4a1e-a7ae-a4bc9cf81d14.normalized.jpg" /></div>					
							
				<span class="kicker">Weil am Rhein</span>
				
				<span class="title">Altweiler Straßenfest</span>
				
	</a></div>
		</div>
</div>
<script type="text/javascript">
	$('#ressortMedia68790').slider({		
		autoScrollInterval: 0,
		slideDuration: 250,
		slidesPerPage: 1
	});	
</script></div><script type="text/javascript">hideEmptyBrick("id_1c145739_f400_49bb_9872_e9ca9dc771d3");</script>
	<!-- OV Issu Werbung v2 (Sidebar) -->
	<div class="statichtmlbrick module" id="id_0a5974b6_3b5f_4db6_b0e2_d65e39bedb00"><div>
	<p>&nbsp; &nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;&nbsp;&nbsp;<a href="https://issuu.com/die_oberbadische/docs/karstadt_0111_0711"><img alt="" src="/media.media.678b7bfe-9473-4421-a67a-f76144b99bc1.normalized.jpg" style="height:170px; width:124px" /> &nbsp; &nbsp; <img alt="" src="/media.media.827f83bb-1eb8-4009-856c-23ebf8073b73.normalized.jpg" style="height:170px; width:124px" /></a><a href="https://issuu.com/die_oberbadische/docs/wpb_1409_2309"> </a></p>
<p>&nbsp;<a href="https://issuu.com/die_oberbadische/docs/gewusstwooktober2017"><img alt="" src="/media.media.e3160600-02cc-4b06-82fa-3e0e81b6e7d5.normalized.jpg" style="height:170px; width:124px" /></a>&nbsp; &nbsp; &nbsp; <a href="https://issuu.com/die_oberbadische/docs/meineregion30082017"><img alt="" src="/media.media.bdd48387-bdfb-4b1d-a87d-980ce1462957.normalized.jpg" style="height:170px; width:124px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;<a href="https://issuu.com/die_oberbadische/docs/handwerk1.compressed" target="_blank"><img alt="" src="/media.media.46d42cd6-f8af-4c52-a5c8-81f8d67c6c6d.normalized.media" style="height:178px; width:131px" /></a>&nbsp; <a href="https://issuu.com/die_oberbadische/docs/ov_gastro_final" target="_blank"><img alt="" src="/media.media.71bb316a-521b-414e-854d-b7a2bc8ff07e.normalized.media" style="height:178px; width:131px" /></a>&nbsp;</p>
<p>&nbsp;<a href="https://issuu.com/die_oberbadische/docs/allesgeregelt2016" target="_blank"><img alt="" src="/media.media.5773f096-decc-49e7-8b87-87eb4eb6037f.normalized.media" style="height:178px; width:131px" />&nbsp;&nbsp; </a><a href="https://issuu.com/die_oberbadische/docs/46213_gesundheitsfuehrer_2017.inhal" target="_blank"><img alt="" src="/media.media.768eff39-b4a9-46a7-bb09-82a7f7ec5703.normalized.media" style="height:178px; width:131px" /> </a> &nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;<a href="https://issuu.com/die_oberbadische/docs/leitfaden_abzug_internet" target="_blank"><img alt="" src="/media.media.2aa02874-f6b2-4e46-890b-224535865388.normalized.media" style="height:178px; width:131px" />&nbsp; </a><a href="https://issuu.com/die_oberbadische/docs/wirbewegen30062017" target="_blank"><img alt="" src="/media.imagefile.00d00e91-0ec2-4745-a457-5593162ac0dd.original.media" style="height:170px; width:123px" /></a>&nbsp;</p>
<p><a href="https://issuu.com/die_oberbadische/docs/freizeitunderholung2017komplett"><img alt="" src="/media.media.554b96f1-b274-47b5-965b-865451095981.normalized.media" style="height:170px; width:124px" /></a><a href="https://issuu.com/die_oberbadische/docs/dhbw2017komplett">&nbsp;&nbsp; <img alt="" src="/media.media.fa77aed4-4dac-4f37-8ee3-87482c580a0e.normalized.media" style="height:170px; width:124px" /></a> &nbsp; &nbsp;&nbsp;&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;<a href="https://issuu.com/die_oberbadische/docs/wwr_1910_2810"><img alt="" src="/media.media.b8fd959a-db57-4638-a0f6-3ae94415f10e.normalized.jpg" style="height:170px; width:124px" />&nbsp;&nbsp; </a></p>
<p><br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p></div>
</div><script type="text/javascript">hideEmptyBrick("id_0a5974b6_3b5f_4db6_b0e2_d65e39bedb00");</script>
	<!-- OV Lesetipps (Sidebar) -->
	<div class="contentbrick module" id="id_f237be93_9765_462c_8b0b_c832075ed904"><div class="mod_header">Lese-Tipps</div>
<ul class="listLinksNav" >
						       
			<li id="_comment_menu_82570" class="addHover" onclick="hitlistMenu[8257].changeMenuEntry(0,'/inhalt.ov-meist-gelesen.ab6df490-8bc1-4c33-bc11-eb7467815409.comments.v2.html');">Meist gelesen</li>
				<li id="_comment_menu_82571" class="addHover" onclick="hitlistMenu[8257].changeMenuEntry(1,'/inhalt.ov-neueste.d9b7fd2e-36b2-4d7a-96aa-a9e678c64c99.comments.v2.html');">Neueste</li>
				</ul>
		<div id="comment_items_widget_8257">
		<ul class="listLinks">
		<li>
				<a class="kommtickerlink" title="Auto landet auf den Schienen" href="/inhalt.loerrach-auto-landet-auf-den-schienen.2ca20c2a-ecd4-42df-a501-0eacdb3fb8b2.html"><strong>Lörrach</strong><br>Auto landet auf den Schienen</a></li>			
			<li>
				<a class="kommtickerlink" title="Fotogalerie: Binzener Runde 2017" href="/inhalt.weihnachtsaktion-fotogalerie-binzener-runde-2017.295c9745-7b8b-469e-b551-5b8d4d2fae62.html"><strong>Weihnachtsaktion </strong><br>Fotogalerie: Binzener Runde 2017</a></li>			
			<li>
				<a class="kommtickerlink" title="Fotogalerie: Alicia Keys bei der Baloise Session" href="/inhalt.kultur-fotogalerie-alicia-keys-bei-der-baloise-session.94d801e4-31ed-407f-a5fc-1d63508433de.html"><strong>Kultur</strong><br>Fotogalerie: Alicia Keys bei der Baloise Session</a></li>			
			<li>
				<a class="kommtickerlink" title="Notunterkunft wird geräumt" href="/inhalt.weil-am-rhein-notunterkunft-wird-geraeumt.afaf1726-08fd-4b4b-8da6-dc97892ceb2d.html"><strong>Weil am Rhein</strong><br>Notunterkunft wird geräumt</a></li>			
			</ul>
	</div>
	<script type="text/javascript">		 		
		if (typeof hitlistConfig == "undefined") var hitlistConfig = {}
		if (typeof hitlistMenu == "undefined") var hitlistMenu = {}
		hitlistConfig["8257"] = new MenuHighlightConfig("_comment_menu_8257",2, "none", "none", false, "active");
		hitlistMenu["8257"] = new MenuChanger(hitlistConfig["8257"], "comment_items_widget_8257");
		hitlistMenu["8257"].doHighlightMenuEntry(0);
	</script>
</div><script type="text/javascript">hideEmptyBrick("id_f237be93_9765_462c_8b0b_c832075ed904");</script>
	<!-- OV Aktuelle Umfrage (Sidebar) -->
	<div class="contentbrick module" id="id_2a5272af_0452_472d_835b_fbc9dc7fa87d"><div class="mod_header">Umfrage</div>
<div id="poll_div_1510072575949">
<main id="id_30a4f388_2f04_4341_997a_0280628fe88c" role="main">
<article id="id_181239d7_3d3a_452e_b9c1_daa0888f8ab0">In unserer Umfrage wollen wir von unseren Lesern erfahren, wie sie über die Paradise Papers denken. Diese zeigen auf, wie Politiker und Prominente, aber auch große Konzerne Steueroasen nutzen, um Geld zu sparen. Schätzungen zufolge sollen dadurch den EU-Ländern Gewerbesteuer-Einnahmen in Höhe von 60 Milliarden Euro jährlich entgehen. Wie denken Sie darüber?</article>
</main>
<span class="pollQuestion" style="display:none;">Paradise Papers</span>
	
	<div class="clearfloat">&nbsp;</div> 
	<div class="divider"></div>
		<form id="poll_form_1510072575949" name="poll_form_1510072575949" method="GET" action="" onsubmit="return submitPoll('/cms/poll','/inhalt.result.017f52a7-3006-4d3c-9306-f9b6590356ad.v2.html?poll=fa7fb9d5-5912-44cb-87a3-ea4be8113bb6&polldiv=poll_div_1510072575949','poll_div_1510072575949','poll_form_1510072575949','poll_opt_1510072575949','fa7fb9d5-5912-44cb-87a3-ea4be8113bb6');">
		    <div class="poll">
					<input name="poll_opt_1510072575949" value="0" type="radio" id="radio_96308217920">
					<label for="radio_96308217920">
					Zuerst die Panama Papers im vergangenen Jahr, jetzt die Paradise Papers: Mich überraschen solche Enthüllungen schon längst nicht mehr, und ich rege mich auch nicht darüber auf.</label>
				</div>
			<div class="poll">
					<input name="poll_opt_1510072575949" value="1" type="radio" id="radio_96308217921">
					<label for="radio_96308217921">
					Ich finde es gut, dass hier eine internationale Gruppe von Journalisten nachgehakt und recherchiert hat. Es verblüfft mich immer wieder, wie ohnehin reiche Konzerne und Menschen auf Kosten des Staates noch reicher werden wollen. Die EU sollte Steueroasen wie Malta schleunigst einen Riegel vorschieben. </label>
				</div>
			<div class="poll">
					<input name="poll_opt_1510072575949" value="2" type="radio" id="radio_96308217922">
					<label for="radio_96308217922">
					Ich habe die Enthüllungen mit den Paradise Papers nur am Rande wahrgenommen, und die entsprechenden Berichte lese ich nicht und schaue sie mir nicht im Fernsehen an. Das hat mit meinem Alltag doch sowieso nichts zu tun.</label>
				</div>
			<div class="divider"></div>
		    <span class="fltlft txtBt">
		    	<a title="Ergebnis anzeigen" href="javascript:refreshInnerHtmlById('/inhalt.result.017f52a7-3006-4d3c-9306-f9b6590356ad.v2.html?poll=fa7fb9d5-5912-44cb-87a3-ea4be8113bb6&polldiv=poll_div_1510072575949&x=5432341','poll_div_1510072575949');">&raquo; Ergebnis anzeigen</a>
		    </span>
		    <span class="fltrt">
				<input name="Abstimmen" class="submit" value="Abstimmen" type="submit">
			</span>
		</form>
		<div class="clearfloat"></div>

</div>
</div><script type="text/javascript">hideEmptyBrick("id_2a5272af_0452_472d_835b_fbc9dc7fa87d");</script>
	<!-- OV Flirts & Dates v2 -->
	<div class="contentbrick module" id="id_ca73c30d_db7b_4b1f_950d_e757c8d05015"><div class="ressortSide">
<a href="http://flirt-ov.schwarzwaelder-bote.de" class="uebRessort" title="Flirts &amp; Dates">Flirts &amp; Dates</a>	
</div>
<div id="widget_flirt_container" style="display:none;">
	<script type="text/javascript">
		// Browserweiche für IE6 (Ausschluss IE6, IE6 nicht mit Icony-API kompatibel)
		if(navigator.userAgent.toUpperCase().indexOf("MSIE 6.0") == -1) {
			document.getElementById("widget_flirt_container").style.display = "block";
		}
		
		var plz = '';
		
					var plzArray = new Array();
				
				plzArray[0] = '79';
			
			var index = Math.round(Math.random() * 0);
			plz = plzArray[index];
		
		// ICONY-JS-API
		(function(i,c,o,n,y,j,s){i['IconyObject']=y;i[y]=i[y]||function(){function b(a){
		return a?(a^Math.random()*16>>a/4).toString(16):'i'+([1e7]+1e7).replace(/[018]/g,b)+1*new Date}
		var k=arguments;k.id=b();(i[y].q=i[y].q||[]).push(k);if(i[y].R){i[y].R()};return k.id;};
		j=c.createElement(o),s=c.getElementsByTagName(o)[0];j.async=1;j.src=n;s.parentNode.insertBefore(j,s)
		})(window,document,'script','//js.icony.com/api.js','icony');
		icony('create', 'obavolk');
		// END
		
		var processFlirtData = function(response) {
			var data = response.data;
			if (data && data.length) {
				var renderData = null;
				var flirtData = new Array();
				var vCardUrl = "";
				var maxUsernameLength = 12;
				for (var i = 0; i < data.length; i++) {
					// Zeichenlänge des Benutzernamens begrenzen
					var username = data[i].username;
					if (username.length > maxUsernameLength) {
						username = username.substring(0, maxUsernameLength - 1) + '.';
					}
					renderData = new String();
					renderData = "<div style=\"margin-bottom: 10px;height:66px;overflow:hidden;\">"
					renderData += "<div style=\"float:left;\">";
					vCardUrl = "http://flirt-ov.schwarzwaelder-bote.de/".length ? data[i].vcardurl.replace(/http:\/\/www.icony.de\//i, "http://flirt-ov.schwarzwaelder-bote.de/") : data[i].vcardurl;
					renderData += "<img src=\"" + data[i].imageurl + "\" style=\"width:68px;height:68px;cursor:pointer;\" onclick=\"window.open('" + vCardUrl + "');\">";
					renderData += "</div>";
					renderData += "<div style=\"float:left;font-size:12px;padding-left:5px;overflow:hidden;\">";
					renderData += "<span style=\"font-weight:bold;\">" + username + "</span><br>";
					renderData += (data[i].gender == 2) ? "w-" : "m-";
					renderData += data[i].age + " J<br>";
					renderData += data[i].country + "-" + data[i].zip;
					renderData += "</div><br style=\"clear:both;\">";
					renderData += "</div>";
					flirtData.push(renderData);
				}
				var tmp = "<div width=\"100%;\">";
				for(var i = 0; i < flirtData.length; i += 2) {
					tmp += "<div><div style=\"width:50%;float:left;\">" + flirtData[i] + "</div><div style=\"width:50%;float:right;\">" + (flirtData[i + 1] ? flirtData[i + 1] : "") + "</div></div>"
				}
				tmp += "<br style=\"clear:both;\"></div>";
				document.getElementById("flirt_data").innerHTML = tmp;
			} else {
				document.writeln("<!-- Flirt-Widget-Error: No data received! -->");
			}
		};
	</script>
	<div style="clear:both;"></div>
	<div class="sidebarModulSpezial" style="padding-left:0px;padding-right:0px;width:335px;">
		<div id="flirt_data" style="width:335px;"></div>
		<script type="text/javascript">
			document.addEventListener("DOMContentLoaded", function(event) {
				icony('get', 'tips', 'json', processFlirtData, {count: 6, gender: 0, zip: plz, country: 49});
			});
		</script>
	</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_ca73c30d_db7b_4b1f_950d_e757c8d05015");</script>
	<!-- OV Spunk (Sidebar) -->
	<div class="statichtmlbrick module" id="id_ab945545_a489_48b2_a1fc_a93745b66a10"><div><a href="/jugend/spunk"><img width="326" height="65" alt="Spunk" src="/media.imagefile.c1d22352-c785-407f-85d8-ab3aa5bd4d1c.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_ab945545_a489_48b2_a1fc_a93745b66a10");</script>
	<!-- OV Schule macht Zeitung (Sidebar) -->
	<div class="statichtmlbrick module" id="id_a440cf6e_ecde_4321_ab1c_706b094bd8b7"><div><a href="/jugend/schule_macht_zeitung"><img width="326" height="65" alt="Schule macht Zeitung" src="/media.imagefile.a69d1725-b556-4282-85a9-b794a860d6c6.original.media" /></a></div></div><script type="text/javascript">hideEmptyBrick("id_a440cf6e_ecde_4321_ab1c_706b094bd8b7");</script>
	
   		    </div><div class="brickgroup" id="footer">
        		<!-- OV Footer (dynamisch) -->
	<div class="contentbrick" id="id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec"><div class="footer">
	<a class="topOfPage" href="#topOfPage" title="Seitenanfang">&nbsp;</a>	
	<ul class="dynamicFooter">
		<li><a class="parent" href="/" title="Nachrichten">Nachrichten</a></li>
						
						<li><a href="/nachrichten/baden_wuerttemberg" title="Baden-Württemberg">Baden-Württemberg</a></li>	
							<li><a href="/nachrichten/politik" title="Politik">Politik</a></li>	
							<li><a href="/nachrichten/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>	
							<li><a href="/nachrichten/panorama" title="Panorama">Panorama</a></li>	
							<li><a href="/nachrichten/kultur" title="Kultur">Kultur</a></li>	
							<li><a href="/nachrichten/computer_wissen" title="Computer & Wissen">Computer & Wissen</a></li>	
							<li><a href="http://wetter.verlagshaus-jaumann.de" title="Wetter">Wetter</a></li>	
							<br>
					<li><a class="parent" href="/lokales" title="Lokales">Lokales</a></li>
						
						<li><a href="/lokales/loerrach" title="Lörrach">Lörrach</a></li>	
							<li><a href="/lokales/rheinfelden" title="Rheinfelden">Rheinfelden</a></li>	
							<li><a href="/lokales/schopfheim" title="Schopfheim">Schopfheim</a></li>	
							<li><a href="/lokales/weil_am_rhein" title="Weil am Rhein">Weil am Rhein</a></li>	
							<li><a href="/lokales/kreis_loerrach_regio" title="Kreis Lörrach / Regio">Kreis Lörrach / Regio</a></li>	
							<li><a href="/lokales/kultur_termine_und_veranstaltungen" title="Kultur / Termine und Veranstaltungen">Kultur / Termine und Veranstaltungen</a></li>	
							<br>
					<li><a class="parent" href="/sport" title="Sport">Sport</a></li>
						
						<li><a href="/sport/regionalsport" title="Regionalsport">Regionalsport</a></li>	
							<li><a href="/sport/ueberregionaler_sport" title="Überregionaler Sport">Überregionaler Sport</a></li>	
							<br>
					<li><a class="parent" href="/ratgeber" title="Ratgeber">Ratgeber</a></li>
						
						<li><a href="/ratgeber/gesundheit" title="Gesundheit">Gesundheit</a></li>	
							<li><a href="/ratgeber/verbrauchertipps" title="Verbrauchertipps">Verbrauchertipps</a></li>	
							<li><a href="/ratgeber/beruf_karriere" title="Beruf & Karriere">Beruf & Karriere</a></li>	
							<li><a href="/ratgeber/wohnen_bauen" title="Wohnen & Bauen">Wohnen & Bauen</a></li>	
							<li><a href="/ratgeber/tourenplaner" title="Tourenplaner">Tourenplaner</a></li>	
							<br>
					<li><a class="parent" href="/jugend" title="Jugend">Jugend</a></li>
						
						<li><a href="/jugend/spunk" title="Spunk">Spunk</a></li>	
							<li><a href="/jugend/schule_macht_zeitung" title="Schule macht Zeitung">Schule macht Zeitung</a></li>	
							<li><a href="http://www.facebook.com/DieOberbadischeVerlagshausJaumann" title="Facebook">Facebook</a></li>	
							<br>
					<li><a class="parent" href="http://www.verlagshaus-jaumann.de/fotos/lokale_fotogalerie" title="Fotos">Fotos</a></li>
						
						<li><a href="/fotos/lokale_fotogalerie" title="Lokale Fotogalerie">Lokale Fotogalerie</a></li>	
							<li><a href="/fotos/ueberregionale_fotogalerie" title="Überregionale Fotogalerie">Überregionale Fotogalerie</a></li>	
							<br>
					<li><a class="parent" href="/leserreisen" title="Leserreisen">Leserreisen</a></li>
						
						<br>
					<li><a class="parent" href="/mehr" title="mehr">mehr</a></li>
						
						<li><a href="http://www.verlagshaus-jaumann.de/nachrichten/wetter" title="Wetter">Wetter</a></li>	
							<li><a href="/gewusstwo" title="GewusstWo">GewusstWo</a></li>	
							<li><a href="/abocard" title="abocard">abocard</a></li>	
							<li><a href="https://www.reservix.de/off/login_check.php?id=3d9d0ec50ff7c624030b9dbaa00e013dd555a4932d1234a2&setlaengebreite=1&plz=79539" title="Ticketverkauf">Ticketverkauf</a></li>	
							<li><a href="http://flirt-ov.schwarzwaelder-bote.de" title="Flirts & Dates">Flirts & Dates</a></li>	
							<li><a href="http://www.rtv.de" title="RTV/Fernsehprogramm">RTV/Fernsehprogramm</a></li>	
							<li><a href="/wir_ueber_uns" title="Wir über uns">Wir über uns</a></li>	
							<li><a href="/mehr/unsere_stellenangebote" title="Unsere Stellenangebote">Unsere Stellenangebote</a></li>	
							<br>
					</ul>
</div></div><script type="text/javascript">hideEmptyBrick("id_eb787850_e708_4a7a_a4d1_0d4f85ec9bec");</script>
	<!-- OV Footer (statisch) -->
	<ul class="staticFooter">
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
<li><a href="/datenschutzerklaerung">Datenschutzerklärung</a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung</a></li>
<li><a href="/mediadaten">Mediadaten</a></li>
<li><a href="/media.pdffile.89bd75a8-fda7-4a59-8eb8-6f18c013068f.original.media" target="_blank">AGB</a></li></ul>

<div class="copyright">© Verlagshaus Jaumann</div>
<script type="text/javascript">hideEmptyBrick("id_820df9a5_ad92_45d2_855c_f3f5b1c82a35");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-41704077-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-41704077-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Lokales', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Schopfheim', 3]);
_gaq.push(['_setVar', 'Schopfheim']);
_gaq.push(['_setCustomVar', 3, 'Sub-Sub-Ressort', 'Schopfheim', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Schopfheim__Kleinbauern_leiden_unterm_Landraub', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	
   		    </div>
   	<div class="clearfloat"></div>
   </div>
   
		<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	
		
<script type="text/javascript">
	$.ajax({									
		type: "GET",						
		url: "/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=371fc033-c4ad-4440-ba6b-57515e97393e&content=91c4fbaf-e636-4f43-ab10-50dbff443663&adcat=dc7e4e22-4541-402a-8c70-08e9dec70235",	
		cache: false,				
		success: function(a) {
			console.log("tracking - hitount - tracked succesfully");						
		},										
		error: function(x, status, error) {
			console.log("tracking - hitount - tracked succesfully, but insecure redirect");
		}
	});	
</script>	
<noscript>
	<img src="/cms/hitcount?portal=70583592-e573-4a39-bc18-403045291993&topic=371fc033-c4ad-4440-ba6b-57515e97393e&content=91c4fbaf-e636-4f43-ab10-50dbff443663&adcat=dc7e4e22-4541-402a-8c70-08e9dec70235" width="1" height="1" alt="" style="float: left;">
</noscript>
<!-- 11-206 -->
</body>
</html>